<!DOCTYPE html>
<html class="env-no-js env-desktop" prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
				<title>Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Британский банк Barclays начал перенос 50 инвестиционно-банковских рабочих мест из Британии в немецкий Франкфурт, чтобы иметь возможность продолжать вести свой бизнес в Евросоюзе после Brexit, если политикам не удастся договориться о сделке." />
<meta name="robots" content="index, follow" />
<meta name="mediator_author" content="Евгения Комлева" />
<meta name="mediator_theme" content="Лента новостей" />
<meta name="mediator_theme" content="В мире" />
<meta name="mediator_published_time" content="2018-07-02T17:50:00+0300" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Британский банк Barclays начал перенос 50 инвестиционно-банковских рабочих мест из Британии в немецкий Франкфурт, чтобы иметь возможность продолжать вести свой бизнес в Евросоюзе после Brexit, если политикам не удастся договориться о сделке." />
<meta property="og:image" content="https://static3.banki.ru/ugc/b2/dc/f0/4e/preview_image2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta property="og:title" content="Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.banki.ru/news/lenta/?id=10545229" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="http://www.banki.ru/news/lenta/?id=10545229"/>

		
		<meta property="og:title" content="Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт | Банки.ру" />
		<meta property="og:type" content="website" />
		
		<link rel="icon" type="image/x-icon" href="/favicon.ico?_v=1532611859" />

				
		<link rel="stylesheet" href="/static/common/dist/common.css?_v=1532611859">
		<link rel="stylesheet" href="/static/common/dist/bankiru-layout.css?_v=1532611859">
		<link rel="stylesheet" href="/main-bitrix.css?_v=1532611859">

		    	
	<link rel="stylesheet" href="/static/bundles/NewsBundle/styles/news-page.css?_v=1532611859" />
	

		
		<script src="/static/common/dist/main-head.js?_v=1532611859"></script>

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			devMode: false,
			browser: {},
			isModernDesign: true,
			isLocalStorage: typeof(Modernizr) !== 'undefined' && Modernizr.localstorage,
			time: 1532628523000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
		},
			};
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		<meta name="apple-itunes-app" content="app-id=597405601">

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

				<script type="text/javascript">
			(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=WgaM98lfd*FgGwsbMiRvKP0u3UZ6PjrmwB*/9v/OOWBErrmWf0LAjZeCZ*frwdYz5k29zp1ipR6CXeHaFSsI2iET3okKWvghZGSFj5bExk8H0g1*eYJq6XFiRvdAmzi6P1eE3afwLHfW2BdUKuDQeOMEJpUJapQ6W5YCgA8LDMw-';
		</script>
		<!-- 3941804 -->

		<!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>
<!-- End Google Tag Manager -->
<script>
	var _spapi = _spapi || [];
	_spapi.push(['_partner', 'banki']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'banki.api.sociaplus.com/partner.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script>
	var adcm_config = {
		id: 1098,
				init: function () { window.adcm.call(); }
	};
</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>


	<script type="text/javascript">
	window.smartlook||(function(d) {
		var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
		var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
		c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
	})(document);
	smartlook('init', '6439d78eb84437a8b2b0fb0b8c1aecad8176a83a');
</script>

	</head>
	<body>
		<script src="/_lib/before_ga.js"></script>
<script>
	var _gaq = _gaq || [];

		_gaq.push(['_setAccount', 'UA-208343-2']);

	_gaq.push(['_setCampaignCookieTimeout', 0]);
	_gaq.push(['_setCustomVar', 1, 'siteDesign', 'new', 1]);
	_gaq.push(['_trackPageview']);
	_gaq.push(ic__eventQuickChangeSource);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga('require', 'eventTracker', {
		attributePrefix: 'data-ga-'
	});
	ga('send', 'pageview');
</script>
<!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({ id:502212, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" });
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/502212?ut=noindex" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter --><!--LiveInternet counter-->
<script type="text/javascript">
	new Image().src = "//counter.yadro.ru/hit?r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random();
</script>
<!--/LiveInternet--><script> 	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '746216208747246']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
<script>
	(function() {
		var scriptElement = document.createElement('script');
		scriptElement.type = 'text/javascript';
		scriptElement.async = true;
		scriptElement.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app.leadplan.ru/scripts/loader.js?sk=685189cdb5014967af4104370f6e969a';
		var firstScriptElement = document.getElementsByTagName('script')[0];
		firstScriptElement.parentNode.insertBefore(scriptElement, firstScriptElement);
	})();
</script>				
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

		
<header class="header">
    <noscript>
        <div class="layout-wrapper ui-alert ui-alert--danger margin-top-default margin-bottom-default">
            <span class="ui-alert__icon alert-icon alert-icon--danger"></span>
            Внимание! В вашем браузере отключено выполнение JavaScript. Возможно неоптимальное отображения ряда элементов сайта и недоступность удобного функционала.
        </div>
    </noscript>

    <!--[if lt IE 10]>
    <div class="layout-wrapper ui-alert ui-alert--danger margin-top-default margin-bottom-default">
        <span class="ui-alert__icon alert-icon alert-icon--danger"></span>
        Вы используете устаревший браузер. Возможна некорректная работа функционала.
    </div>
    <![endif]-->

    <div data-header-banner class="padding-top-x-small padding-bottom-x-small">
        <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

                    						<div data-dfp-container>
			<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
		</div>
	
	
            </div>

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

    <div class="layout-wrapper">
        <div class="border-default">
            <div class="header-toolbar">
                <div>
	<i class="icon-font icon-location color-gray-blue"></i>
	<span class="pseudo-link color-text" data-init="layout.region-select"></span>
</div>

<script>
    banki.utils.domReady.push(function() {
        require(['layout.region-select'], function (RegionSelect) {
			new RegionSelect(document.querySelector('[data-init="layout.region-select"]'),
				{
					ajaxUrl: '/ajax/widget.php?widget=App\\Widgets\\Common\\RegionSelector\\RegionSelector&type=city',
					topList: [
						{
						    id: '4',
							name: 'Москва',
							selected: ''
						},
                        {
                            id: '211',
                            name: 'Санкт-Петербург',
                            selected: ''
                        }
					],
					selectedRegion: '1',
					togglerText: 'Россия',
					footer: '<a class="cursor-pointer" data-footer data-region-id="1">Вся Россия</a>'
				}
			);
        });
	});
</script>


                <div class="flexbox">
                    <div class="header-auth">
    <a href="/auth/?type=login" class="link-with-icon" data-click="show-auth-popup">
        <i class="icon-font icon-user color-gray-blue"></i>
        <span class="pseudo-link color-text">Вход</span>
    </a>
</div>
                    	<div class="header-search" data-module="layout.header-search" data-module-immediately data-search-container>
		<div class="cursor-pointer" data-click="open-search">
			<i class="icon-font icon-magnifier color-gray-blue"></i>
			Поиск
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field__input">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form" data-module="search-input">
    <input type="hidden" name="utf8" value="1" />

    <div class="input-search">
        <input type="submit" name="s" value="" class="input-search__button" />
        <input type="search" name="q" value="" class="input-search__field" placeholder="Поиск по сайту" />
    </div>
</form>
			</div>
			<div class="header-search__field__close" data-click="close-search">
				<i class="icon-font icon-close color-gray-blue"></i>
			</div>
		</div>
	</div>

                </div>
            </div>

            <div class="header-content">
                                <div class="header-content__logo">
                    

<a href="/" title="banki.ru &bull; информационный портал">
                    <img class="ui-image" src="/static/common/common/img/bankiru-logo.svg?_v=1532611859" alt="banki.ru"/>
    </a>


                </div>

                                <div class="header-content__banner">
                                            			<div data-dfp-container>
			<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader1"></div>
		</div>
	
                                    </div>

                                <div class="header-content__banner">
                    			<div data-dfp-container>
			<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader2"></div>
		</div>
	
                </div>
            </div>
        </div>
    </div>
</header>

<div class="layout-wrapper">
	<nav class="main-menu" data-init="layout.mainMenu">
				<ul class="main-menu__sections">
							<li class="main-menu__sections__item main-menu__sections__item--active main-menu__sections__item--bank">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;banks&#039;])" 							href="/"
							>Банки</a>

																<ul class="main-menu__subsections" data-subsections-wrap>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--selected" data-subsection>
			<div class="main-menu__subsections__name">Новости</div>

						<div class="main-menu__submenu main-menu__submenu--news main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/"
									   											
											>
										Все события дня
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								main-menu__submenu__item--selected
								"
								>
																	<a href="/news/lenta/"
									   											
											>
										Лента новостей
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/daytheme/"
									   											
											>
										Тема дня
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/bankpress/"
									   											
											>
										Обзор прессы
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/video/"
									   											
											>
										Видео
									</a>
																																	</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/stars/"
									   											
											>
										Звезды в банке
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/interview/"
									   											
											>
										Интервью
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/pressreleases/"
									   											
											>
										Пресс-релизы
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/research/"
									   											
											>
										Исследования
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/columnists/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);"
											 rel="nofollow">
										Мнение
									</a>
																																	</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/wikibank/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);"
											 rel="nofollow">
										Банковский словарь
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/currency/cb/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);"
											>
										Курсы ЦБ
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/events/"
									   											
											>
										Мероприятия
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/news/partners/"
									   											
											>
										Партнёрские материалы
									</a>
																																	</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item
			" data-subsection>
			<div class="main-menu__subsections__name">Банки и компании</div>

						<div class="main-menu__submenu main-menu__submenu--banks main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'banks']);"
											>
										Банки России
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/microloans/companies/"
									   											
											>
										Микрофинансовые организации
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								 title="Национальная платежная карта «Мир»">
																	<a href="/mir/"
									   											
											>
										Национальная платежная карта «Мир»
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/map/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'map']);"
											>
										Банки на карте
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/memory/"
									   											
											>
										Книга памяти
									</a>
																																	</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/bki/"
									   											
											>
										Бюро кредитных историй
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/vacancy/"
									   											
											>
										Вакансии банков
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/vacancy/resumes/"
									   											
											>
										Резюме специалистов
									</a>
																																	</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item
			" data-subsection>
			<div class="main-menu__subsections__name">Продукты и услуги</div>

						<div class="main-menu__submenu main-menu__submenu--products main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/deposits/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);"
											>
										Вклады
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/credits/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);"
											>
										Потребительские кредиты
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/hypothec/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
											>
										Ипотека
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/creditcards/"
									   											
											>
										Кредитные карты
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/debitcards/"
									   											
											>
										Дебетовые карты
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/autocredits/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);"
											>
										Автокредиты
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/microloans/"
									   											
											>
										Микрозаймы
									</a>
																																	</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/specials/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);"
											>
										Специальные предложения
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/credit-master/"
									   target="_blank"											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'prod_creditmaster']);"
											>
										Мастер подбора кредитов
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/corporate/"
									   											
											>
										Депозиты юрлиц
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/businesscredits/"
									   											
											>
										Кредиты для бизнеса
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/leasing/"
									   											
											>
										Лизинг
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/rko/"
									   target="_blank"											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'rko']);"
											>
										РКО
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/products/currency/"
									   											
											>
										Курсы обмена валют
									</a>
																																	</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/calculators/deposits/"
									   											
											>
										Калькулятор вкладов
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/calculators/credits/"
									   											
											>
										Калькулятор кредитов
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/calculators/hypothec/"
									   											
											>
										Калькулятор ипотеки
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/calculators/autocredits/"
									   											
											>
										Калькулятор автокредитов
									</a>
																																	</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item
			" data-subsection>
			<div class="main-menu__subsections__name">Рейтинги</div>

						<div class="main-menu__submenu main-menu__submenu--ratings main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/responses/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);"
											>
										Народный рейтинг
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/ratings/"
									   											
											>
										Финансовые показатели
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/banks/ratings/agency/"
									   											
											>
										Кредитные рейтинги
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/official/"
									   											
											>
										Служебный рейтинг
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/remote/"
									   											
											>
										Рейтинг интернет-банков
									</a>
																																	</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item
			" data-subsection>
			<div class="main-menu__subsections__name">Общение</div>

						<div class="main-menu__submenu main-menu__submenu--community main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/forum/"
									   											
											 rel="nofollow">
										Форум
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/responses/list/"
									   											
											>
										Отзывы о банках
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/services/questions-answers/"
									   											
											>
										Вопрос — ответ
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/bankofyear/"
									   											
											>
										«Банк года» 2017
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/friends/"
									   											
											>
										Друзья банков
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/blog/"
									   											
											>
										Блоги
									</a>
																																	</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item
			" data-subsection>
			<div class="main-menu__subsections__name">Сервисы</div>

						<div class="main-menu__submenu main-menu__submenu--service main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/mycreditinfo/"
									   											
											>
										Кредитные истории
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/credit-master/"
									   target="_blank"											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'services_creditmaster']);"
											>
										Мастер подбора кредитов
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/mydeposits/"
									   											
											>
										Мои вклады
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="https://card2card.banki.ru/"
									   target="_blank"											
											>
										Перевод с карты на карту
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="http://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2"
									   target="_blank"											
											>
										Онлайн обмен валюты
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/depositbrocker/"
									   											
											>
										Депозитный брокер
									</a>
																																	</div>
													<div class="main-menu__submenu__item
								
								"
								>
																	<a href="/paycredits/"
									   target="_blank"											
											>
										Оплата кредита онлайн
									</a>
																																	</div>
											</div>
							</div>
		</li>
	</ul>
									</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;insurance&#039;])" 							href="/insurance/"
							>Страхование</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;investment&#039;])" 							href="/investment/"
							>Инвестиции</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;telecom&#039;])" 							href="/telecom/"
							>Связь и интернет</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;bonus&#039;])" 							href="/bonus/"
							>Бонусный клуб</a>

														</li>
			
			<li class="main-menu__sections__item main-menu__sections__item--alternative">
				<a class="menu-additional-icon" href="//bankiru.go2cloud.org/aff_c?offer_id=2335&aff_id=2&url_id=3495&source=mainmenu"
						onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'master'])"
						target="_blank"
				>
					<img class="menu-additional-icon__image"
						 style="transform: translateY(-4px)"
						 src=/static/bundles/BigDataBundle/credit-master/credit_master_menu.gif?_v=1532611859 />
				</a>
			</li>
		</ul>
	</nav>

	
	<script>
		banki.utils.domReady.push(function() {
			require(['layout.mainMenu'], function(Menu) {
				new Menu(document.querySelector('[data-init="layout.mainMenu"]'));
			});
		});
	</script>
</div>


					<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
				<a class="anchor" name="area-body"></a>

					<div class="layout-columns-wrapper">
		<main class="layout-column-center news-item">

							
					<nav class="bread-crumbs" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a class="bread-crumbs__item bread-crumbs__item--first" href="/" title="Главная страница" itemprop="url">
					<span itemprop="title">Главная</span>
				</a>
			
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/" itemprop="url">
							<span itemprop="title">Новости</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/" itemprop="url">
							<span itemprop="title">Лента новостей</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/world/" itemprop="url">
							<span itemprop="title">В мире</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<span itemprop="title">Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт</span> 						<a itemprop="url" href="http://www.banki.ru/news/lenta/?id=10545229"></a>
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "http://www.banki.ru/news/", "name": "Новости" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "http://www.banki.ru/news/lenta/", "name": "Лента новостей" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "http://www.banki.ru/news/lenta/world/", "name": "В мире" }},																			{ "@type": "ListItem", "position": 4, "item": { "@id": "http://www.banki.ru/news/lenta/?id=10545229", "name": "Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт" }}							]}
		</script>
	

							                    <div class="inline-elements inline-elements--small margin-bottom-default">
                <a href="/news/story/" class="button button--bordered button--small">Сюжеты</a>
                                    <a class="button button--bordered-blue button--small" href="/news/story/brexit/">Brexit</a>
                            </div>
            
			
            
			                        
    
			
							        <h1 class="header-h0">Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт</h1>
    
			
							            
			
							<div class="news__info">

                    						
	<span>
					<time>02.07.2018 17:50</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			574
		
			</span>


				</div>
			
			<div data-test="news-detail-text" class="article-share margin-top-default" data-module="/static/common/dist/components/article-share/article-share.js?_v=1532611859">
				<div class="article-share__share-vertical">
					

	



<div class="social-likes social-likes--vertical" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="http://www.banki.ru/news/lenta/?id=10545229"
	 data-title="Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10545229,&quot;view&quot;:&quot;vertical&quot;,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

				</div>
				<div class="article-share__article padding-right-default">
											        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-quote"></div>
    
					
					
																		
						<article class="article-text plain-text markup-inside js-mediator-article lenta">
							
							<p>Британский банк Barclays начал перенос 50 инвестиционно-банковских рабочих мест из Британии в немецкий Франкфурт, чтобы иметь возможность продолжать вести свой бизнес в Евросоюзе после Brexit, если политикам не удастся договориться о сделке.</p><p>По информации источников Reuters, на большинство позиций будет набран новый персонал во Франкфурте. Британские сотрудники не будут переведены на новое место работы. Юридически новые рабочие позиции будут относиться к главному европейскому филиалу Barclays в Ирландии. </p><p>В целом Barclays планирует расширить свои операции в Дублине и перенести около 150—200 рабочих мест после Brexit. Представитель Barclays отказался от комментариев.</p><p>Британские банки с прошлого года готовят свои планы по созданию дочерних компаний и переводу сотрудников в ЕС, чтобы не потерять право вести бизнес с Европой в результате «жесткого» Brexit. По оценкам Банка Англии, финансовый сектор Великобритании может потерять до 75 тыс. рабочих мест после выхода страны из Евросоюза.</p><p>В 2017 году Goldman Sachs заявил, что планирует сократить численность сотрудников в Лондоне до 50%, а около 1 тыс. человек персонала будут переведены во Франкфурт, в новую европейскую дочернюю компанию.<br></p><p>Британский банк HSBC сообщал, что намерен перевести часть штата в Париж после отделения Великобритании от ЕС. В JP Morgan полагают, что банку, возможно, придется перенести от 1 тыс. до 4 тыс. рабочих мест, а швейцарский банк UBS может перенести около 250 рабочих мест. </p>

							
															                            
							
															                            
							
															                            
							
															                            
							
															                            
													</article>

											
											        <div class="margin-top-medium-fixed font-size-medium color-gray-gray">
                        
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                    <a href="https://plus.google.com/u/0/+bankiru/posts?rel=author">Banki.ru</a>
                </div>
                    </div>
    
									</div>
				<div class="article-share__bottom">
											                    <section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="http://www.banki.ru/news/lenta/?id=10545229"
	 data-title="Barclays начал перенос 50 рабочих мест в инвестбанкинге из Британии во Франкфурт"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10545229,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
									</div>
			</div>

							        
						<a onclick="_gaq.push(['_trackEvent', 'YandexZen', 'News']);"
   href="https://zen.yandex.ru/banki.ru"
   class="widget link-block padding-default bg-denim-blue color-white"
>
	<div class="flexbox flexbox--row flexbox--align-items_center flexbox--gap_default ">
		<div class="flexbox__item flexbox__item--min">
			<img src="/static/bundles/NewsBundle/images/yandex_dzen_logo.svg" alt="" />
		</div>

		<div class="flexbox__item">
			<span class="font-size-large">Подпишитесь на Банки.ру в Яндекс.Дзен</span>
		</div>

		<div class="flexbox__item flexbox__item--min">
			<span class="button button--orange">Подписаться</span>
		</div>
	</div>
</a>
			
		<div class="bitrix-component"
			 data-name="custom:advertising.block"
			 data-template="redesign.video"
			 data-params='{"SHOW_STATIC": true,"BANNER_TYPE":"video","CODE":"main"}'
			 data-group="banners"></div>
		
	<div class="bitrix-component"
		 data-name="news30:bottom.detail.banners"
		 data-template=""
		 data-params=""
		 data-group="banners"
		 data-cache="{&quot;time&quot;:60}"></div>

    <div class="widget">
        <a data-test="news-read-more" class="widget__title" href="#">Читайте также</a>
        <div class="news__more-read__panel">
            <ul class="news__more-read news__more-read--bright">
                                                            <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="/news/lenta/?id=7427895">ОЭСР: лидерами по снижению уровня безработицы в октябре стали Словения и Ирландия</a></li>
                                                                                                                                                                                                    <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="/news/lenta/?id=10584644">Эксперт: специальный налоговый режим для «путешествующих» специалистов увеличит базу НДФЛ <img class="va-top" src="/static/common/common/img/bankir-ru-icon.png?_v=1532611859" alt="Bankir"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="https://finparty.ru/private_events/137850/?utm_source=banki.ru&utm_content=news_more" target="_blank"> Стогниенко прокомментировал матч для клиентов «БКС Брокера» <img class="va-top" src="/static/common/finparty/icon-news.png?_v=1532611859" alt="Finparty"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
        </div>
    </div>

	<section id="reviewArea" data-test="news-comment-block">
		<div class="bitrix-component"
		     data-name="custom:forum.topic.reviews"
		     data-template="idea"
		     data-params='{&quot;ELEMENT_ID&quot;:10545229,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true}'
		     data-init-inner-modules>
			<div class="padding-default is-center">
				<div class="ui-loader-icon-big"></div>
			</div>
		</div>
	</section>

		<div class="widget" data-test="news-exclusive-widget">
		<h2 class="widget__title widget__title--line">Эксклюзивное видео</h2>

		<div>
			<div class="ui-columned-list">
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=10577236" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Mastercard открывает инновационное пространство в Москве" data-src="//static1.banki.ru/ugc/78/ef/16/72/41505.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=10577236">Mastercard открывает инновационное пространство в Москве</a></div>
							<div class="widget__info"><time>23.07.2018</time></div>
						</div>
					</article>
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=10569207" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Счастливые люди приносят банкам на 50% больше прибыли" data-src="//static2.banki.ru/ugc/75/e0/25/a1/4657.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=10569207">Счастливые люди приносят банкам на 50% больше прибыли</a></div>
							<div class="widget__info"><time>16.07.2018</time></div>
						</div>
					</article>
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=10542837" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Мы движемся по пути цифровизации" data-src="//static2.banki.ru/ugc/83/f1/cc/6b/10542837.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=10542837">Мы движемся по пути цифровизации</a></div>
							<div class="widget__info"><time>09.07.2018</time></div>
						</div>
					</article>
							</div>
		</div>
	</div>
<section data-test="news-popular-offers" id="widget-popular-offers" class="widget widget--is-loading">
	<h3 class="widget__title">Популярные предложения</h3>

	<div class="ui-columns ui-columns--colcount_2" data-min-width="500">
		<div class="ui-columns__column">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="tgb"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_bottom1&quot;}'
	data-group="banners"
		></div>
		</div>

		<div class="ui-columns__column">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="tgb"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_bottom2&quot;}'
	data-group="banners"
		></div>
		</div>
	</div>

	<script>
		banki.utils.domReady.push(function() {
			require(['/static/common/dist/components/popular-offers-tgb/popular-offers-tgb-async.js?_v=1532611859'], function(TgbBanners) {
				TgbBanners('#widget-popular-offers');
			});
		});
	</script>
</section>
<section data-test="news-hotline-widget" class="widget">
	<a class="widget__title" href="/services/questions-answers/">Горячая линия</a>

	<div class="bg-gray padding-default">
		<ul class="flexbox flexbox--row flexbox--gap_default">
							<li class="flexbox__item ui-panel-interactive padding-default text-align-center">
					<a href="/services/questions-answers/?id=4222191">
													<img data-src="/upload/iblock/46e/smp-bank_100x63.gif" class="lazy-load" alt="банк &laquo;СМП Банк&raquo;">
							<noscript>
								<img src="/upload/iblock/46e/smp-bank_100x63.gif" alt="банк &laquo;СМП Банк&raquo;">
							</noscript>
											</a>

					<div class="font-size-medium font-bold color-link margin-top-x-small">СМП Банк</div>

					<div class="margin-top-medium">
						<a href="/services/questions-answers/?id=4222191&showForm#success" class="button button--bordered button--small">
							Задать вопрос
						</a>
					</div>

					<div class="margin-top-small color-gray-gray font-size-small letter-spacing text-uppercase">
						501&nbsp;вопрос					</div>
				</li>
							<li class="flexbox__item ui-panel-interactive padding-default text-align-center">
					<a href="/services/questions-answers/?id=9200797">
													<img data-src="/upload/iblock/dd5/pochta_bank_100x63.gif" class="lazy-load" alt="банк &laquo;Почта Банк&raquo;">
							<noscript>
								<img src="/upload/iblock/dd5/pochta_bank_100x63.gif" alt="банк &laquo;Почта Банк&raquo;">
							</noscript>
											</a>

					<div class="font-size-medium font-bold color-link margin-top-x-small">Почта Банк</div>

					<div class="margin-top-medium">
						<a href="/services/questions-answers/?id=9200797&showForm#success" class="button button--bordered button--small">
							Задать вопрос
						</a>
					</div>

					<div class="margin-top-small color-gray-gray font-size-small letter-spacing text-uppercase">
						1 911&nbsp;вопросов					</div>
				</li>
							<li class="flexbox__item ui-panel-interactive padding-default text-align-center">
					<a href="/services/questions-answers/?id=1771062">
													<img data-src="/upload/iblock/319/sberbank_100x63.gif" class="lazy-load" alt="банк &laquo;Сбербанк России&raquo;">
							<noscript>
								<img src="/upload/iblock/319/sberbank_100x63.gif" alt="банк &laquo;Сбербанк России&raquo;">
							</noscript>
											</a>

					<div class="font-size-medium font-bold color-link margin-top-x-small">Сбербанк России</div>

					<div class="margin-top-medium">
						<a href="/services/questions-answers/?id=1771062&showForm#success" class="button button--bordered button--small">
							Задать вопрос
						</a>
					</div>

					<div class="margin-top-small color-gray-gray font-size-small letter-spacing text-uppercase">
						89 860&nbsp;вопросов					</div>
				</li>
					</ul>
	</div>
</section>

	
	<section class="yandex-direct-block">
		<div class="yandex-direct-block__body">
			<!-- Yandex.Direct -->
			<div id="yandex_ad"></div>

			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Direct.insertInto(8539, "yandex_ad", {
							ad_format: "direct",
							font_size: 1,
							type: "horizontal",
							limit: 3,
							title_font_size: 3,
							site_bg_color: "FFFFFF",
							header_bg_color: "F3EEE8",
							bg_color: "FFFFFF",
							title_color: "336699",
							url_color: "7F8C8D",
							text_color: "222222",
							hover_color: "336699",
							favicon: true,
							no_sitelinks: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.src = "//an.yandex.ru/system/context.js";
					s.type = "text/javascript";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(window, document, "yandex_context_callbacks");
			</script>
		</div>

		<div class="yandex-direct-block__note">
			Баннер показывается только незарегистрированным пользователям. <a href="/auth" data-click="show-auth-popup">Войти</a> или <a href="/auth/?register=yes" data-click="show-auth-popup" data-reg-or-auth="reg" rel="nofollow">Зарегистрироваться</a>
		</div>
	</section>

			
    
			
                            
            
							        	<script id="js-mpf-mediator-init" data-counter="2771135" data-adaptive="true">!function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        ;
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//mediator.mail.ru/script/2771135/", "_mediator")
        }(window);
	</script>
	<script>
		window.addEventListener("ajax-widget:done", function() {
			if (typeof window._mediator !== 'undefined' && window._mediator.isActive()) {
				window._mediator.redraw();
			}
		})
	</script>


    
			
							        <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
    
					</main>

					        					<aside class="layout-column-right grid-vert-list-large">
														

			<div class="border-dashed-gray padding-default is-center" data-dfp-container>
			<div class="js-dfp-banners dfp-banner" data-dfp-name="newsRightTop"></div>
		</div>
	

		
																			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.240x400"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;NEWS&quot;,&quot;CODE&quot;:&quot;right&quot;}'
	data-group="banners"
		></div>
	    <div class="widget" data-test="news-meaning-widget">
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <div class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=10580671">
                            <img class="ui-image lazy-load" data-src="//static3.banki.ru/upload/iblock/ad5/909080.jpg"
                                 alt="Валютные вклады: тучи сгущаются"/>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=10580671"
                       class="widget__link display-block margin-bottom-x-small">Валютные вклады: тучи сгущаются</a>
                    <div class="widget__name">Максим Осадчий</div>
                                            <div class="widget__description">начальник аналитического управления БКФ</div>
                                    </div>
            </div>

            <div class="article-post-preview__announce"><p>Ужесточение санкций повышает риски валютных вкладов.</p></div>
        </div>
    </div>
<!--noindex-->
<form class="widget quick-subscribe"
	  action="/news/bankimail/subscribe/"
	  method="POST"
	  data-module="/static/common/dist/components/quick-subscribe/quick-subscribe.js?_v=0"
	  data-module-options='""'  >

	<div class="quick-subscribe__text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
	<div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input type="submit" value="" class="quick-subscribe__button" data-submit-button/>
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите вашу почту"/>
        </div>
        <div class="margin-top-small">
            <div class="quick-subscribe__terms-checkbox">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left color-text--alpha-60" style="line-height: 16px;">Подтверждаю свое согласие с&nbsp;<span class="pseudo-link" data-click="show-terms-popup">условиями&nbsp;передачи&nbsp;данных</span></span>
                </label>
            </div>
        </div>
	</div>
</form>
<!--/noindex-->

<style>
	body {min-width: 1240px;}
</style>

<section class="widget" data-test="news-popular-widget">
	<h2 class="widget__title">
		<a href="/news/lenta/">Популярные новости</a>
	</h2>

	<div class="tabs-big tabs-big--news-widget" id="popular-post-tabs"
		 data-module="ui.tabs"
		 data-tabs-active-item-class="tabs-big__tab-item--active">
		<div class="tabs-big__tabs tabs-big__tabs--justify js-tabs-nav">
			<span data-tabs-item-name="reading" class="tabs-big__tab-item tabs-big__tab-item--active js-tabs-nav-item" href="">Читаемые</span>
			<span data-tabs-item-name="discussing" class="tabs-big__tab-item js-tabs-nav-item">Обсуждаемые</span>
		</div>

		<div class="tabs-big__content tabs-big__content--bordered js-tabs-view">
			<div data-tabs-item-name="reading" class="tabs__content tabs__content--active js-tabs-view-item">
				<ul class="text-list overflow-hidden">
											<li>
							<a title="ЦБ хочет устранить «схему», которой пользуются ипотечники" href="/news/lenta/?id=10576973">ЦБ хочет устранить «схему», которой пользуются ипотечники</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.07.2018</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			70340
		
			</span>

							</div>
						</li>
											<li>
							<a title="​Квартира свободна: сдавать или продавать?" href="/news/columnists/?id=10577037">​Квартира свободна: сдавать или продавать?</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>23.07.2018</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			33319
		
			</span>

							</div>
						</li>
											<li>
							<a title="Валютные вклады: тучи сгущаются" href="/news/columnists/?id=10580671">Валютные вклады: тучи сгущаются</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>25.07.2018</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			27911
		
			</span>

							</div>
						</li>
											<li>
							<a title="20 июля. ​Главное за минуту: ЦБ объявил войну «неправильной ипотеке», Сбербанк заявил о спасении миллиона клиентов" href="/news/lenta/?id=10577172">20 июля. ​Главное за минуту: ЦБ объявил войну «неправильной ипотеке», Сбербанк заявил о спасении миллиона клиентов</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.07.2018</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			23267
		
			</span>

							</div>
						</li>
											<li>
							<a title="Пенсионная реформа: государство прощается с вами" href="/news/columnists/?id=10575886">Пенсионная реформа: государство прощается с вами</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.07.2018</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			19710
		
			</span>

							</div>
						</li>
									</ul>
			</div>

			<div data-tabs-item-name="discussing" class="tabs__content js-tabs-view-item">
				<ul class="text-list text-list--item-indent_medium font-size-medium overflow-hidden">
											<li>
							<a title="Валютные вклады: тучи сгущаются" href="/news/columnists/?id=10580671">Валютные вклады: тучи сгущаются</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>25.07.2018</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/columnists/?id=10580671#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">88</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="​Квартира свободна: сдавать или продавать?" href="/news/columnists/?id=10577037">​Квартира свободна: сдавать или продавать?</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>23.07.2018</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/columnists/?id=10577037#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">72</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Путину не нравится повышение пенсионного возраста" href="/news/lenta/?id=10577363">Путину не нравится повышение пенсионного возраста</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.07.2018</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10577363#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">45</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Госдума приняла закон о повышении НДС" href="/news/lenta/?id=10580370">Госдума приняла закон о повышении НДС</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>24.07.2018</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10580370#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">35</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="​Власти Москвы выявят «серую» аренду квартир с помощью big data" href="/news/lenta/?id=10576580">​Власти Москвы выявят «серую» аренду квартир с помощью big data</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.07.2018</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10576580#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">30</span>
			</a>
			</span>

							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</section>

		
												<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="informer"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;BANKLOTO&quot;}'
	data-group="banners"
		></div>
	
		
												<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="informer"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;MYDEPOSITS&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
							</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
    
			</div>

					<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
	
												<div class="margin-top-large" data-dfp-container>
			<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesBottom"></div>
		</div>
	
							</div>
		
		<footer class="layout-wrapper">
	<div class="footer">
		<div class="footer__logo">
			<a href="/" title="banki.ru • информационный портал">
				<img
					class="lazy-load"
					data-src="/static/common/media/logo-footer.svg?_v=1532611859"
					data-png="/static/common/media/logo.png?_v=1532611859"
					alt="Банки.ру" />
			</a>
		</div>

		<div class="footer__columns">
			<div class="footer__columns__column">
				<div class="footer__title">Вся правда о банках ©</div>
				<p class="font-size-medium">
					Banki.ru — крупнейший независимый финансовый портал Рунета, один из самых цитируемых медиаресурсов финансовой отрасли России, одно из самых цитируемых финансовых СМИ в социальных медиа.
					Основан в 2005 году. Акционеры — Филипп и Кирилл Ильины-Адаевы, Елена Ищеева, инвестиционный фонд Russia Partners.
					Портал освещает события и предлагает продукты банковского, страхового, телекоммуникационного и инвестиционного рынков.
					Ежемесячная аудитория Banki.ru превышает 7,5 миллионов уникальных пользователей.
				</p>
			</div>

			<div class="footer__columns__column">
				<div class="ui-columns ui-columns--colcount_2">
					<div class="ui-columns__column">
						<div class="footer__title">Мы в соцсетях</div>
						<ul class="text-list">
							<li class="footer__social-link footer__social-link--facebook">
								<a class="link-with-icon" href="//www.facebook.com/banki.ru" target="_blank" rel="nofollow">
									<i class="icon-font icon-facebook"></i>
									<span class="link-with-icon__text padding-left-xx-small color-gray-gray">Facebook</span>
								</a>
							</li>
							<li class="footer__social-link footer__social-link--vkontakte">
								<a class="link-with-icon" href="//vk.com/bankiru_club" target="_blank" rel="nofollow">
									<i class="icon-font icon-vk"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Вконтакте</span>
								</a>
							</li>
							<li class="footer__social-link footer__social-link--twitter">
								<a class="link-with-icon" href="//twitter.com/banki_ru" target="_blank" rel="nofollow">
									<i class="icon-font icon-twitter"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small" >Twitter</span>
								</a>
							</li>
							<li class="footer__social-link footer__social-link--youtube">
								<a class="link-with-icon" href="//www.youtube.com/BankiRu" target="_blank" rel="nofollow">
									<i class="icon-font icon-yout"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Youtube</span>
								</a>
							</li>
							<li class="footer__social-link footer__social-link--instagram">
								<a class="link-with-icon" href="https://www.instagram.com/banki_ru" target="_blank" rel="nofollow">
									<i class="icon-font icon-instagram-16"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Instagram</span>
								</a>
							</li>
						</ul>
					</div>

					<div class="ui-columns__column">
						<div class="footer__title">Проекты</div>

						<ul class="text-list">
							<li>
								<a class="link-with-icon" href="http://bankir.ru/" target="_blank" rel="nofollow">
									<i class="icon-bankir-ru va-middle"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Bankir.ru</span>
								</a>
							</li>
							<li>
								<a class="link-with-icon" href="http://finparty.ru/" target="_blank" rel="nofollow">
									<i class="icon-finparty va-middle"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Finparty.ru</span>
								</a>
							</li>
							<li>
								<a class="link-with-icon" href="//www.allbanks.ru/" target="_blank" rel="nofollow">
									<i class="icon-allbanksru va-middle"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Allbanks.ru</span>
								</a>
							</li>
							<li>
								<a class="link-with-icon" href="http://mycreditinfo.ru/" target="_blank" rel="nofollow">
									<img class="link-with-icon__icon va-middle" src="//mycreditinfo.ru/fav_mycredit.ico" alt="" />
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Mycreditinfo.ru</span>
								</a>
							</li>
							<li>
								<a class="link-with-icon" href="//infobank.by/" target="_blank" rel="nofollow">
									<i class="icon-infobankby va-middle"></i>
									<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Infobank.by</span>
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

		<div class="footer__copyright">
			<div class="margin-bottom-x-small margin-right-default">
				<span class="padding-right-x-small">© 2005—2018 ИА «Банки.ру».</span>
				При использовании материалов гиперссылка на Banki.ru обязательна.
			</div>
			<div class="margin-bottom-x-small">Свидетельство на товарный знак № 445945 от 18.10.2011 г.</div>
		</div>

		<ul class="inline-elements margin-top-x-small footer__menu">
			<li class="footer__menu__item">
				<a href="/info/about/">О проекте</a>
			</li>
			<li class="footer__menu__item">
				<a href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__menu__item">
				<a href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__menu__item">
				<a href="/info/contacts/feedback">Служба поддержки</a>
			</li>
			<li class="footer__menu__item">
				<a href="/rules/">Пользовательское соглашение</a>
			</li>
			<li class="footer__menu__item">
				<a href="/info/private/">Политика обработки персональных данных</a>
			</li>
			<li class="footer__menu__item">
				<a href="/sitemap/">Карта сайта</a>
			</li>
			<li class="footer__menu__item">
				<a href="/info/about/#agelimit">16+</a>
			</li>
		</ul>

		
					<div class="footer__counters">
				<noscript>
    <img height="1" width="1" alt=""
         src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
    var google_conversion_id = 1064624868;
    var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
</script>
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
			</div>
			</div>
</footer>

		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

		<div class="layout-footer-fixed-content">
			<div class="scroll-to-top" id="scrollToTop" title="Наверх">
				<span class="scroll-to-top__arrow icon-font icon-font--large icon-up-24"></span>
			</div>
		</div>

		<section>
			<div class="bitrix-component"
				 data-name="custom:global.poll"
				 data-template="left.bottom"
				 data-group="banners"></div>
		</section>

		<div class="is-hidden">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
		</div>

		<script src="/static/common/dist/vendor/requirejs/require.js?_v=1532611859"></script>
		<script src="/static/common/requirejs-config.js?_v=1532611859"></script>
		<script src="/static/common/dist/common.js?_v=1532611859"></script>
		<script src="/static/common/dist/bankiru-layout.js?_v=1532611859"></script>

					<script>
				require(['dfp'], function(DFP) {
					new DFP.default({"allPagesHeader2":{"settings":{"id":"div-gpt-ad-4000000000016-6","path":"\/121239434\/news_title_tgb1_right\/news_lenta_tgb1_right","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_right"}]},"newsRightBottom":{"settings":{"id":"div-gpt-ad-1516003704675-2","path":"\/121239434\/news_title_banner_right_bottom","size":"[[240,400]]"},"targets":[]},"newsRightTop":{"settings":{"id":"div-gpt-ad-1516003704675-1","path":"\/121239434\/news_title_banner_right_top","size":"[[240,400]]"},"targets":[]},"newsTop":{"settings":{"id":"div-gpt-ad-1516003704675-0","path":"\/121239434\/news_title_banner_top","size":"[[970,90],[980,150],[728,90]]"},"targets":[]},"allPagesHeader1":{"settings":{"id":"div-gpt-ad-3000000000016-6","path":"\/121239434\/news_title_tgb1_left\/news_lenta_tgb1_left","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_left"}]},"allPagesTop":{"settings":{"id":"div-gpt-ad-1000000000016-6","path":"\/121239434\/news_title_banner_top\/news_lenta_banner_top","size":"[[970,90],[980,150],[728,90],[468,60],\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"bnr1"}]},"allPagesBottom":{"settings":{"id":"div-gpt-ad-2000000000016-6","path":"\/121239434\/news_title_banner_bottom\/news_lenta_banner_bottom","size":"[[970,90],[980,150],[728,90],[468,60],\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"bnr2"}]}});
				})
			</script>
		
					<script src="/static/common/dist/bigdata/big-data.js?_v=1532611859"></script>
		
		    	<script>
		require(['/static/bundles/NewsBundle/scripts/news-page.js?_v=1532611859']);
	</script>

	
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

								<script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2251" async="async"></script>


			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
		
		<script>
			banki.utils.domReady.run();
		</script>

		
		<!-- banki.ru ng -->
	</body>
</html>

<!-- Page generation time: 0.405 sec. -->