<!DOCTYPE html>
<!--[if IE 9]><html class="env-no-js ie9 gte-ie9 lte-ie9" prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 9]><!--><html class="env-no-js gte-ie9" prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
	<head >
																																																																	
				<title>​Citigroup возобновит работу в Саудовской Аравии | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Американский финансовый конгломерат Citigroup получил лицензию на работу в сфере инвестиционного банкинга в Саудовской Аравии. Компания вернулась на саудовский рынок через 13 лет после того, как вышла из него, продав свою долю в саудовской финансовой группе Samba Financial Group." />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Американский финансовый конгломерат Citigroup получил лицензию на работу в сфере инвестиционного банкинга в Саудовской Аравии. Компания вернулась на саудовский рынок через 13 лет после того, как вышла из него, продав свою долю в саудовской финансовой группе Samba Financial Group." />
<meta property="og:image" content="http://www.banki.ru/static/common/images/rss/logo_white_246x246.png" />
<meta property="og:title" content="​Citigroup возобновит работу в Саудовской Аравии" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.banki.ru/news/lenta/?id=9705533" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="http://www.banki.ru/news/lenta/?id=9705533"/>

		

		<link rel="icon" type="image/x-icon" href="/favicon.ico?_v=1493124643" />

				
		<!--[if lt IE 9]>
		<script src="/static/common/bower/html5shiv/dist/html5shiv.js?_v=1493124643"></script>
		<script src="/static/common/bower/es5-shim/es5-shim.min.js?_v=1493124643"></script>
		<script src="/static/common/bower/es5-shim/es5-sham.min.js?_v=1493124643"></script>
		<![endif]-->

		<link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet" type="text/css">
		<link href="//fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">

		<link rel="stylesheet" href="/static/common/bankiru-layout.css?_v=931366cd91">
		<link rel="stylesheet" href="/static/common/common.css?_v=3bd39ba4de">
		<link rel="stylesheet" href="/main-bitrix.css?_v=1493124643"> 
		
		<script src="/static/common/main-head.js?_v=d8edd85bcc"></script>

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			devMode: false,
			browser: {},
			isModernDesign: true,
			isLocalStorage: typeof(Modernizr) !== 'undefined' && Modernizr.localstorage,
			time: 1493133394000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
		},
			};
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		    	
	<link rel="stylesheet" href="/static/bundles/News/styles/news-page.css?_v=a9b9c98ce3" />
	<link rel="stylesheet" href="/static/bundles/News/press-center/press-center.css?_v=b2b6448db4" />
	

		<meta name="apple-itunes-app" content="app-id=597405601">

				
		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

				<script type="text/javascript">
			(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=WgaM98lfd*FgGwsbMiRvKP0u3UZ6PjrmwB*/9v/OOWBErrmWf0LAjZeCZ*frwdYz5k29zp1ipR6CXeHaFSsI2iET3okKWvghZGSFj5bExk8H0g1*eYJq6XFiRvdAmzi6P1eE3afwLHfW2BdUKuDQeOMEJpUJapQ6W5YCgA8LDMw-';
		</script>
		<!-- 3941804 -->

							<script type="text/javascript">
	window.smartlook||(function(d) {
		var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
		var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
		c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
	})(document);
	smartlook('init', '6439d78eb84437a8b2b0fb0b8c1aecad8176a83a');
</script>
			</head>
	<body class="modern-design">
					<script src="/_lib/before_ga.js"></script>
<script>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-208343-2']);
	_gaq.push(['_setCampaignCookieTimeout', 0]);
	_gaq.push(['_setCustomVar', 1, 'siteDesign', 'new', 1]);
	_gaq.push(['_trackPageview']);
	_gaq.push(ic__eventQuickChangeSource);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-38591118-1');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
</script>
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterBanki_ru = new TNS.TnsCounter({
					'account':'banki_ru',
					'tmsec': 'banki_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****banki_ru/ru/UTF-8/tmsec=banki_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({id:502212, enableAll: true, webvisor:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/502212" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter-->
<script type="text/javascript">
	new Image().src = "//counter.yadro.ru/hit?r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random();
</script>
<!--/LiveInternet-->

<script> 	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '746216208747246']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
		
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

		<header class="header">
	<noscript>
		<div class="layout-wrapper ui-alert ui-alert--danger">
			<span class="ui-alert__icon alert-icon alert-icon--danger"></span>
			Внимание! В вашем браузере отключено выполнение JavaScript. Возможно неоптимальное отображения ряда элементов сайта и недоступность удобного функционала.
		</div>
	</noscript>

	<!--[if lt IE 9]>
		<div class="layout-wrapper ui-alert ui-alert--danger">
			<span class="ui-alert__icon alert-icon alert-icon--danger"></span>
			Вы используете устаревший браузер. Возможна некорректная работа функционала.
		</div>
	<![endif]-->

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="header"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;top&quot;}'
	data-group="banners"
		></div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="padding-bottom-x-small">
		<div class="header__bar">
			<div class="layout-wrapper">
				<div class="header__menu">
					<ul class="header__menu__left">
						<li class="menu__item js-menu__item" data-test="header-select-region">
			<div class="item__node item__node--extended">
			<span class="pseudo-link color-text">Россия</span>
		</div>
	
	<script type="text/html">
		<ul class="item__spoiler">
			<div class="header-select-region"
				 data-module="/static/common/banki.ru/layout/header/header-select-region/header-select-region.js?_v=fdbefc72d9"
				 data-current-region-id="1"
				 data-product-type=""
				 data-ajax-url="/ajax/widget.php?widget=App\Widgets\Common\RegionSelector\RegionSelector&amp;type=city"
				 data-widget-ajax-request="false">

				<ul class="header-select-region__list">
					<li class="header-select-region__list-item js-header-select-region"
						data-region-id="4">Москва</li>

					<li class="header-select-region__list-item js-header-select-region"
						data-region-id="211">Санкт-Петербург</li>
				</ul>

				<input class="header-select-region__input" type="text" placeholder="Выберите другой город" id="header-region-autocomplete" autocomplete="off" value="">

				<ul class="header-select-region__list header-select-region__list--overflow ui-loading-overlay" id="header-region-list"></ul>

				<div class="header-select-region__all js-header-select-region" data-region-id="1">Вся Россия</div>
			</div>
		</ul>
	</script>
</li>


						<li class="menu__item js-menu__item">
							<div class="item__node item__node--extended">
								<span class="pseudo-link color-text">EN</span>
							</div>

							<script type="text/html">
								<ul class="item__spoiler">
									<li class="spoiler__item">
										<a href="/news/engnews/">Banking news</a>
									</li>

									<li class="spoiler__item">
										<a href="/banks/ratings/?LANG=en">Russian banks</a>
									</li>
								</ul>
							</script>
						</li>

						<li class="menu__item js-menu__item">
							<div class="item__node item__node--extended">
								<span class="pseudo-link color-text">Наши&nbsp;проекты</span>
							</div>

							<script type="text/html">
								<ul class="item__spoiler item__spoiler--width">
									<li class="spoiler__item">
										<a class="link-with-icon" href="//infobank.by/" target="_blank" rel="nofollow">
											<i class="icon-infobankby va-bottom"></i>
											<span class="link-with-icon__text">Infobank.by</span>
										</a>
									</li>

									<li class="spoiler__item">
										<a class="link-with-icon" href="//www.allbanks.ru/" target="_blank" rel="nofollow">
											<i class="icon-allbanksru va-bottom"></i>
											<span class="link-with-icon__text">Allbanks.ru</span>
										</a>
									</li>

									<li class="spoiler__item">
										<a class="link-with-icon" href="http://finparty.ru/" target="_blank" rel="nofollow">
											<i class="icon-finparty va-bottom"></i>
											<span class="link-with-icon__text">Finparty.ru</span>
										</a>
									</li>

									<li class="spoiler__item">
										<a class="link-with-icon" href="http://bankir.ru/" target="_blank" rel="nofollow">
											<i class="icon-bankir-ru va-bottom"></i>
											<span class="link-with-icon__text">Bankir.ru</span>
										</a>
									</li>

									<li class="spoiler__item">
										<a class="link-with-icon" href="http://mycreditinfo.ru/" target="_blank" rel="nofollow">
											<img class="link-with-icon__icon va-bottom" src="//mycreditinfo.ru/fav_mycredit.ico" alt="" />
											<span class="link-with-icon__text">Mycreditinfo.ru</span>
										</a>
									</li>
								</ul>
							</script>
						</li>

						<li class="menu__item js-menu__item">
							<div class="item__node item__node--extended">
								<i class="icon-font icon-facebook color-gray-gray font-size-default"></i>
							</div>

							<script type="text/html">
								<div class="item__spoiler">
									<a href="//www.facebook.com/banki.ru" class="link-with-icon spoiler__item">
										<span class="link-with-icon__icon icon-font icon-facebook color-facebook"></span>
										<span rel="nofollow" target="_blank" class="link-with-icon__text va-middle">Facebook</span>
									</a>

									<a href="//twitter.com/banki_ru" class="link-with-icon spoiler__item">
										<span class="link-with-icon__icon icon-font icon-twitter color-bright-sky-blue"></span>
										<span rel="nofollow" target="_blank" class="link-with-icon__text va-middle">Twitter</span>
									</a>

									<a href="//vk.com/club17032179" class="link-with-icon spoiler__item">
										<span class="link-with-icon__icon icon-font icon-vk color-vk"></span>
										<span rel="nofollow" target="_blank" class="link-with-icon__text">Вконтакте</span>
									</a>

									<a href="//www.youtube.com/BankiRu" class="link-with-icon spoiler__item">
										<span class="link-with-icon__icon icon-font icon-youtube-24 font-size-medium color-red"></span>
										<span rel="nofollow" target="_blank" class="link-with-icon__text">Youtube</span>
									</a>

									<a href="//www.telegram.me/banki_ru_bot" class="link-with-icon spoiler__item">
										<span class="link-with-icon__icon icon-font icon-telegram font-size-medium color-telegram"></span>
										<span rel="nofollow" target="_blank" class="link-with-icon__text">Telegram</span>
									</a>
								</div>
							</script>
						</li>

						<li class="menu__item header__menu__clocks">
							<div class="item__node" data-module="clocks">
								25 апреля, 18:16
							</div>
						</li>
					</ul>

					<ul class="header__menu__right">
						<li class="menu__item menu__item--right">
			<div class="item__node">
			<a href="/auth/?type=login" class="item__call--login pseudo-link color-text" data-click="show-auth-popup">Вход</a>
			<a class="item__call--registration pseudo-link color-text" href="/auth/?register=yes" rel="nofollow">Регистрация</a>
		</div>
	
	

    <script type="text/html" id="auth-popup-template">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</script>

    <script>
        banki.utils.domReady.push(function() {
            require(['jquery'], function($) {
                var global = window;
                var popup;
                var popupHtml = $('#auth-popup-template').html();

                global.authPopup = global.authPopup || {};

                require(['ui.popup'], function(Popup) {
                    var originBackUrl;
                    var $backUrlInputField;

                    popup = Popup({
                        content: popupHtml,
                        onAfterShow: function(popupObj) {
                            if (!Modernizr.touch) {
                                popupObj.$popup.find('input').not('[type="hidden"]').first().focus();
                            }
                        },
                        onAfterClose: function() {
                            if (originBackUrl) {
                                $backUrlInputField.val(originBackUrl);
                                originBackUrl = false;
                            }
                        },
                        onBuilded: function(popup) {
                            popup.$popup.find('.b-loginPopup__input').on('click', function() {
                                $('.b-socialAuth__info').hide();
                                $('.b-socialAuth__icon').removeClass('b-socialAuth__icon_active');
                            });
                        }
                    });

                    $backUrlInputField = popup.$popup.find('[name="backurl"]');

                    global.authPopup.popup = popup;
                    global.authPopup.show = function(params) {
                        params = params || {};

                        if (params.backUrl) {
                            originBackUrl = $backUrlInputField.val(); // save previous back url
                            $backUrlInputField.val(params.backUrl); // set new back url
                        }

                        popup.showPopup();
                    };
                });
            });
        });
    </script>


	</li>

							<li class="menu__item menu__item--right menu__item--last">
		<form action="/search/" method="get" class="item__node item__node--input js-search-input-form" data-module="search-input">
    <input type="hidden" name="utf8" value="1"/>

    <div class="input-search">
        <input type="submit" name="s" value="" class="input-search__button" />
        <input type="search" name="q" value="" class="input-search__field" placeholder="Поиск по banki.ru" />
    </div>
</form>
	</li>

					</ul>

					<script>
						banki.utils.domReady.push(function() {
							'use strict';

							require(['jquery', 'layout.header-dropdown'], function($, HeaderDropdown) {
								$('.header__menu').find('.js-menu__item').each(function() {
									new HeaderDropdown($(this));
								});
							});
						});
					</script>
				</div>
			</div>
		</div>
	</div>

	<div class="header__content">
		<div class="layout-wrapper clearfix">
			

<div class="header__logo-container">
	<a href="/" class="header__logo" title="banki.ru &bull; информационный портал">
					<img class="header__logo__img" src="/static/common/common/img/bankiru-logo.svg?_v=bf7de9c5b3" alt="banki.ru" />
			</a>
</div>


			<div class="header__center-banner header__banner">
									<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;html_top2&quot;}'
	data-group="banners"
		></div>
							</div>

			<div class="header__right-banner header__banner">
				<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;html_top&quot;}'
	data-group="banners"
		></div>
			</div>
		</div>
	</div>
</header>

	<section class="layout-wrapper position-relative margin-bottom-default">

<nav class="main-menu" id="main-menu">
	<div class="main-menu__controls">
		<div class="main-menu__tabs">
							<a href="/" class="tabs__item tabs__item--bank tabs__item--active"
				   data-event="no-bubble" data-section-link="bank">
					<span class="tabs__item-icon icon-font icon-bank"></span>
					Банки
				</a>
							<a href="/insurance/" class="tabs__item tabs__item--insurance"
				   data-event="no-bubble" data-section-link="insurance">
					<span class="tabs__item-icon icon-font icon-insurance-16"></span>
					Страхование
				</a>
							<a href="/telecom/" class="tabs__item tabs__item--telecom"
				   data-event="no-bubble" data-section-link="telecom">
					<span class="tabs__item-icon icon-font icon-mobile-16"></span>
					Мобильная связь и интернет
				</a>
							<a href="/investment/" class="tabs__item tabs__item--investment"
				   data-event="no-bubble" data-section-link="investment">
					<span class="tabs__item-icon icon-font icon-investment"></span>
					Инвестиции
				</a>
					</div>
	</div>

	<div class="main-menu__nav-wrapper main-menu__nav-wrapper--with-full-state">
					<nav class="main-menu__nav main-menu__nav--bank" data-section="bank">
									<div class="nav__section nav__section--news">
						<span class="section__title">Новости</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/" data-event="no-bubble"
																								>Все события дня</a></li>															<li class="list__item
										list__item--selected
										
										
										"
										><a class="list__link" href="/news/lenta/" data-event="no-bubble"
																								>Лента новостей</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/bankpress/" data-event="no-bubble"
																								>Обзор прессы</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/video/" data-event="no-bubble"
																								>Видео</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/stars/" data-event="no-bubble"
																								>Звезды в банке</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/daytheme/" data-event="no-bubble"
																								>Тема дня</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/lenta/main/" data-event="no-bubble"
																								>Главные новости</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/story/" data-event="no-bubble"
																								>Сюжеты</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/interview/" data-event="no-bubble"
																								>Интервью</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/proetcontra/" data-event="no-bubble"
																								>Спорный момент</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/pressreleases/" data-event="no-bubble"
																								>Пресс-релизы</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/research/" data-event="no-bubble"
																								>Исследования</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/research/?author=3737027" data-event="no-bubble"
																								>Аналитика</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/columnists/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);">Мнение</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/wikibank/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);">Банковский словарь</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/currency/cb/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);">Курсы ЦБ</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--banks">
						<span class="section__title">Банки и компании</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/banks/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'banks']);">Банки России</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/microloans/companies/" data-event="no-bubble"
																								>Микрофинансовые и микрокредитные организации</a></li>															<li class="list__item
										
										
										
										"
										 title="Национальная платежная карта «Мир»"><a class="list__link" href="/mir/" data-event="no-bubble"
																								>Национальная платежная карта «Мир»</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/banks/map/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'map']);">Банки на карте</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/banks/memory/" data-event="no-bubble"
																								>Книга памяти</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="http://www.allbanks.ru/" data-event="no-bubble"
																								>Все банки России на Allbanks.ru</a></li>															<li class="list__item
										
										list__item--full
										
										list__item--margin-bottom"
										><a class="list__link" href="/bki/" data-event="no-bubble"
																								>Бюро кредитных историй</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/banks/vacancy/" data-event="no-bubble"
																								>Вакансии банков</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/banks/vacancy/resumes/" data-event="no-bubble"
																								>Резюме специалистов</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--products">
						<span class="section__title">Продукты и услуги</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/products/deposits/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);">Вклады</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/products/credits/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);">Потребительские кредиты</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/specials/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);">Специальные предложения</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/products/debitcards/" data-event="no-bubble"
																								>Дебетовые карты</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/products/creditcards/" data-event="no-bubble"
																								>Кредитные карты</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/microloans/" data-event="no-bubble"
																								>Микрозаймы</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/recommended/" data-event="no-bubble"
																								>Предложения месяца</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/bankloto/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankloto']);">БанкЛото</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/hypothec/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);">Ипотека</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/autocredits/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);">Автокредиты</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/businesscredits/" data-event="no-bubble"
																								>Кредиты для бизнеса</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/corporate/" data-event="no-bubble"
																								>Депозиты юрлиц</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/restructing/" data-event="no-bubble"
																								>Реструктуризация кредитов</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/currency/" data-event="no-bubble"
																								>Курсы обмена валют</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/products/leasing/" data-event="no-bubble"
																								>Лизинг</a></li>															<li class="list__item
										
										list__item--full
										
										list__item--margin-bottom"
										><a class="list__link" href="/services/cardsdesign/" data-event="no-bubble"
																								>Дизайн пластиковых карт</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/calculators/deposits/" data-event="no-bubble"
																								>Калькулятор вкладов</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/calculators/credits/" data-event="no-bubble"
																								>Кредитный калькулятор</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/calculators/autocredits/" data-event="no-bubble"
																								>Автокредитный калькулятор</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/calculators/hypothec/" data-event="no-bubble"
																								>Ипотечный калькулятор</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--ratings">
						<span class="section__title">Рейтинги</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/services/responses/" data-event="no-bubble"
																								onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);">Народный рейтинг</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/banks/ratings/" data-event="no-bubble"
																								>Финансовые показатели</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/banks/ratings/agency/" data-event="no-bubble"
																								>Кредитные рейтинги</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/services/official/" data-event="no-bubble"
																								>Служебный рейтинг</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/remote/" data-event="no-bubble"
																								>Рейтинг интернет-банков</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--community">
						<span class="section__title">Общение</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/forum/" data-event="no-bubble"
																								>Форум</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/services/responses/list/" data-event="no-bubble"
																								>Отзывы о банках</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/services/questions-answers/" data-event="no-bubble"
																								>Вопрос — ответ</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/bankofyear/" data-event="no-bubble"
																								>«Банк года» 2016</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/friends/" data-event="no-bubble"
																								>Друзья банков</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/blog/" data-event="no-bubble"
																								>Блоги</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/news/events/" data-event="no-bubble"
																								>Мероприятия</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/online-interview/" data-event="no-bubble"
																								>Онлайн-конференции</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/10_years/" data-event="no-bubble"
																								>Банки.ру — 10 лет</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/banking_ads/" data-event="no-bubble"
																								>Каталог банковской рекламы</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/votes/" data-event="no-bubble"
																								>Опросы</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/services/anecdotes/" data-event="no-bubble"
																								>Анекдоты</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--service">
						<span class="section__title">Сервисы</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/mycreditinfo/" data-event="no-bubble"
																								>Кредитные истории</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/mydeposits/" data-event="no-bubble"
																								>Мои вклады</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="https://card2card.banki.ru/" data-event="no-bubble"
												target="_blank"												>Перевод с карты на карту</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="https://terminal.banki.ru/" data-event="no-bubble"
												target="_blank"												>Оплата услуг онлайн</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="http://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2" data-event="no-bubble"
												target="_blank"												>Онлайн обмен валюты</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/depositbrocker/" data-event="no-bubble"
																								>Депозитный брокер</a></li>													</ul>
					</div>
							</nav>
					<nav class="main-menu__nav main-menu__nav--insurance is-hidden" data-section="insurance">
									<div class="nav__section nav__section--news">
						<span class="section__title">Новости</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/news/lenta/" data-event="no-bubble"
																								>Лента новостей</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/news/daytheme/" data-event="no-bubble"
																								>Тема дня</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/news/interview/" data-event="no-bubble"
																								>Интервью</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/columnists/?label=insurance_advice" data-event="no-bubble"
																								>Советы по страхованию</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/insurance/news/research/" data-event="no-bubble"
																								>Исследования</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/insurance/news/video/" data-event="no-bubble"
																								>Видео</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/insurance/news/pressreleases/" data-event="no-bubble"
																								>Пресс-релизы</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--banks">
						<span class="section__title">Участники рынка</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/companies/" data-event="no-bubble"
																								>Страховые компании</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/brokers/" data-event="no-bubble"
																								>Страховые агенты и брокеры</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--products">
						<span class="section__title">Услуги</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/order/auto/type/kasko/" data-event="no-bubble"
																								>Калькулятор КАСКО</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/order/auto/type/osago/" data-event="no-bubble"
																								>Калькулятор ОСАГО</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/order/tourism/" data-event="no-bubble"
																								>Туристическая страховка</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/order/life/" data-event="no-bubble"
																								>Страхование жизни и здоровья</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/insurance/order/realty/" data-event="no-bubble"
																								>Страхование недвижимости</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/insurance/order/business/" data-event="no-bubble"
																								>Страхование юридических лиц</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--ratings">
						<span class="section__title">Рейтинги</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/responses/" data-event="no-bubble"
																								>Народный рейтинг страховых компаний</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/ratings/" data-event="no-bubble"
																								>Показатели страховых компаний</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--community">
						<span class="section__title">Общение</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/forum/?PAGE_NAME=list&amp;FID=97" data-event="no-bubble"
																								>Форум</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/responses/list/" data-event="no-bubble"
																								>Отзывы о страховых компаниях</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--service">
						<span class="section__title">Сервисы</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/check/osago/" data-event="no-bubble"
																								>Проверка полиса ОСАГО</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/check/kbm/" data-event="no-bubble"
																								>Проверка скидки за безаварийное вождение </a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/insurance/check/vehicle/" data-event="no-bubble"
																								>Проверка данных ТС по номеру ОСАГО</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/insurance/check/policy/" data-event="no-bubble"
																								>Проверка наличия ОСАГО по данным ТС</a></li>													</ul>
					</div>
							</nav>
					<nav class="main-menu__nav main-menu__nav--telecom is-hidden" data-section="telecom">
									<div class="nav__section nav__section--news">
						<span class="section__title">Новости</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/news/lenta/" data-event="no-bubble"
																								>Лента новостей</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/news/daytheme/" data-event="no-bubble"
																								>Тема дня</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/news/interview/" data-event="no-bubble"
																								>Интервью</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/columnists/?label=telecom_blog" data-event="no-bubble"
																								>Мнение</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/news/video/" data-event="no-bubble"
																								>Видео</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--banks">
						<span class="section__title">Компании</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/companies/cellular/" data-event="no-bubble"
																								>Сотовые операторы</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/companies/internetproviders/" data-event="no-bubble"
																								>Интернет-провайдеры</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--products">
						<span class="section__title">Услуги</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/tarif/" data-event="no-bubble"
																								>Анализ сотового тарифа</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/cellular/search/" data-event="no-bubble"
																								>Подбор сотового тарифа</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/homeinternet/" data-event="no-bubble"
																								>Интернет домой</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/countryinternet/" data-event="no-bubble"
																								>Интернет на дачу</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/devices/search/" data-event="no-bubble"
																								>Оборудование</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--ratings">
						<span class="section__title">Рейтинги</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/responses/" data-event="no-bubble"
																								>Народный рейтинг сотовых операторов</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/responses/providers/" data-event="no-bubble"
																								>Народный рейтинг интернет-провайдеров</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--community">
						<span class="section__title">Общение</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/forum/?PAGE_NAME=forums&amp;GID=11" data-event="no-bubble"
																								>Форум</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/responses/list/mobile/" data-event="no-bubble"
																								>Отзывы о сотовых операторах</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/responses/list/internet/" data-event="no-bubble"
																								>Отзывы об интернет-провайдерах</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--service">
						<span class="section__title">Сервисы</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/tarif/" data-event="no-bubble"
																								>Анализ вашего сотового тарифа</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/speedtest/" data-event="no-bubble"
																								>Проверка скорости интернета</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/telecom/tarifer/" data-event="no-bubble"
												target="_blank"												>Оптимизация корпоративной связи</a></li>													</ul>
					</div>
							</nav>
					<nav class="main-menu__nav main-menu__nav--investment is-hidden" data-section="investment">
									<div class="nav__section nav__section--news">
						<span class="section__title">Новости</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/news/lenta/" data-event="no-bubble"
																								>Лента новостей</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/news/daytheme/" data-event="no-bubble"
																								>Тема дня</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/news/columnists/?label=investment" data-event="no-bubble"
																								>Мнение</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/news/interview/" data-event="no-bubble"
																								>Интервью</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--banks">
						<span class="section__title">Компании</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/brokers/" data-event="no-bubble"
																								>Биржевые брокеры</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--products">
						<span class="section__title">Продукты</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/search/share/" data-event="no-bubble"
																								>Российские акции</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/search/foreign_share/" data-event="no-bubble"
																								>Иностранные акции</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/search/" data-event="no-bubble"
																								>Облигации</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/search/eurobond/" data-event="no-bubble"
																								>Еврооблигации</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/investment/mutual/" data-event="no-bubble"
																								>ПИФы</a></li>															<li class="list__item
										
										list__item--full
										
										"
										><a class="list__link" href="/investment/iia/" data-event="no-bubble"
																								>Индивидуальный инвестиционный счет</a></li>													</ul>
					</div>
									<div class="nav__section nav__section--community">
						<span class="section__title">Общение</span>
						<ul class="section__list">
															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/forum/?PAGE_NAME=list&amp;FID=21" data-event="no-bubble"
																								>Форум</a></li>															<li class="list__item
										
										
										
										"
										><a class="list__link" href="/services/questions-answers/?id=9567703#success" data-event="no-bubble"
																								>Вопрос — ответ</a></li>													</ul>
					</div>
							</nav>
		
					<div class="v-margins-x-small is-center main-menu__full-state-toggle__container">
				<span class="main-menu__full-state-toggler">
					<span class="full-state-toggler__icon-open icon-font icon-down-circled"></span>
					<span class="full-state-toggler__icon-close icon-font icon-up-circled"></span>
				</span>
			</div>
			</div>
</nav>

<script>
	banki.utils.domReady.push(function() {
		if (banki.env.isMobileMode) {
			require(['mainMenuMobile'], function(mainMobileMenu) {
				new mainMobileMenu();
			});
		} else {
			require(['mainMenu'], function(mainMenu) {
				new mainMenu();
			});
		}
	});
</script>

	</section>


					<div class="layout-wrapper padding-top-default border-default bg-white" style="display: block;">
				<a class="anchor" name="area-body"></a>
					<div class="layout-columns-wrapper">
		<main class="layout-column-center news-item">

							
					<nav class="bread-crumbs" itemtype="http://data-vocabulary.org/Breadcrumb">
							<a class="bread-crumbs__item bread-crumbs__item--first" href="/" title="Главная страница" itemprop="url">
					<span itemprop="title">Главная</span>
				</a>
			
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/" itemprop="url">
							<span itemprop="title">Новости</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/" itemprop="url">
							<span itemprop="title">Лента новостей</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/world/" itemprop="url">
							<span itemprop="title">В мире</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<span itemprop="title">​Citigroup возобновит работу в Саудовской Аравии</span> 						<meta itemprop="url" content="http://www.banki.ru/news/lenta/?id=9705533&amp;r1=rss&amp;r2=common&amp;r3=news" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																		{ "@type": "ListItem", "position": 1, "item": { "@id": "http://www.banki.ru/news/", "name": "Новости" }},															{ "@type": "ListItem", "position": 2, "item": { "@id": "http://www.banki.ru/news/lenta/", "name": "Лента новостей" }},															{ "@type": "ListItem", "position": 3, "item": { "@id": "http://www.banki.ru/news/lenta/world/", "name": "В мире" }},															{ "@type": "ListItem", "position": 4, "item": { "@id": "http://www.banki.ru/news/lenta/?id=9705533&amp;r1=rss&amp;r2=common&amp;r3=news", "name": "​Citigroup возобновит работу в Саудовской Аравии" }}						]}
		</script>
	

							            
			
							        <h1 class="header-h0">​Citigroup возобновит работу в Саудовской Аравии</h1>
    
			
							            
			
							<div class="news__info">

                    					
	<span>
					<time>25.04.2017 17:16</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			220
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="#comments">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">1</span>
			</a>
			</span>


				</div>
			
			<div class="article-share margin-top-default" data-module="/static/common/components/article-share/article-share.js?_v=9e9b923bee">
				<div class="article-share__share-vertical">
					

	



		
<div class="social-likes social-likes--vertical"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="http://www.banki.ru/news/lenta/?id=9705533"
	 data-title="​Citigroup возобновит работу в Саудовской Аравии"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:9705533,&quot;view&quot;:&quot;vertical&quot;,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

				</div>
				<div class="article-share__article padding-right-default padding-right-zero-responsive ">
											        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-quote"></div>
    
					
					
																		
						<article class="article-text plain-text markup-inside  lenta">

							
							<p>Американский финансовый конгломерат Citigroup получил лицензию на работу в сфере инвестиционного банкинга в Саудовской Аравии. Компания вернулась на саудовский рынок через 13 лет после того, как вышла из него, продав свою долю в саудовской финансовой группе Samba Financial Group.<br></p><p>Лицензию выдало агентство денежного обращения Саудовской Аравии (Центральный банк страны). Регулятор разрешил местной «дочке» конгломерата — Citigroup Saudi Arabia — предоставлять услуги андеррайтинга и консалтинга на местном рынке ценных бумаг. Управление подразделением, по данным источников Bloomberg, возьмет на себя Кармен Хаддад, ранее занимавшая должность ведущего специалиста по разработке стратегии и развитию бизнеса Citigroup в Саудовской Аравии.<br></p><p>Власти страны, экономика которой последние два года находится в состоянии спада, в стремлении разогнать ее и сократить зависимость от нефтяных доходов, составляющих до 90% поступлений в бюджет, открывают труднодоступный для иностранных инвесторов фондовый рынок. Например, в 2015 году, когда был зафиксирован сильнейший экономический спад с момента кризиса 2009 года, Эр-Рияд разрешил прямые иностранные инвестиции, а в прошлом году ослабил ограничения для иностранных инвесторов. Тогда же Эр-Рияд объявил о планах возможной приватизации части национальной нефтяной компании Saudi Aramco через IPO.</p><p>В то же время ситуация в экономике привела к тому, что иностранные банки пытаются выйти из страны: Королевский банк Шотландии уже много лет пытается продать свою 40-процентную долю в Alawwal Bank, а французский Credit Agricole рассматривает продажу 31-процентной доли в Banque Saudi Fransi.</p>

							
															                            
							
															                            
							
															                            
							
															                            
							
															                            
													</article>

											
					                                                <div class="telegram-block">
    <img src="/static/bundles/News/images/telegram.svg?_v=b46524db3b" alt="telegram-icon" />
    <div class="telegram-block__text">
        Подписывайтесь на Телеграм бот Банки.ру! <br>
        @banki_ru_bot
    </div>
    <a href="https://www.telegram.me/banki_ru_bot"
       class="telegram-block__btn button button--bordered-light-black"
       onClick="_gaq.push(['_trackEvent', 'TelegramBot', 'News'])"
       target="_blank"
    >Подписаться</a>
</div>
						        <div class="margin-top-medium margin-top-medium-responsive font-size-medium color-gray-gray">
                        
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                    <a href="https://plus.google.com/u/0/+bankiru/posts?rel=author">Banki.ru</a>
                </div>
                    </div>
    
									</div>
				<div class="article-share__bottom">
											                    <section class="v-margins-large">
				

	



		
<div class="social-likes social-likes--horizontal"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="http://www.banki.ru/news/lenta/?id=9705533"
	 data-title="​Citigroup возобновит работу в Саудовской Аравии"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:9705533,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
									</div>
			</div>

							        
																						
		<div class="bitrix-component"
			 data-name="custom:advertising.block"
			 data-template="redesign.video"
			 data-params='{"SHOW_STATIC": true,"BANNER_TYPE":"video","CODE":"main"}'
			 data-group="banners"></div>
	
															
	<div class="bitrix-component"
		 data-name="news30:bottom.detail.banners"
		 data-template=""
		 data-params=""
		 data-group="banners"
		 data-cache="{&quot;time&quot;:60}"></div>

														
    <div class="widget">
        <a class="widget__title" href="#">Читайте также</a>
        <div class="news__more-read__panel">
            <ul class="news__more-read news__more-read--bright">
                                                            <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="/news/lenta/?id=9703105">​«Медиалогия»: блокада Сбербанка на Украине стала самой обсуждаемой банковской проблемой в соцмедиа</a></li>
                                                                                                                                                                        <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="http://bankir.ru/novosti/20170425/partnerom-aliexpress-po-prodazham-v-kredit-stal-tinkoff-bank-10126788/?utm_source=banki.ru&utm_content=news_more" target="_blank">Партнером AliExpress по продажам в кредит стал Тинькофф Банк <img class="va-top" src="/static/common/common/img/bankir-ru-icon.png?_v=085e1004e8" alt="Bankir"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="http://finparty.ru/uvlecheniya/90265/?utm_source=banki.ru&utm_content=news_more" target="_blank">О спорт — ты монстр! Кибертурнир «Битва корпораций»   <img class="va-top" src="/static/common/finparty/icon-news.png?_v=8a9807931b" alt="Finparty"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
        </div>
    </div>

														
	<span class="anchor" id="comments"></span>

	<section>
		<div class="bitrix-component"
		     data-name="custom:forum.topic.reviews"
		     data-template="idea"
		     data-params='{&quot;ELEMENT_ID&quot;:9705533,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true}'
		     data-init-inner-modules>
			<div class="padding-default is-center">
				<div class="ui-loader-icon-big"></div>
			</div>
		</div>
	</section>

	
															<div class="widget">
		<h2 class="widget__title widget__title--line">Эксклюзивное видео</h2>

		<div>
			<div class="ui-columned-list">
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=9680761" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Крах надежд" data-src="//static2.banki.ru/ugc/02/83/87/86/16298.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=9680761">Крах надежд</a></div>
							<div class="widget__info"><time>19.04.2017</time></div>
						</div>
					</article>
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=9653892" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Ляйсан Утяшева рекомендует!" data-src="//static4.banki.ru/ugc/9b/ff/0d/0b/37218.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=9653892">Ляйсан Утяшева рекомендует!</a></div>
							<div class="widget__info"><time>10.04.2017</time></div>
						</div>
					</article>
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=9647878" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Избавьтесь от неподъемных кредитов" data-src="//static1.banki.ru/ugc/41/96/4b/f6/99658.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=9647878">Избавьтесь от неподъемных кредитов</a></div>
							<div class="widget__info"><time>03.04.2017</time></div>
						</div>
					</article>
							</div>
		</div>
	</div>

														<section id="widget-popular-offers" class="widget widget--is-loading">
	<h3 class="widget__title">Популярные предложения</h3>

	<div class="ui-columns ui-columns--colcount_2" data-min-width="500">
		<div class="ui-columns__column">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="tgb"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_bottom1&quot;}'
	data-group="banners"
		></div>
		</div>

		<div class="ui-columns__column">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="tgb"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_bottom2&quot;}'
	data-group="banners"
		></div>
		</div>
	</div>

	<script>
		banki.utils.domReady.push(function() {
			require(['/static/common/components/popular-offers-tgb/popular-offers-tgb-async.js?_v=6494d8e31d'], function(TgbBanners) {
				TgbBanners('#widget-popular-offers');
			});
		});
	</script>
</section>
														<div class="bitrix-component"
	 data-name="custom:hotline.annonce"
	 data-template=".newspage"
	 data-params='{&quot;COUNT_BANKS&quot;:&quot;3&quot;,&quot;CSS_CLASS&quot;:&quot;b-hotLineAnnounce_horizontal&quot;}'
	 data-group="news-immediate"
	 data-cache="{&quot;time&quot;:300}"></div>

															
	<section class="yandex-direct-block">
		<div class="yandex-direct-block__body">
			<!-- Yandex.Direct -->
			<div id="yandex_ad"></div>

			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Direct.insertInto(8539, "yandex_ad", {
							ad_format: "direct",
							font_size: 1,
							type: "horizontal",
							limit: 3,
							title_font_size: 3,
							site_bg_color: "FFFFFF",
							header_bg_color: "F3EEE8",
							bg_color: "FFFFFF",
							title_color: "336699",
							url_color: "7F8C8D",
							text_color: "222222",
							hover_color: "336699",
							favicon: true,
							no_sitelinks: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.src = "//an.yandex.ru/system/context.js";
					s.type = "text/javascript";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(window, document, "yandex_context_callbacks");
			</script>
		</div>

		<div class="yandex-direct-block__note">
			Баннер показывается только незарегистрированным пользователям. <a href="/auth" data-click="show-auth-popup">Войти</a> или <a href="/auth/?register=yes" rel="nofollow">Зарегистрироваться</a>
		</div>
	</section>

										
    
			
                            
            
							        <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240'
        data-height='400' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
    
					</main>

					        					<aside class="layout-column-right">
								                    																				
																				

	
	
	
	
	
	
	
	
	
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.240x400"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_right1&quot;}'
	data-group="banners"
		></div>
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    

																				

																				

	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.240x400"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;NEWS&quot;,&quot;CODE&quot;:&quot;right&quot;}'
	data-group="banners"
		></div>
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    

																				    <div class="widget">
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <header class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=9684989">
                            <img class="ui-image lazy-load" data-src="//static1.banki.ru/ugc/92/92/92/92/9253711.jpg" alt="​Большой вопрос к «большим данным»">
                            <noscript>
                                <img src="//static1.banki.ru/ugc/92/92/92/92/9253711.jpg" alt="​Большой вопрос к «большим данным»">
                            </noscript>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=9684989" class="widget__link display-block margin-bottom-x-small">​Большой вопрос к «большим данным»</a>
                    <div class="widget__name">Сергей Седов</div>
                                            <div class="widget__description">генеральный директор  ООО «МФК «Займер»</div>
                                    </div>
            </header>

            <div class="article-post-preview__announce"><p>Возможно, скоро у каждого россиянина появится законодательное право запрещать третьим сторонам использовать массив цифровых «больших данных» о себе. Чем это может обернуться для микрофинансовых компаний и заемщиков?</p></div>
        </div>
    </div>

																				
<!--noindex-->
<form class="widget quick-subscribe"
	  action="/news/bankimail/subscribe/"
	  method="POST"
	  data-module="/static/common/components/quick-subscribe/quick-subscribe.js?_v=f43412c239"
	  data-module-options='""'  >

	<img class="quick-subscribe__image lazy-load"
		 data-src="/static/common/components/quick-subscribe/images/email.svg"
		 alt="Подписка на рассылку" />

	<div class="quick-subscribe__text">Подпишитесь на нашу рассылку, чтобы быть в курсе банковских новостей</div>
	<div class="quick-subscribe__controls" data-controls>
		<input class="quick-subscribe__email" name="email" type="email" value="" placeholder="Введите вашу почту" />
		<button class="quick-subscribe__submit-button button button--blue">Подписаться</button>
	</div>
</form>
<!--/noindex-->


																				<style>
	body {min-width: 1240px;}
</style>

<section class="widget">
	<h2 class="widget__title">
		<a href="/news/lenta/">Популярные новости</a>
	</h2>

	<div class="tabs-big tabs-big--news-widget" id="popular-post-tabs"
		 data-module="ui.tabs"
		 data-tabs-active-item-class="tabs-big__tab-item--active">
		<div class="tabs-big__tabs tabs-big__tabs--justify js-tabs-nav">
			<span data-tabs-item-name="reading" class="tabs-big__tab-item tabs-big__tab-item--active js-tabs-nav-item" href="">Читаемые</span>
			<span data-tabs-item-name="discussing" class="tabs-big__tab-item js-tabs-nav-item">Обсуждаемые</span>
		</div>

		<div class="tabs-big__content tabs-big__content--bordered js-tabs-view">
			<div data-tabs-item-name="reading" class="tabs__content tabs__content--active js-tabs-view-item">
				<ul class="text-list overflow-hidden">
											<li>
							<a title="Крах надежд" href="/news/video/?id=9680761">Крах надежд</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>19.04.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			42801
		
			</span>

							</div>
						</li>
											<li>
							<a title="​ЦБ выписал рекордный штраф одному из банков за нарушения антиотмывочного законодательства" href="/news/lenta/?id=9698093">​ЦБ выписал рекордный штраф одному из банков за нарушения антиотмывочного законодательства</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>21.04.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			28863
		
			</span>

							</div>
						</li>
											<li>
							<a title="В марте нормативы ЦБ нарушили 14 кредитных организаций" href="/news/lenta/?id=9689757">В марте нормативы ЦБ нарушили 14 кредитных организаций</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>19.04.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			26421
		
			</span>

							</div>
						</li>
											<li>
							<a title="«Основная пенсионная стратегия в России — работать до смерти»" href="/news/interview/?id=9673791">«Основная пенсионная стратегия в России — работать до смерти»</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>20.04.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			23200
		
			</span>

							</div>
						</li>
											<li>
							<a title="В натуральном возмещении в ОСАГО обнаружилась проблема" href="/news/lenta/?id=9693974">В натуральном возмещении в ОСАГО обнаружилась проблема</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>20.04.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			21298
		
			</span>

							</div>
						</li>
									</ul>
			</div>

			<div data-tabs-item-name="discussing" class="tabs__content js-tabs-view-item">
				<ul class="text-list text-list--item-indent_medium font-size-medium overflow-hidden">
											<li>
							<a title="Минфин: физлица должны платить НДФЛ с доходов по депозитам
" href="/news/lenta/?id=9699497">Минфин: физлица должны платить НДФЛ с доходов по депозитам
</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>22.04.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9699497#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">199</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Минфин объявил дату начала продаж ОФЗ для физических лиц" href="/news/lenta/?id=9703357">Минфин объявил дату начала продаж ОФЗ для физических лиц</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>25.04.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9703357#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">89</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="АСВ: ситуация с забалансовыми вкладами приняла недопустимый характер " href="/news/lenta/?id=9691359">АСВ: ситуация с забалансовыми вкладами приняла недопустимый характер </a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>19.04.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9691359#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">85</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Госдума приняла законопроект о переходе бюджетников на карты «Мир»" href="/news/lenta/?id=9697901">Госдума приняла законопроект о переходе бюджетников на карты «Мир»</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>21.04.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9697901#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">66</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Минфин РФ не готовит предложений по обложению НДФЛ доходов от депозитов " href="/news/lenta/?id=9699572">Минфин РФ не готовит предложений по обложению НДФЛ доходов от депозитов </a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>22.04.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9699572#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">53</span>
			</a>
			</span>

							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</section>
																				

	
	
	
	
	
	
	
	
	
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="informer"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;BANKLOTO&quot;}'
	data-group="banners"
		></div>
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    

																				

	
	
	
	
	
	
	
	
	
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="informer"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;MYDEPOSITS&quot;}'
	data-group="banners"
		></div>
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    

																				<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
																		</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
    
			</div>

					<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
	
				<div style="clear: both;"></div>
				
									<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.bottom"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;bottom&quot;}'
	data-group="banners"
		></div>
							</div>
		
		<footer class="layout-wrapper footer">
	<div class="layout-columns-wrapper">
		<section class="layout-column-center">
			
			<h3 class="widget__title widget__title--line">
				<a href="/" title="banki.ru • информационный портал">
					<img
						class="footer__logo lazy-load"
						data-src="/static/common/media/logo-footer.svg?_v=8978c456ba"
						data-png="/static/common/media/logo-footer.png?_v=fb73e6464c"
						alt="Банки.ру" />
				</a>
			</h3>

			<div class="footer__copyright">
				<div class="margin-bottom-default">
					&copy; 2005&mdash;2017 ИА &laquo;Банки.ру&raquo; <br />
					При использовании материалов гиперссылка на Banki.ru обязательна.
				</div>

									<div class="footer__copyright__button">
						<span class="footer__copyright__button__short">Вся правда о банках &reg;</span>
						<span class="footer__copyright__button__full">Свидетельство на товарный знак № 445945 от 18.10.2011 г.</span>
						<span class="icon-font icon-close footer__copyright__button__close"></span>
					</div>
				
				<script>
					banki.utils.domReady.push(function() {
						require(['jquery'], function($) {
							var $button = $('.footer__copyright__button');
							var $close = $button.find('.footer__copyright__button__close');

							if (!Modernizr.svg) {
								$('.footer__logo').attr('src', $(this).data('png'));
							}

							$button.on('click', function() {
								$button.addClass('footer__copyright__button--opened');
							});

							$close.on('click', function(event) {
								event.stopPropagation();
								$button.removeClass('footer__copyright__button--opened');
							});
						});
					});
				</script>
			</div>
		</section>

		<aside class="layout-column-right">
			<h3 class="widget__title widget__title--line">Мы в социальных сетях</h3>
			<ul class="footer__social-list">
				<li class="footer__social-item footer__social-item--facebook">
					<a class="icon-font icon-facebook-24 icon-font--medium" href="//www.facebook.com/banki.ru" target="_blank" rel="nofollow"></a>
				</li>
				<li class="footer__social-item footer__social-item--twitter">
					<a class="icon-font icon-twitter-24 icon-font--medium" href="//twitter.com/banki_ru" target="_blank" rel="nofollow"></a>
				</li>
				<li class="footer__social-item footer__social-item--vkontakte">
					<a class="icon-font icon-vk-24 icon-font--medium" href="//vk.com/club17032179" target="_blank" rel="nofollow"></a>
				</li>
				<li class="footer__social-item footer__social-item--youtube">
					<a class="icon-font icon-youtube-24 icon-font--medium" href="//www.youtube.com/BankiRu" target="_blank" rel="nofollow"></a>
				</li>
				<li class="footer__social-item footer__social-item--telegram">
					<a class="icon-font icon-telegram icon-font--medium" href="https://www.telegram.me/banki_ru_bot" target="_blank" rel="nofollow"></a>
				</li>
				<li class="footer__social-item footer__social-item--instagram">
					<a class="icon-font icon-instagram-24 icon-font--medium" href="https://www.instagram.com/banki_ru" target="_blank" rel="nofollow"></a>
				</li>
			</ul>
		</aside>
	</div>

	<div class="layout-column-full">
        <div class="border-bottom-dotted hide-on-responsive"></div>
        <menu class="footer__menu v-margins">
            <li class="footer__item">
                <a href="/info/about/">О проекте</a>
            </li>
            <li class="footer__item">
                <a href="/info/advertising/">Реклама</a>
            </li>
            <li class="footer__item">
                <a href="/info/contacts/">Контакты</a>
            </li>
            <li class="footer__item">
                <a href="/info/contacts/feedback">Служба поддержки</a>
            </li>
            <li class="footer__item">
                <a href="/rules/">Пользовательское соглашение</a>
            </li>
            <li class="footer__item">
                <a href="/info/private/">Политика обработки персональных данных</a>
            </li>
            <li class="footer__item">
                <a href="/sitemap/">Карта сайта</a>
            </li>
			<li class="footer__item">
				<a href="/info/about/#agelimit">16+</a>
			</li>
        </menu>
	</div>

			<div class="footer__counters">
			<noscript>
    <img height="1" width="1" alt=""
         src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
    var google_conversion_id = 1064624868;
    var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
</script>
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
		</div>
	</footer>

		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

		<section>
			<div class="bitrix-component"
				 data-name="custom:global.poll"
				 data-template="left.bottom"
				 data-group="banners"></div>
		</section>

		<div class="is-hidden">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
		</div>

		<script src="/static/common/bower/requirejs/require.js?_v=1493124643"></script>
		<script src="/static/common/requirejs-config.js?_v=43d14a615f"></script>
		<script src="/static/common/common.js?_v=629420d82c"></script>
		<script src="/static/common/bankiru-layout.js?_v=aa681e1bb3"></script>

		    	<script>
		require(['/static/bundles/News/scripts/news-page.js?_v=8c851ba022']);
	</script>

		
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		banki.utils.domReady.push(function() {
			require(['//www.googletagservices.com/tag/js/gpt.js']);

			googletag.cmd.push(function() {
				googletag.defineSlot('/121239434/news-bottom-banner', [[468, 60], [728, 90], [970, 971, 90]], 'news-bottom-banner').addService(googletag.pubads());
				googletag.defineSlot('/121239434/news-right1-banner', [240, 400], 'news-right1-banner').addService(googletag.pubads());
				googletag.defineSlot('/121239434/news-right2-banner', [240, 400], 'news-right2-banner').addService(googletag.pubads());
				googletag.defineSlot('/121239434/news-top-banner', [[468, 60], [728, 90], [970, 971, 90]], 'news-top-banner').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		});
	</script>

    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

					<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
		
			</body>
</html>

<!-- Page generation time: 0.482 sec. -->