<!DOCTYPE html>
<!--[if IE 9]><html class="env-no-js ie9 lte-ie9" prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 9]><!--><html class="env-no-js" prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
	<head >
																																																																	
				<title>Международные резервы РФ за неделю выросли на 3,4 млрд долларов | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Международные резервы РФ по состоянию на 30 июня достигли 412,2 млрд долларов. Такие данные опубликовал в четверг Банк России." />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Международные резервы РФ по состоянию на 30 июня достигли 412,2 млрд долларов. Такие данные опубликовал в четверг Банк России." />
<meta property="og:image" content="http://www.banki.ru/static/common/images/rss/logo_white_246x246.png" />
<meta property="og:title" content="Международные резервы РФ за неделю выросли на 3,4 млрд долларов" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.banki.ru/news/lenta/?id=9853259" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="http://www.banki.ru/news/lenta/?id=9853259"/>

		

		<link rel="icon" type="image/x-icon" href="/favicon.ico?_v=1499347158" />

				
		<!--[if lt IE 9]>
		<script src="/static/common/bower/html5shiv/dist/html5shiv.js?_v=1499347158"></script>
		<script src="/static/common/bower/es5-shim/es5-shim.min.js?_v=1499347158"></script>
		<script src="/static/common/bower/es5-shim/es5-sham.min.js?_v=1499347158"></script>
		<![endif]-->

		<link href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i&subset=cyrillic" rel="stylesheet">

		<link rel="stylesheet" href="/static/common/bankiru-layout.css?_v=0c173db24c">
		<link rel="stylesheet" href="/static/common/common.css?_v=f4bbe6a69a">
		<link rel="stylesheet" href="/main-bitrix.css?_v=1499347158">

		    	
	<link rel="stylesheet" href="/static/bundles/News/styles/news-page.css?_v=8a7af65e1b" />
	<link rel="stylesheet" href="/static/bundles/News/press-center/press-center.css?_v=bdbd72cff9" />
	

		
		<script src="/static/common/main-head.js?_v=d8edd85bcc"></script>

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			devMode: false,
			browser: {},
			isModernDesign: true,
			isLocalStorage: typeof(Modernizr) !== 'undefined' && Modernizr.localstorage,
			time: 1499348351000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
		},
			};
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		<meta name="apple-itunes-app" content="app-id=597405601">

				
		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

				<script type="text/javascript">
			(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=WgaM98lfd*FgGwsbMiRvKP0u3UZ6PjrmwB*/9v/OOWBErrmWf0LAjZeCZ*frwdYz5k29zp1ipR6CXeHaFSsI2iET3okKWvghZGSFj5bExk8H0g1*eYJq6XFiRvdAmzi6P1eE3afwLHfW2BdUKuDQeOMEJpUJapQ6W5YCgA8LDMw-';
		</script>
		<!-- 3941804 -->

							<script type="text/javascript">
	window.smartlook||(function(d) {
		var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
		var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
		c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
	})(document);
	smartlook('init', '6439d78eb84437a8b2b0fb0b8c1aecad8176a83a');
</script>
			</head>
	<body class="modern-design">
					<script src="/_lib/before_ga.js"></script>
<script>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-208343-2']);
	_gaq.push(['_setCampaignCookieTimeout', 0]);
	_gaq.push(['_setCustomVar', 1, 'siteDesign', 'new', 1]);
	_gaq.push(['_trackPageview']);
	_gaq.push(ic__eventQuickChangeSource);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-38591118-1');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
</script>
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterBanki_ru = new TNS.TnsCounter({
					'account':'banki_ru',
					'tmsec': 'banki_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
				'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****banki_ru/ru/UTF-8/tmsec=banki_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({id:502212, enableAll: true, webvisor:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/502212" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter-->
<script type="text/javascript">
	new Image().src = "//counter.yadro.ru/hit?r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random();
</script>
<!--/LiveInternet-->

<script> 	(function() {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '746216208747246']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
		
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

		<header class="header">
    <noscript>
        <div class="layout-wrapper ui-alert ui-alert--danger">
            <span class="ui-alert__icon alert-icon alert-icon--danger"></span>
            Внимание! В вашем браузере отключено выполнение JavaScript. Возможно неоптимальное отображения ряда элементов сайта и недоступность удобного функционала.
        </div>
    </noscript>

    <!--[if lt IE 9]>
    <div class="layout-wrapper ui-alert ui-alert--danger">
        <span class="ui-alert__icon alert-icon alert-icon--danger"></span>
        Вы используете устаревший браузер. Возможна некорректная работа функционала.
    </div>
    <![endif]-->

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="header"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;top&quot;}'
	data-group="banners"
		></div>

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

    <div class="layout-wrapper">
        <div class="border-default">
            <div class="header-toolbar">
                <div>
	<i class="icon-font icon-location color-gray-blue"></i>
	<span class="pseudo-link color-text" data-init="layout.region-select"></span>
</div>

<script>
    banki.utils.domReady.push(function() {
        require(['layout.region-select'], function (RegionSelect) {
			new RegionSelect(document.querySelector('[data-init="layout.region-select"]'),
				{
					ajaxUrl: '/ajax/widget.php?widget=App\\Widgets\\Common\\RegionSelector\\RegionSelector&type=city',
					topList: [
						{
						    id: '4',
							name: 'Москва',
							selected: ''
						},
                        {
                            id: '211',
                            name: 'Санкт-Петербург',
                            selected: ''
                        }
					],
					selectedRegion: '1',
					togglerText: 'Россия',
					footer: '<a class="cursor-pointer" data-footer data-region-id="1">Вся Россия</a>'
				}
			);
        });
	});
</script>


                <div class="display-flex">
                    <div class="header-auth">
    <a href="/auth/?type=login" class="link-with-icon" data-click="show-auth-popup">
        <i class="icon-font icon-user color-gray-blue"></i>
        <span class="pseudo-link color-text">Вход</span>
    </a>

	

    <script type="text/html" id="auth-popup-template">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</script>

    <script>
        banki.utils.domReady.push(function() {
            require(['jquery'], function($) {
                var global = window;
                var popup;
                var popupHtml = $('#auth-popup-template').html();

                global.authPopup = global.authPopup || {};

                require(['ui.popup'], function(Popup) {
                    var originBackUrl;
                    var $backUrlInputField;

                    popup = Popup({
                        content: popupHtml,
                        onAfterShow: function(popupObj) {
                            if (!Modernizr.touch) {
                                popupObj.$popup.find('input').not('[type="hidden"]').first().focus();
                            }
                        },
                        onAfterClose: function() {
                            if (originBackUrl) {
                                $backUrlInputField.val(originBackUrl);
                                originBackUrl = false;
                            }
                        },
                        onBuilded: function(popup) {
                            popup.$popup.find('.b-loginPopup__input').on('click', function() {
                                $('.b-socialAuth__info').hide();
                                $('.b-socialAuth__icon').removeClass('b-socialAuth__icon_active');
                            });
                        }
                    });

                    $backUrlInputField = popup.$popup.find('[name="backurl"]');

                    global.authPopup.popup = popup;
                    global.authPopup.show = function(params) {
                        params = params || {};

                        if (params.backUrl) {
                            originBackUrl = $backUrlInputField.val(); // save previous back url
                            $backUrlInputField.val(params.backUrl); // set new back url
                        }

                        popup.showPopup();
                    };
                });
            });
        });
    </script>


    </div>
                    	<div class="header-search" data-module="layout.header-search" data-module-immediately data-search-container>
		<div class="cursor-pointer" data-click="open-search">
			<i class="icon-font icon-magnifier color-gray-blue"></i>
			Поиск
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field__input">
                <form action="/search/" method="get" class="item__node item__node--input js-search-input-form" data-module="search-input">
    <input type="hidden" name="utf8" value="1"/>

    <div class="input-search">
        <input type="submit" name="s" value="" class="input-search__button" />
        <input type="search" name="q" value="" class="input-search__field" placeholder="Поиск по сайту" />
    </div>
</form>
			</div>
			<div class="header-search__field__close" data-click="close-search">
				<i class="icon-font icon-close color-gray-blue"></i>
			</div>
		</div>
	</div>

                </div>
            </div>

            <div class="header-content">
                                <div class="header-content__logo">
                    

<a href="/" title="banki.ru &bull; информационный портал">
			<img class="ui-image" src="/static/common/common/img/bankiru-logo.svg?_v=bf7de9c5b3" alt="banki.ru" />
	</a>


                </div>

                                <div>
                                            <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;html_top2&quot;}'
	data-group="banners"
		></div>
                                    </div>

                                <div>
                    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;html_top&quot;}'
	data-group="banners"
		></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="main-menu layout-wrapper" data-init="layout.mainMenu">
    	<ul class="main-menu__sections">

        			<li class="main-menu__sections__item main-menu__sections__item--active main-menu__sections__item--bank">
				<a href="/">Банки</a>

													<ul class="main-menu__subsections" data-subsections-wrap>
			<li class="main-menu__subsections__item" data-subsection>
			<div class="main-menu__subsections__name">Новости</div>

						<div class="main-menu__submenu main-menu__submenu--news main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/"
									   											>
										Все события дня
									</a>
																								</div>
													<div class="main-menu__submenu__item
								main-menu__submenu__item--selected
								
								">
																	<a href="/news/lenta/"
									   											>
										Лента новостей
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/daytheme/"
									   											>
										Тема дня
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/bankpress/"
									   											>
										Обзор прессы
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/video/"
									   											>
										Видео
									</a>
																								</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/stars/"
									   											>
										Звезды в банке
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/interview/"
									   											>
										Интервью
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/pressreleases/"
									   											>
										Пресс-релизы
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/research/"
									   											>
										Исследования
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/columnists/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);">
										Мнение
									</a>
																								</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/wikibank/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);">
										Банковский словарь
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/currency/cb/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);">
										Курсы ЦБ
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/events/"
									   											>
										Мероприятия
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/news/partners/"
									   											>
										Партнёрские материалы
									</a>
																								</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item" data-subsection>
			<div class="main-menu__subsections__name">Банки и компании</div>

						<div class="main-menu__submenu main-menu__submenu--banks main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'banks']);">
										Банки России
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/microloans/companies/"
									   											>
										Микрофинансовые организации
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								 title="Национальная платежная карта «Мир»"">
																	<a href="/mir/"
									   											>
										Национальная платежная карта «Мир»
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/map/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'map']);">
										Банки на карте
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/memory/"
									   											>
										Книга памяти
									</a>
																								</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/bki/"
									   											>
										Бюро кредитных историй
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/vacancy/"
									   											>
										Вакансии банков
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/vacancy/resumes/"
									   											>
										Резюме специалистов
									</a>
																								</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item" data-subsection>
			<div class="main-menu__subsections__name">Продукты и услуги</div>

						<div class="main-menu__submenu main-menu__submenu--products main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/deposits/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);">
										Вклады
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/credits/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);">
										Потребительские кредиты
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/hypothec/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);">
										Ипотека
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/creditcards/"
									   											>
										Кредитные карты
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/debitcards/"
									   											>
										Дебетовые карты
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/autocredits/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);">
										Автокредиты
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/microloans/"
									   											>
										Микрозаймы
									</a>
																								</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/specials/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);">
										Специальные предложения
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/bankloto/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankloto']);">
										БанкЛото
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/corporate/"
									   											>
										Депозиты юрлиц
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/businesscredits/"
									   											>
										Кредиты для бизнеса
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/leasing/"
									   											>
										Лизинг
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/cardsdesign/"
									   											>
										Дизайн пластиковых карт
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/products/currency/"
									   											>
										Курсы обмена валют
									</a>
																								</div>
											</div>
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/calculators/deposits/"
									   											>
										Калькулятор вкладов
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/calculators/credits/"
									   											>
										Калькулятор кредитов
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/calculators/hypothec/"
									   											>
										Калькулятор ипотеки
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/calculators/autocredits/"
									   											>
										Калькулятор автокредитов
									</a>
																								</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item" data-subsection>
			<div class="main-menu__subsections__name">Рейтинги</div>

						<div class="main-menu__submenu main-menu__submenu--ratings main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/responses/"
									   											onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);">
										Народный рейтинг
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/ratings/"
									   											>
										Финансовые показатели
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/banks/ratings/agency/"
									   											>
										Кредитные рейтинги
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/official/"
									   											>
										Служебный рейтинг
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/remote/"
									   											>
										Рейтинг интернет-банков
									</a>
																								</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item" data-subsection>
			<div class="main-menu__subsections__name">Общение</div>

						<div class="main-menu__submenu main-menu__submenu--community main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/forum/"
									   											>
										Форум
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/responses/list/"
									   											>
										Отзывы о банках
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/services/questions-answers/"
									   											>
										Вопрос — ответ
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/bankofyear/"
									   											>
										«Банк года» 2016
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/friends/"
									   											>
										Друзья банков
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/blog/"
									   											>
										Блоги
									</a>
																								</div>
											</div>
							</div>
		</li>
			<li class="main-menu__subsections__item" data-subsection>
			<div class="main-menu__subsections__name">Сервисы</div>

						<div class="main-menu__submenu main-menu__submenu--service main-menu__submenu--bank" data-submenu>
								
									<div class="main-menu__submenu__column">
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/mycreditinfo/"
									   											>
										Кредитные истории
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/mydeposits/"
									   											>
										Мои вклады
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="https://card2card.banki.ru/"
									   target="_blank"											>
										Перевод с карты на карту
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="http://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2"
									   target="_blank"											>
										Онлайн обмен валюты
									</a>
																								</div>
													<div class="main-menu__submenu__item
								
								
								">
																	<a href="/depositbrocker/"
									   											>
										Депозитный брокер
									</a>
																								</div>
											</div>
							</div>
		</li>
	</ul>
							</li>
					<li class="main-menu__sections__item">
				<a href="/insurance/">Страхование</a>

											</li>
					<li class="main-menu__sections__item">
				<a href="/investment/">Инвестиции</a>

											</li>
					<li class="main-menu__sections__item">
				<a href="/telecom/">Связь и интернет</a>

											</li>
			</ul>
</nav>


<script>
	banki.utils.domReady.push(function() {
		require(['layout.mainMenu'], function(Menu) {
			new Menu(document.querySelector('[data-init="layout.mainMenu"]'));
		});
	});
</script>
					<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
				<a class="anchor" name="area-body"></a>
					<div class="layout-columns-wrapper">
		<main class="layout-column-center news-item">

							
					<nav class="bread-crumbs" itemtype="http://data-vocabulary.org/Breadcrumb">
							<a class="bread-crumbs__item bread-crumbs__item--first" href="/" title="Главная страница" itemprop="url">
					<span itemprop="title">Главная</span>
				</a>
			
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/" itemprop="url">
							<span itemprop="title">Новости</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/" itemprop="url">
							<span itemprop="title">Лента новостей</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/economics/" itemprop="url">
							<span itemprop="title">Макроэкономика</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemtype="http://data-vocabulary.org/Breadcrumb">
						<span itemprop="title">Международные резервы РФ за неделю выросли на 3,4 млрд долларов</span> 						<meta itemprop="url" content="http://www.banki.ru/news/lenta/?id=9853259&amp;r1=rss&amp;r2=common&amp;r3=news" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																		{ "@type": "ListItem", "position": 1, "item": { "@id": "http://www.banki.ru/news/", "name": "Новости" }},															{ "@type": "ListItem", "position": 2, "item": { "@id": "http://www.banki.ru/news/lenta/", "name": "Лента новостей" }},															{ "@type": "ListItem", "position": 3, "item": { "@id": "http://www.banki.ru/news/lenta/economics/", "name": "Макроэкономика" }},															{ "@type": "ListItem", "position": 4, "item": { "@id": "http://www.banki.ru/news/lenta/?id=9853259&amp;r1=rss&amp;r2=common&amp;r3=news", "name": "Международные резервы РФ за неделю выросли на 3,4 млрд долларов" }}						]}
		</script>
	

							            
			
							        <h1 class="header-h0">Международные резервы РФ за неделю выросли на 3,4 млрд долларов</h1>
    
			
							            
			
							<div class="news__info">

                    					
	<span>
					<time>06.07.2017 16:33</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			32
		
			</span>


				</div>
			
			<div class="article-share margin-top-default" data-module="/static/common/components/article-share/article-share.js?_v=9e9b923bee">
				<div class="article-share__share-vertical">
					

	



		
<div class="social-likes social-likes--vertical"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="http://www.banki.ru/news/lenta/?id=9853259"
	 data-title="Международные резервы РФ за неделю выросли на 3,4 млрд долларов"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:9853259,&quot;view&quot;:&quot;vertical&quot;,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

				</div>
				<div class="article-share__article padding-right-default padding-right-zero-responsive ">
											        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-quote"></div>
    
					
					
																		
						<article class="article-text plain-text markup-inside  lenta">

							
							<p>Международные резервы РФ по состоянию на 30 июня достигли 412,2 млрд долларов. Такие данные опубликовал в четверг Банк России.</p><p>На 23 июня 2017 года объем резервов равнялся 408,8 млрд. Таким образом, за неделю резервы увеличились на 3,4 млрд долларов.</p><p>Увеличение объема резервов за отчетную неделю на 3,4 млрд долларов, или 0,8%, произошло «преимущественно вследствие положительной курсовой переоценки», поясняют в Центробанке.</p><p>Международные (золотовалютные) резервы РФ представляют собой высоколиквидные иностранные активы, имеющиеся в распоряжении Центробанка и российского правительства. Они состоят из средств в иностранной валюте, специальных прав заимствования (СДР, «валюта» Международного валютного фонда), резервной позиции в МВФ и монетарного золота.</p><p>В начале лета 2015 года в Центробанке назвали комфортный для России уровень резервов — 500 млрд долларов; довести ЗВР до этой величины планируется за пять — семь лет. С 13 мая по 28 июля 2015 года Банк России проводил на внутреннем рынке закупки валюты в резервы в объеме 100—200 млн долларов ежедневно. Приостановка процесса была связана с ростом волатильности на валютном рынке.</p><p>В марте 2016 года глава ЦБ Эльвира Набиуллина говорила, что «никакой спешки с пополнением золотовалютных резервов нет, они достаточны». Она дала понять, что регулятор может возобновить закупки валюты в резервы вне зависимости от уровня курса, но будет принимать в расчет уровень его волатильности.<br></p><p>ЦБ может нарастить объем золотовалютных резервов до 500 млрд долларов при благоприятной экономической ситуации, заявила Набиуллина в начале июня 2017-го. Правда, добавила она, это будет возможно только при полной уверенности в стабильности инфляции и стабильности на валютном рынке. На пресс-конференции по итогам заседания совета директоров регулятора 16 июня глава ЦБ сообщила, что Банк России в 2017 году вряд ли начнет пополнять международные резервы.</p>

							
															                            
							
															                            
							
															                            
							
															                            
							
															                            
													</article>

											
					                                                <div class="telegram-block">
    <img src="/static/bundles/News/images/telegram.svg?_v=b46524db3b" alt="telegram-icon" />
    <div class="telegram-block__text">
        Подписывайтесь на Телеграм бот Банки.ру! <br>
        @banki_ru_bot
    </div>
    <a href="https://www.telegram.me/banki_ru_bot"
       class="telegram-block__btn button button--bordered-light-black"
       onClick="_gaq.push(['_trackEvent', 'TelegramBot', 'News'])"
       target="_blank"
    >Подписаться</a>
</div>
						        <div class="margin-top-medium margin-top-medium-responsive font-size-medium color-gray-gray">
                        
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                    <a href="https://plus.google.com/u/0/+bankiru/posts?rel=author">Banki.ru</a>
                </div>
                    </div>
    
									</div>
				<div class="article-share__bottom">
											                    <section class="v-margins-large">
				

	



		
<div class="social-likes social-likes--horizontal"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="http://www.banki.ru/news/lenta/?id=9853259"
	 data-title="Международные резервы РФ за неделю выросли на 3,4 млрд долларов"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:9853259,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
									</div>
			</div>

							        
																						
		<div class="bitrix-component"
			 data-name="custom:advertising.block"
			 data-template="redesign.video"
			 data-params='{"SHOW_STATIC": true,"BANNER_TYPE":"video","CODE":"main"}'
			 data-group="banners"></div>
	
															
	<div class="bitrix-component"
		 data-name="news30:bottom.detail.banners"
		 data-template=""
		 data-params=""
		 data-group="banners"
		 data-cache="{&quot;time&quot;:60}"></div>

														
    <div class="widget">
        <a class="widget__title" href="#">Читайте также</a>
        <div class="news__more-read__panel">
            <ul class="news__more-read news__more-read--bright">
                                                            <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="/news/lenta/?id=7365932">Матвиенко: необходим мораторий на повышение налоговой нагрузки на бизнес</a></li>
                                                                                                                                    <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="http://bankir.ru/novosti/20170705/tsb-otozval-litsenziyu-u-moskovskogo-natsionalnogo-investitsionnogo-banka-10128574/?utm_source=banki.ru&utm_content=news_more" target="_blank">ЦБ отозвал лицензию у Московского Национального Инвестиционного Банк​а <img class="va-top" src="/static/common/common/img/bankir-ru-icon.png?_v=085e1004e8" alt="Bankir"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="news__more-read__item"><a onclick="_gaq.push(['_trackEvent', 'NewsPage', 'click','ReadMoreBlock' ]);" href="http://finparty.ru/mba/98680/?utm_source=banki.ru&utm_content=news_more" target="_blank">Напрасные слова: 12 фраз-паразитов, вредящих карьере <img class="va-top" src="/static/common/finparty/icon-news.png?_v=8a9807931b" alt="Finparty"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
        </div>
    </div>

														
	<span class="anchor" id="comments"></span>

	<section>
		<div class="bitrix-component"
		     data-name="custom:forum.topic.reviews"
		     data-template="idea"
		     data-params='{&quot;ELEMENT_ID&quot;:9853259,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true}'
		     data-init-inner-modules>
			<div class="padding-default is-center">
				<div class="ui-loader-icon-big"></div>
			</div>
		</div>
	</section>

	
															<div class="widget">
		<h2 class="widget__title widget__title--line">Эксклюзивное видео</h2>

		<div>
			<div class="ui-columned-list">
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=9837833" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Разделенные, но не сломленные" data-src="//static2.banki.ru/ugc/91/76/f2/a5/32886.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=9837833">Разделенные, но не сломленные</a></div>
							<div class="widget__info"><time>06.07.2017</time></div>
						</div>
					</article>
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=9839052" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Будущее телекома: за чей счет растем? " data-src="//static1.banki.ru/ugc/68/88/0f/44/8765.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=9839052">Будущее телекома: за чей счет растем? </a></div>
							<div class="widget__info"><time>30.06.2017</time></div>
						</div>
					</article>
									<article class="ui-columned-list__item video__list__item">
													<a href="/news/video/?id=9827864" class="video__list__wrap-img video-preview prop-cont prop-cont_117-88">
								<div class="image-overlay">
									<img class="video__list__img lazy-load" alt="Любовь и бонусы" data-src="//static2.banki.ru/ugc/c3/df/9a/40/30982.jpg" />
								</div>
							</a>
						
						<div class="video__list__wrap-txt">
							<div class="video__list__title"><a href="/news/video/?id=9827864">Любовь и бонусы</a></div>
							<div class="widget__info"><time>26.06.2017</time></div>
						</div>
					</article>
							</div>
		</div>
	</div>

														<section id="widget-popular-offers" class="widget widget--is-loading">
	<h3 class="widget__title">Популярные предложения</h3>

	<div class="ui-columns ui-columns--colcount_2" data-min-width="500">
		<div class="ui-columns__column">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="tgb"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_bottom1&quot;}'
	data-group="banners"
		></div>
		</div>

		<div class="ui-columns__column">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="tgb"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_bottom2&quot;}'
	data-group="banners"
		></div>
		</div>
	</div>

	<script>
		banki.utils.domReady.push(function() {
			require(['/static/common/components/popular-offers-tgb/popular-offers-tgb-async.js?_v=6494d8e31d'], function(TgbBanners) {
				TgbBanners('#widget-popular-offers');
			});
		});
	</script>
</section>
														<div class="bitrix-component"
	 data-name="custom:hotline.annonce"
	 data-template=".newspage"
	 data-params='{&quot;COUNT_BANKS&quot;:&quot;3&quot;,&quot;CSS_CLASS&quot;:&quot;b-hotLineAnnounce_horizontal&quot;}'
	 data-group="news-immediate"
	 data-cache="{&quot;time&quot;:300}"></div>

															
	<section class="yandex-direct-block">
		<div class="yandex-direct-block__body">
			<!-- Yandex.Direct -->
			<div id="yandex_ad"></div>

			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Direct.insertInto(8539, "yandex_ad", {
							ad_format: "direct",
							font_size: 1,
							type: "horizontal",
							limit: 3,
							title_font_size: 3,
							site_bg_color: "FFFFFF",
							header_bg_color: "F3EEE8",
							bg_color: "FFFFFF",
							title_color: "336699",
							url_color: "7F8C8D",
							text_color: "222222",
							hover_color: "336699",
							favicon: true,
							no_sitelinks: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.src = "//an.yandex.ru/system/context.js";
					s.type = "text/javascript";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(window, document, "yandex_context_callbacks");
			</script>
		</div>

		<div class="yandex-direct-block__note">
			Баннер показывается только незарегистрированным пользователям. <a href="/auth" data-click="show-auth-popup">Войти</a> или <a href="/auth/?register=yes" rel="nofollow">Зарегистрироваться</a>
		</div>
	</section>

										
    
			
                            
            
							        <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
    
					</main>

					        					<aside class="layout-column-right">
								                    																				
																				

	
	
	
	
	
	
	
	
	
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.240x400"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;NEWS_right1&quot;}'
	data-group="banners"
		></div>
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    
    

																				

																				

	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.240x400"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;NEWS&quot;,&quot;CODE&quot;:&quot;right&quot;}'
	data-group="banners"
		></div>
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    
    

																				    <div class="widget">
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <header class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=9848888">
                            <img class="ui-image lazy-load" data-src="//static3.banki.ru/ugc/b5/b5/b5/b5/6527695.jpg" alt="​Куда пойти, куда податься">
                            <noscript>
                                <img src="//static3.banki.ru/ugc/b5/b5/b5/b5/6527695.jpg" alt="​Куда пойти, куда податься">
                            </noscript>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=9848888" class="widget__link display-block margin-bottom-x-small">​Куда пойти, куда податься</a>
                    <div class="widget__name">Павел Бабушкин</div>
                                            <div class="widget__description">главный редактор Mycreditinfo.ru</div>
                                    </div>
            </header>

            <div class="article-post-preview__announce"><p>Первого в России банкрота освободили от уплаты долгов на полтора десятка миллионов рублей. Ему (точнее, ей) кредитная история некоторое время не понадобится точно. Где и почему именно запрашивать свой отчет остальным?</p></div>
        </div>
    </div>

																				
<!--noindex-->
<form class="widget quick-subscribe"
	  action="/news/bankimail/subscribe/"
	  method="POST"
	  data-module="/static/common/components/quick-subscribe/quick-subscribe.js?_v=b307c83b2b"
	  data-module-options='""'  >

	<img class="quick-subscribe__image lazy-load"
		 data-src="/static/common/images/100x100/email.svg"
		 alt="Подписка на рассылку" />

	<div class="quick-subscribe__text">Подпишитесь на нашу рассылку, чтобы быть в курсе банковских новостей</div>
	<div class="quick-subscribe__controls" data-controls>
		<input class="quick-subscribe__email" name="email" type="email" value="" placeholder="Введите вашу почту" />

        <div class="margin-top-small margin-bottom-x-small font-size-medium">
            <label data-is-agreed-with-terms>
                <input type="checkbox" class="modern-checkbox" checked>
                <span class="checkbox-label text-align-left">Подтверждаю свое согласие с&nbsp;<span class="pseudo-link" data-click="show-terms-popup">условиями&nbsp;передачи&nbsp;данных</span></span>
            </label>
        </div>

		<button class="quick-subscribe__submit-button button button--blue" data-submit-button>Подписаться</button>
	</div>
</form>
<!--/noindex-->


																				<style>
	body {min-width: 1240px;}
</style>

<section class="widget">
	<h2 class="widget__title">
		<a href="/news/lenta/">Популярные новости</a>
	</h2>

	<div class="tabs-big tabs-big--news-widget" id="popular-post-tabs"
		 data-module="ui.tabs"
		 data-tabs-active-item-class="tabs-big__tab-item--active">
		<div class="tabs-big__tabs tabs-big__tabs--justify js-tabs-nav">
			<span data-tabs-item-name="reading" class="tabs-big__tab-item tabs-big__tab-item--active js-tabs-nav-item" href="">Читаемые</span>
			<span data-tabs-item-name="discussing" class="tabs-big__tab-item js-tabs-nav-item">Обсуждаемые</span>
		</div>

		<div class="tabs-big__content tabs-big__content--bordered js-tabs-view">
			<div data-tabs-item-name="reading" class="tabs__content tabs__content--active js-tabs-view-item">
				<ul class="text-list overflow-hidden">
											<li>
							<a title="Межтопэнергобанк приостановил обслуживание клиентов из-за сбоя в программном обеспечении" href="/news/lenta/?id=9839820">Межтопэнергобанк приостановил обслуживание клиентов из-за сбоя в программном обеспечении</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>30.06.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			19784
		
			</span>

							</div>
						</li>
											<li>
							<a title="«Пластическая» операция" href="/news/daytheme/?id=9838897">«Пластическая» операция</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>03.07.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			18068
		
			</span>

							</div>
						</li>
											<li>
							<a title="Секс, наркотики и блокчейн" href="/news/daytheme/?id=9838195">Секс, наркотики и блокчейн</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>30.06.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			17687
		
			</span>

							</div>
						</li>
											<li>
							<a title="Экс-президент автохолдинга за хищение кредитов на 800 млн рублей приговорен к восьми годам" href="/news/lenta/?id=9842130">Экс-президент автохолдинга за хищение кредитов на 800 млн рублей приговорен к восьми годам</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>02.07.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			16154
		
			</span>

							</div>
						</li>
											<li>
							<a title="Банк «Легион» не выдает вклады клиентам" href="/news/lenta/?id=9847349">Банк «Легион» не выдает вклады клиентам</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>04.07.2017</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			15643
		
			</span>

							</div>
						</li>
									</ul>
			</div>

			<div data-tabs-item-name="discussing" class="tabs__content js-tabs-view-item">
				<ul class="text-list text-list--item-indent_medium font-size-medium overflow-hidden">
											<li>
							<a title="«Наша цель — удерживать абонентов»" href="/news/interview/?id=9829729">«Наша цель — удерживать абонентов»</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>03.07.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/interview/?id=9829729#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">55</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Путин подписал указ о продлении контрсанкций до конца 2018 года" href="/news/lenta/?id=9840199">Путин подписал указ о продлении контрсанкций до конца 2018 года</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>30.06.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9840199#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">38</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Межтопэнергобанк приостановил обслуживание клиентов из-за сбоя в программном обеспечении" href="/news/lenta/?id=9839820">Межтопэнергобанк приостановил обслуживание клиентов из-за сбоя в программном обеспечении</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>30.06.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9839820#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">36</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Россия вошла в пятерку стран с крупнейшей теневой экономикой" href="/news/lenta/?id=9840519">Россия вошла в пятерку стран с крупнейшей теневой экономикой</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>30.06.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=9840519#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">34</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="​Не бойтесь карт!" href="/news/daytheme/?id=9839011">​Не бойтесь карт!</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
													
	<span>
					<time>30.06.2017</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/daytheme/?id=9839011#reviewArea">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">32</span>
			</a>
			</span>

							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</section>
																				

	
	
	
	
	
	
	
	
	
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="informer"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;BANKLOTO&quot;}'
	data-group="banners"
		></div>
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    
    

																				

	
	
	
	
	
	
	
	
	
	
    
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="informer"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;tgb&quot;,&quot;CODE&quot;:&quot;MYDEPOSITS&quot;}'
	data-group="banners"
		></div>
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
    
    
    

																				<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
																		</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
    
			</div>

					<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
	
				<div style="clear: both;"></div>
				
									<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="redesign.bottom"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;allpages&quot;,&quot;CODE&quot;:&quot;bottom&quot;}'
	data-group="banners"
		></div>
							</div>
		
		<footer class="footer layout-wrapper">
	<div class="footer__logo">
		<a href="/" title="banki.ru • информационный портал">
			<img
				class="lazy-load"
				data-src="/static/common/media/logo-footer.svg?_v=177221a31f"
				data-png="/static/common/media/logo-footer.png?_v=e677ab3297"
				alt="Банки.ру" />
		</a>
	</div>

	<div class="footer__columns">
		<div class="footer__columns__column">
			<div class="footer__title margin-bottom-x-small-responsive">Вся правда о банках ©</div>
			<p class="font-size-medium">
				Banki.ru — крупнейший независимый финансовый портал Рунета, один из самых цитируемых медиаресурсов финансовой отрасли России, одно из самых цитируемых финансовых СМИ в социальных медиа.
				Основан в 2005 году. Акционеры — Филипп и Кирилл Ильины-Адаевы, Елена Ищеева, инвестиционный фонд Russia Partners.
				Портал освещает события и предлагает продукты банковского, страхового, телекоммуникационного и инвестиционного рынков.
				Ежемесячная аудитория Banki.ru превышает 6 миллионов уникальных пользователей.
			</p>
		</div>

		<div class="footer__columns__column">
			<div class="ui-columns ui-columns--colcount_2">
				<div class="ui-columns__column">
					<div class="footer__title">Мы в соцсетях</div>
					<ul class="text-list">
						<li class="footer__social-link footer__social-link--facebook">
							<a class="link-with-icon" href="//www.facebook.com/banki.ru" target="_blank" rel="nofollow">
								<i class="icon-font icon-facebook-24"></i>
								<span class="link-with-icon__text padding-left-xx-small color-gray-gray">Facebook</span>
							</a>
						</li>
						<li class="footer__social-link footer__social-link--vkontakte">
							<a class="link-with-icon" href="//vk.com/club17032179" target="_blank" rel="nofollow">
								<i class="icon-font icon-vk-24"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Вконтакте</span>
							</a>
						</li>
						<li class="footer__social-link footer__social-link--twitter">
							<a class="link-with-icon" href="//twitter.com/banki_ru" target="_blank" rel="nofollow">
								<i class="icon-font icon-twitter-24"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small" >Twitter</span>
							</a>
						</li>
						<li class="footer__social-link footer__social-link--youtube">
							<a class="link-with-icon" href="//www.youtube.com/BankiRu" target="_blank" rel="nofollow">
								<i class="icon-font icon-youtube-24"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Youtube</span>
							</a>
						</li>
						<li class="footer__social-link footer__social-link--telegram">
							<a class="link-with-icon" href="https://www.telegram.me/banki_ru_bot" target="_blank" rel="nofollow">
								<i class="icon-font icon-telegram"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Telegram</span>
							</a>
						</li>
						<li class="ffooter__social-link footer__social-link--instagram">
							<a class="link-with-icon" href="https://www.instagram.com/banki_ru" target="_blank" rel="nofollow">
								<i class="icon-font icon-instagram-24"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Instagram</span>
							</a>
						</li>
					</ul>
				</div>

				<div class="ui-columns__column">
					<div class="footer__title">Проекты</div>

					<ul class="text-list">
						<li>
							<a class="link-with-icon" href="http://bankir.ru/" target="_blank" rel="nofollow">
								<i class="icon-bankir-ru va-middle"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Bankir.ru</span>
							</a>
						</li>
						<li>
							<a class="link-with-icon" href="http://finparty.ru/" target="_blank" rel="nofollow">
								<i class="icon-finparty va-middle"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Finparty.ru</span>
							</a>
						</li>
						<li>
							<a class="link-with-icon" href="//www.allbanks.ru/" target="_blank" rel="nofollow">
								<i class="icon-allbanksru va-middle"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Allbanks.ru</span>
							</a>
						</li>
						<li>
							<a class="link-with-icon" href="http://mycreditinfo.ru/" target="_blank" rel="nofollow">
								<img class="link-with-icon__icon va-middle" src="//mycreditinfo.ru/fav_mycredit.ico" alt="" />
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Mycreditinfo.ru</span>
							</a>
						</li>
						<li>
							<a class="link-with-icon" href="//infobank.by/" target="_blank" rel="nofollow">
								<i class="icon-infobankby va-middle"></i>
								<span class="link-with-icon__text color-gray-gray padding-left-xx-small">Infobank.by</span>
							</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>

	<div class="footer__copyright">
		<div class="margin-bottom-x-small margin-right-default">
			<span class="padding-right-x-small">© 2005—2017 ИА «Банки.ру».</span>
			При использовании материалов гиперссылка на Banki.ru обязательна.
		</div>
		<div class="margin-bottom-x-small">Свидетельство на товарный знак № 445945 от 18.10.2011 г.</div>
	</div>

	<ul class="inline-elements margin-top-x-small footer__menu">
		<li class="footer__menu__item">
			<a href="/info/about/">О проекте</a>
		</li>
		<li class="footer__menu__item">
			<a href="/info/advertising/">Реклама</a>
		</li>
		<li class="footer__menu__item">
			<a href="/info/contacts/">Контакты</a>
		</li>
		<li class="footer__menu__item">
			<a href="/info/contacts/feedback">Служба поддержки</a>
		</li>
		<li class="footer__menu__item">
			<a href="/rules/">Пользовательское соглашение</a>
		</li>
		<li class="footer__menu__item">
			<a href="/info/private/">Политика обработки персональных данных</a>
		</li>
		<li class="footer__menu__item">
			<a href="/sitemap/">Карта сайта</a>
		</li>
		<li class="footer__menu__item">
			<a href="/info/about/#agelimit">16+</a>
		</li>
	</ul>

    
    		<div class="footer__counters">
            <noscript>
    <img height="1" width="1" alt=""
         src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
    var google_conversion_id = 1064624868;
    var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
</script>
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
		</div>
    </footer>




		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

		<section>
			<div class="bitrix-component"
				 data-name="custom:global.poll"
				 data-template="left.bottom"
				 data-group="banners"></div>
		</section>

		<div class="is-hidden">
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
		</div>

		<script src="/static/common/bower/requirejs/require.js?_v=1499347158"></script>
		<script src="/static/common/requirejs-config.js?_v=6ae712a3c2"></script>
		<script src="/static/common/common.js?_v=054f23d446"></script>
		<script src="/static/common/bankiru-layout.js?_v=418402952e"></script>

		    	<script>
		require(['/static/bundles/News/scripts/news-page.js?_v=8c851ba022']);
	</script>

		
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		banki.utils.domReady.push(function() {
			require(['//www.googletagservices.com/tag/js/gpt.js']);

			googletag.cmd.push(function() {
				googletag.defineSlot('/121239434/news-bottom-banner', [[468, 60], [728, 90], [970, 971, 90]], 'news-bottom-banner').addService(googletag.pubads());
				googletag.defineSlot('/121239434/news-right1-banner', [240, 400], 'news-right1-banner').addService(googletag.pubads());
				googletag.defineSlot('/121239434/news-right2-banner', [240, 400], 'news-right2-banner').addService(googletag.pubads());
				googletag.defineSlot('/121239434/news-top-banner', [[468, 60], [728, 90], [970, 971, 90]], 'news-top-banner').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		});
	</script>

    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

								<script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2251" async="async"></script>


			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
		
		<script>
			banki.utils.domReady.run();
		</script>

			</body>
</html>

<!-- Page generation time: 0.446 sec. -->