<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="icon" type="image/x-icon" href="/favicon.ico?_v=1565855925" />
		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<title>Экс-председатель правления банка «Москва» вновь оспорил приказ об отзыве лицензии | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Бывший председатель правления ПАО &laquo;Коммерческий банк &laquo;Москва&raquo; Игорь Сиротинин подал жалобу на решение Арбитража Москвы, который отклонил иск о признании незаконным приказа Центрального банка (ЦБ) РФ об отзыве у организации лицензии, говорится в материалах суда." />
<meta name="robots" content="index, follow" />
<meta name="mediator_theme" content="Обзор прессы" />
<meta name="mediator_published_time" content="2019-08-15T10:10:10+0300" />
<meta name="mediator" content="news_10903856" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Бывший председатель правления ПАО &laquo;Коммерческий банк &laquo;Москва&raquo; Игорь Сиротинин подал жалобу на решение Арбитража Москвы, который отклонил иск о признании незаконным приказа Центрального банка (ЦБ) РФ об отзыве у организации лицензии, говорится в материалах суда." />
<meta property="og:image" content="https://www.banki.ru/static/bundles/ui-2013/NewsBundle/images/logo_600_320.png" />
<meta property="og:title" content="Экс-председатель правления банка &laquo;Москва&raquo; вновь оспорил приказ об отзыве лицензии" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/bankpress/?id=10903856" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="https://www.banki.ru/news/bankpress/?id=10903856"/>

		

					
		
		
		<link rel="stylesheet" href="//cdn.banki.ru/static/common/dist/common.css?a35080faa3" />

				<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013295f39ecca1d64a639f5.css">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1565855925">

	<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-page295f39ecca1d64a639f5.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1565951141000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			isNewAuth: true
		},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		
		<script src="//cdn.banki.ru/static/common/dist/main-head.js?cb97ecd0b9"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>
<!-- End Google Tag Manager -->

			</head>
	<body>
		    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({ id:502212, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" });
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/502212?ut=noindex" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
    <div data-header-banner class="padding-top-x-small padding-bottom-x-small">
        <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

                    				
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

	
            </div>

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

    <div class="layout-wrapper">
        <div class="border-bottom-solid">
            <div class="header-toolbar border-bottom-solid-light bg-white" data-test="header-toolbar">
                
<div class="header-location" data-test="region-select">
	<span class="link-with-icon link-with-icon--gray-to-blue"
		  data-layout-module="region-select"
		  data-layout-module-options='{&quot;topList&quot;:[{&quot;id&quot;:4,&quot;name&quot;:&quot;\u041c\u043e\u0441\u043a\u0432\u0430&quot;,&quot;selected&quot;:false},{&quot;id&quot;:211,&quot;name&quot;:&quot;\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433&quot;,&quot;selected&quot;:false}],&quot;selectedRegion&quot;:1,&quot;allRegions&quot;:{&quot;id&quot;:1,&quot;name&quot;:&quot;\u0412\u0441\u044f \u0420\u043e\u0441\u0441\u0438\u044f&quot;}}'>
		<i class="link-with-icon__icon icon-font icon-font--medium icon-location-24"></i>
		<span class="link-with-icon__text pseudo-link">Россия</span>
	</span>
</div>


                <div class="flexbox flexbox--row flexbox--gap_medium">
                    <div class="header-auth" data-test="header-auth">
    <a href="/auth/?type=login" class="link-with-icon link-with-icon--gray-to-blue" data-click="show-auth-popup">
        <i class="link-with-icon__icon icon-font icon-font--medium icon-user-24"></i>
        <span class="link-with-icon__text pseudo-link">Вход</span>
    </a>
</div>
                    	<div class="header-search" data-test="header-search" data-layout-module="header-search" data-search-container>
		<span class="link-with-icon link-with-icon--gray-to-blue" data-click="open-search">
			<i class="link-with-icon__icon icon-font icon-font--medium icon-magnifier-24"></i>
			<span class="link-with-icon__text pseudo-link">Поиск</span>
		</span>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field__input">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form" data-module="search-input">
    <input type="hidden" name="utf8" value="1" />

    <div class="input-search" data-test="global-search">
        <input type="submit" name="s" data-test="submit-search-button" value="" class="input-search__button" />
        <input type="search" name="q" data-test="input-search" value="" class="input-search__field" placeholder="Поиск по сайту" />
    </div>
</form>
			</div>
			<div class="header-search__field__close" data-click="close-search">
				<i class="icon-font icon-close color-gray-blue"></i>
			</div>
		</div>
	</div>

                </div>
            </div>

            <div class="header-content" data-test="header-content">
                													                <div class="header-content__logo">
                    

<a href="/"	title="banki.ru &bull; информационный портал"
	style="width: 250px; display: block;"
>
			<img class="ui-image" src="//cdn.banki.ru/static/common/common/img/bankiru-logo.svg?688977b5c7" alt="banki.ru"/>
	</a>

                </div>

                                <div class="header-content__banner" data-test="header-content-banner">
                                            	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader1"></div>
	</div>

                                    </div>

                                <div class="header-content__banner" data-test="header-content-banner">
                    	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader2"></div>
	</div>

                </div>
            </div>
        </div>
    </div>
</header>

<div class="layout-wrapper">
	<nav class="main-menu" data-layout-module="main-menu">
				<ul class="main-menu__sections">
							<li class="main-menu__sections__item main-menu__sections__item--active main-menu__sections__item--bank">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;banks&#039;])" 						href="/"
						>Банки</a>

																<ul class="main-menu__subsections" data-test-comp="main-menu-subsections" data-subsections-wrap>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--deposits
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Вклады				</div>
			
				<div class="main-menu__submenu main-menu__submenu--deposits main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/deposits/"
										   data-submenu-item-path='Банки | Вклады'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);"
												>
											Вклады
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/invest-master/"
										   data-submenu-item-path='Банки | Вклады'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'invest_master']);"
												>
											Мастер вкладов и инвестиций
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/specials/"
										   data-submenu-item-path='Банки | Вклады'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);"
												>
											Специальные предложения
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/deposits/catalogue/nakopitelnyie_scheta/"
										   data-submenu-item-path='Банки | Вклады'
										   												
												>
											Накопительные счета
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/deposits/"
										   data-submenu-item-path='Банки | Вклады'
										   												
												>
											Калькулятор вкладов
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--credits
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Кредиты				</div>
			
				<div class="main-menu__submenu main-menu__submenu--credits main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/"
										   data-submenu-item-path='Банки | Кредиты'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);"
												>
											Потребительские кредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/catalogue/refinansirovanie_kredita/"
										   data-submenu-item-path='Банки | Кредиты'
										   												
												>
											Рефинансирование
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/"
										   data-submenu-item-path='Банки | Кредиты'
										   												
												>
											Кредитные карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/autocredits/"
										   data-submenu-item-path='Банки | Кредиты'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);"
												>
											Автокредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/microloans/"
										   data-submenu-item-path='Банки | Кредиты'
										   												
												>
											Микрозаймы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/"
										   data-submenu-item-path='Банки | Кредиты'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
												>
											Ипотечные кредиты
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/credit-master/"
										   data-submenu-item-path='Банки | Кредиты'
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'prod_creditmaster']);"
												>
											Мастер подбора кредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/credits/"
										   data-submenu-item-path='Банки | Кредиты'
										   												
												>
											Калькулятор кредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/autocredits/"
										   data-submenu-item-path='Банки | Кредиты'
										   												
												>
											Калькулятор автокредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/paycredits/"
										   data-submenu-item-path='Банки | Кредиты'
										   target="_blank"												
												>
											Оплата кредита онлайн
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--cards
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Карты				</div>
			
				<div class="main-menu__submenu main-menu__submenu--cards main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/"
										   data-submenu-item-path='Банки | Карты'
										   												
												>
											Кредитные карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/catalogue/kartyi_rassrochki/"
										   data-submenu-item-path='Банки | Карты'
										   												
												>
											Карты рассрочки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/debitcards/"
										   data-submenu-item-path='Банки | Карты'
										   												
												>
											Дебетовые карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/mir/"
										   data-submenu-item-path='Банки | Карты'
										   												
												>
											Платежная карта «Мир»
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/creditcard-master/"
										   data-submenu-item-path='Банки | Карты'
										   												
												>
											Мастер подбора кредитных карт
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/debitcards/"
										   data-submenu-item-path='Банки | Карты'
										   												
												>
											Калькулятор Cash Back
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--mortgage
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Ипотека				</div>
			
				<div class="main-menu__submenu main-menu__submenu--mortgage main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/"
										   data-submenu-item-path='Банки | Ипотека'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
												>
											Ипотечные кредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
										   data-submenu-item-path='Банки | Ипотека'
										   												
												>
											На вторичном рынке
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
										   data-submenu-item-path='Банки | Ипотека'
										   												
												>
											На новостройки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
										   data-submenu-item-path='Банки | Ипотека'
										   												
												>
											Рефинансирование
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/hypothec-master/"
										   data-submenu-item-path='Банки | Ипотека'
										   												
												>
											Мастер подбора ипотеки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/hypothec/"
										   data-submenu-item-path='Банки | Ипотека'
										   												
												>
											Калькулятор ипотеки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/insurance/order/realty/mortgage/"
										   data-submenu-item-path='Банки | Ипотека'
										   												
												>
											Ипотечное страхование
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--business
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Для бизнеса				</div>
			
				<div class="main-menu__submenu main-menu__submenu--business main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/rko/?source=menu"
										   data-submenu-item-path='Банки | Для бизнеса'
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'rko']);"
												>
											РКО
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/businesscredits/"
										   data-submenu-item-path='Банки | Для бизнеса'
										   												
												>
											Кредиты для бизнеса
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/leasing/"
										   data-submenu-item-path='Банки | Для бизнеса'
										   												
												>
											Лизинг
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/catalogue/kredit_dlya_ip/"
										   data-submenu-item-path='Банки | Для бизнеса'
										   												
												>
											Кредиты для ИП
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--banks
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Банки и рейтинги				</div>
			
				<div class="main-menu__submenu main-menu__submenu--banks main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/moskva/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Банки Москвы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'banks']);"
												>
											Банки России
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/microloans/companies/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Микрофинансовые организации
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									 title="Национальная платежная карта «Мир»">
																			<a href="/mir/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Платежная карта «Мир»
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/responses/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);"
												>
											Народный рейтинг банков
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/ratings/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Финансовые показатели
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/ratings/agency/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Кредитные рейтинги
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/official/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Служебный рейтинг
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/map/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'map']);"
												>
											Банки на карте
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bankofyear/2018/tickets/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankgoda2018']);"
												>
											Банк года
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/memory/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Книга памяти
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bki/"
										   data-submenu-item-path='Банки | Банки и рейтинги'
										   												
												>
											Бюро кредитных историй
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--news
			main-menu__subsections__item--selected			"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Новости				</div>
			
				<div class="main-menu__submenu main-menu__submenu--news main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Все события дня
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/lenta/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Лента новостей
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/daytheme/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Тема дня
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/interview/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Интервью
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									main-menu__submenu__item--selected
									"
									>
																			<a href="/news/bankpress/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Обзор прессы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/stars/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Звезды в банке
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/video/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Видео
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/columnists/"
										   data-submenu-item-path='Банки | Новости'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);"
												 rel="nofollow">
											Мнение
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://tests.banki.ru/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Тесты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/research/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Исследования
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/pressreleases/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Пресс-релизы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/partners/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Партнерские материалы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/events/"
										   data-submenu-item-path='Банки | Новости'
										   												
												>
											Мероприятия
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/wikibank/"
										   data-submenu-item-path='Банки | Новости'
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);"
												 rel="nofollow">
											Банковский словарь
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--more
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					<span class="icon-font icon-font--medium icon-font--size_medium icon-more-24"></span>				</div>
			
				<div class="main-menu__submenu main-menu__submenu--more main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/currency/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Курсы обмена валют
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/currency/cb/"
										   data-submenu-item-path='Банки | '
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);"
												>
											Курсы ЦБ
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
										   data-submenu-item-path='Банки | '
										   target="_blank"												
												>
											Онлайн обмен валюты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bonus/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Бонусный клуб
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/telecom/responses/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Народный рейтинг телеком-компаний
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/forum/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Форум
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/responses/list/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Отзывы о банках
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/questions-answers/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Вопрос-ответ
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/blog/history.php"
										   data-submenu-item-path='Банки | '
										   												
												>
											Блоги
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/events/"
										   data-submenu-item-path='Банки | '
										   												
												>
											Мероприятия
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
	</ul>
									</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;insurance&#039;])" 						href="/insurance/"
						>Страхование</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;investment&#039;])" 						href="/investment/"
						>Инвестиции</a>

														</li>
			
							<li class="main-menu__sections__item main-menu__sections__item--alternative">
					<a
						href="/credit-master/?source=mainmenu_icon"
						onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'master'])"
						target="_blank"
					>
						<img
							data-src="//cdn.banki.ru/static/bundles/ui-2013/BigDataBundle/credit-master/images/credit-master-menu.e432fe3732b3b418f770801a14c3be54.gif"
							class="lazy-load"
							style="transform: translateY(-4px)"
						/>
					</a>
				</li>
					</ul>
	</nav>

	</div>


			<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div class="layout-columns-wrapper">
		<main class="layout-column-center news-item">


							
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
							<span class="bread-crumbs__item bread-crumbs__item--first"
					  itemprop="itemListElement"
					  itemtype="https://schema.org/ListItem"
					  itemscope
				>
					<a href="/" itemprop="item" title="Главная">
						<span itemprop="name">Главная</span>
						<meta itemprop="position" content="1" />
					</a>
				</span>
			
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/" itemprop="item" title="Новости">
							<span itemprop="name">Новости</span>
							<meta itemprop="position" content="2" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/bankpress/" itemprop="item" title="Обзор прессы">
							<span itemprop="name">Обзор прессы</span>
							<meta itemprop="position" content="3" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<span itemprop="name">Экс-председатель правления банка «Москва» вновь оспорил приказ об отзыве лицензии</span> 						<a itemprop="item" title="Экс-председатель правления банка «Москва» вновь оспорил приказ об отзыве лицензии" href="https://www.banki.ru/news/bankpress/?id=10903856"></a>
						<meta itemprop="position" content="4" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/news/", "name": "Новости" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/news/bankpress/", "name": "Обзор прессы" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.banki.ru/news/bankpress/?id=10903856", "name": "Экс-председатель правления банка «Москва» вновь оспорил приказ об отзыве лицензии" }}							]}
		</script>
	

							            
			
                                    
    
            
							        <h1 class="header-h0">Экс-председатель правления банка «Москва» вновь оспорил приказ об отзыве лицензии</h1>
    
			
							<div class="news__info">

                    						
	<span>
					<time>15.08.2019 10:10</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			373
		
			</span>


				</div>
			
							
        <article data-test="news-detail-text" class="article-text plain-text markup-inside  bankpress">
                                    
            
                        
                        <p><strong>Бывший председатель правления ПАО «Коммерческий банк «Москва» Игорь Сиротинин подал жалобу на решение Арбитража Москвы, который отклонил иск о признании незаконным приказа Центрального банка (ЦБ) РФ об отзыве у организации лицензии, говорится в материалах суда.</strong></p><p>Заявитель обжаловал в Девятом арбитражном апелляционном суде решение столичного арбитража от 8 июля. Суд тогда посчитал, что Банк России при принятии решения об отзыве у ПАО КБ «Москва» лицензии на осуществление банковских операций действовал в соответствии с требованиями законодательства и в пределах полномочий.</p><p>Регулятор 14 ноября 2018 года отозвал лицензию на осуществление банковских операций у этой кредитной организации.</p><p>Такое решение было принято в связи с неисполнением организацией федеральных законов, регулирующих банковскую деятельность, и нормативных актов Банка России. Также ЦБ сообщил о нарушениях в течение одного года требований нормативных актов Банка России, изданных в соответствии с ФЗ «O противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма».</p><p>По информации регулятора, во втором квартале прошлого года объем осуществлявшихся банком «Москва» сомнительных транзитных операций многократно возрос, из них порядка половины объема составляли операции, связанные с теневой продажей розничными торговыми предприятиями наличной выручки третьим лицам.</p><p>Как считает ЦБ РФ, «ряд обстоятельств свидетельствовал о целенаправленном вовлечении кредитной организации в проведение сомнительных операций и отсутствии у ее руководства и собственников намерений принимать действенные меры, направленные на прекращение такой деятельности».</p><p>Столичный арбитраж 27 февраля по заявлению ЦБ РФ вынес решение о принудительной ликвидации банка «Москва».</p><p>Банк «Москва» является участником системы страхования вкладов.</p>

                        
                                                    
                                                    
                                                    
                                                    
                                                            </article>

                    
			
							        <div class="margin-top-medium-fixed font-size-medium color-gray-gray">
                        
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                                            <a href="http://rapsinews.ru/judicial_news/20190815/302802752.html">РАПСИ</a>
                                    </div>
                    </div>
    
			
							                    <section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/bankpress/?id=10903856"
	 data-title="Экс-председатель правления банка «Москва» вновь оспорил приказ об отзыве лицензии"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10903856,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
			
							        
							<a onclick="_gaq.push(['_trackEvent', 'YandexZen', 'News']);"
   href="https://zen.yandex.ru/banki.ru"
   class="widget link-block padding-default bg-dark-blue color-white"
>
	<div class="flexbox flexbox--row flexbox--align-items_center flexbox--gap_default ">
		<div class="flexbox__item flexbox__item--min">
			<img src="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/images/yandex_dzen_logo.svg" alt="" />
		</div>

		<div class="flexbox__item">
			<span class="font-size-large">Подпишитесь на Банки.ру в Яндекс.Дзен</span>
		</div>

		<div class="flexbox__item flexbox__item--min">
			<span class="button button--theme_orange">Подписаться</span>
		</div>
	</div>
</a>

<div id="reviewArea-10903856"
     class="margin-top-large"
     data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/comments-action17cfe2778d8ed51a1849.js"
     data-module-immediately
>
	<div class="grid-vert-list-default">
		
					<section data-test="news-comment-block"  data-comments-id="10903856">
				<div class="bitrix-component"
					data-name="custom:forum.topic.reviews"
					data-module="jquery.alerts"
					data-template="idea"
					data-params='{&quot;ELEMENT_ID&quot;:10903856,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true,&quot;NO_COUNT&quot;:true}'
					data-init-inner-modules>
					<div class="padding-default is-center">
						<div class="ui-loader-icon-big"></div>
					</div>
				</div>
			</section>
			</div>
</div>

<section data-test="news-other-news-widget" class="widget">
	<div class="widget__title">Другие новости Банки.ру</div>

	<div class="bg-gray padding-default">
		<div class="bg-white padding-default ui-shadow-level-1">
			<ul class="columns-separated columns-separated--dir_hor">
									<li class="font-size-medium">
						<a href="/news/lenta/?id=10903950">Суд подтвердил отказ в требовании Татфондбанка к экс-главе Мусину на 21 млрд рублей</a>
					</li>
									<li class="font-size-medium">
						<a href="/news/lenta/?id=10903956">Госдума: биометрические системы оплаты снизят уровень мошенничества</a>
					</li>
									<li class="font-size-medium">
						<a href="/news/lenta/?id=10903955">Экспобанк понизил ставки по вкладам</a>
					</li>
							</ul>
		</div>
	</div>
</section><div class="bitrix-component"
	 data-name="custom:hotline.annonce"
	 data-template=".newspage"
	 data-params='{&quot;COUNT_BANKS&quot;:&quot;3&quot;}'
	 data-init-inner-modules
>
	<div class="padding-default is-center">
		<div class="ui-loader-icon-big"></div>
	</div>
</div>
			
    
			
                            
            		</main>

		<aside class="layout-column-right grid-vert-list-large">
													
	
				
	
	

	
	<div class="border-dark-gray border-radius padding-default is-center"		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="newsRightTop"></div>
	</div>

    <section class="widget ui-module ui-module--not-ready"
             data-test="news-daytheme-widget"
             data-module-css="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-image-text-widget295f39ecca1d64a639f5.css"
    >
        <a class="widget__title" href="/news/daytheme/">Тема дня</a>

        <div class="news-image-text-widget bg-gray" data-max-width="500" data-class-name="news-image-text-widget--horizontal">

                            <div class="news-image-text-widget__image">
                    <a class="image-overlay" href="/news/daytheme/?id=10903787">
                        <img class="lazy-load" alt="Еще один удар по рублю" data-src="//static3.banki.ru/ugc/83/ec/32/40/10903787.jpg">
                    </a>
                </div>
            
            <div class="news-image-text-widget__text">
                <a href="/news/daytheme/?id=10903787" class="widget__link widget__link--block margin-top-zero">Еще один удар по рублю</a>

                <div class="widget__content"><p>Насколько страшны новые санкции и во сколько они обойдутся россиянам? И где в конце года окажется рубль?<br></p></div>

                <div class="widget__info margin-top-small margin-bottom-default">
                    						
	<span>
					<time>16.08.2019</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			8894
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/daytheme/?id=10903787#reviewArea-10903787">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">11</span>
			</a>
			</span>

                </div>

                <a href="/news/daytheme/" class="button button--bordered button--size_small">Все темы дня</a>
            </div>

        </div>

    </section>
<!--noindex-->
<form class="widget quick-subscribe padding-default border-radius"
      data-test="quick-subscribe"
      action="/news/bankimail/subscribe/"
      data-module="//cdn.banki.ru/static/common/dist/components/quick-subscribe/quick-subscribe.js?7544d2d460"
      method="POST">

    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Подтверждаю свое согласие с <span data-click="show-terms-popup">условиями&nbsp;передачи&nbsp;данных</span></span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex--><style>
	body {min-width: 1240px;}
</style>

<section class="widget" data-test="news-popular-widget">
	<h2 class="widget__title">
		<a href="/news/lenta/">Популярные новости</a>
	</h2>

	<div class="tabs-big tabs-big--news-widget" id="popular-post-tabs"
		 data-module="ui.tabs"
		 data-tabs-active-item-class="tabs-big__tab-item--active">
		<div class="tabs-big__tabs tabs-big__tabs--justify js-tabs-nav">
			<span data-tabs-item-name="reading" class="tabs-big__tab-item tabs-big__tab-item--active js-tabs-nav-item" href="">Читаемые</span>
			<span data-tabs-item-name="discussing" class="tabs-big__tab-item js-tabs-nav-item">Обсуждаемые</span>
		</div>

		<div class="tabs-big__content tabs-big__content--bordered js-tabs-view">
			<div data-tabs-item-name="reading" class="tabs__content tabs__content--active js-tabs-view-item">
				<ul class="text-list overflow-hidden">
											<li>
							<a title="«Тинькофф» привлечен к административной ответственности за нарушение ФЗ «О кредитных историях»" href="/news/lenta/?id=10903691">«Тинькофф» привлечен к административной ответственности за нарушение ФЗ «О кредитных историях»</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>13.08.2019</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			45308
		
			</span>

							</div>
						</li>
											<li>
							<a title="Должник как на ладони" href="/news/daytheme/?id=10903218">Должник как на ладони</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>12.08.2019</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			41216
		
			</span>

							</div>
						</li>
											<li>
							<a title="Банки могут ввести отрицательные ставки по валютным вкладам" href="/news/lenta/?id=10903813">Банки могут ввести отрицательные ставки по валютным вкладам</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>15.08.2019</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			21953
		
			</span>

							</div>
						</li>
											<li>
							<a title="#оденьгахпросто: как досрочно погасить кредит без осложнений" href="/news/daytheme/?id=10903674">#оденьгахпросто: как досрочно погасить кредит без осложнений</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>14.08.2019</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			21628
		
			</span>

							</div>
						</li>
											<li>
							<a title="Лимит свели к нулю" href="/news/daytheme/?id=10903580">Лимит свели к нулю</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>13.08.2019</time>
		
		
		
					<span class="icon-font icon-eye  margin-left-xx-small "></span>
			16601
		
			</span>

							</div>
						</li>
									</ul>
			</div>

			<div data-tabs-item-name="discussing" class="tabs__content js-tabs-view-item">
				<ul class="text-list text-list--item-indent_medium font-size-medium overflow-hidden">
											<li>
							<a title="Банки могут ввести отрицательные ставки по валютным вкладам" href="/news/lenta/?id=10903813">Банки могут ввести отрицательные ставки по валютным вкладам</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>15.08.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10903813#reviewArea-10903813">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">44</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Должник как на ладони" href="/news/daytheme/?id=10903218">Должник как на ладони</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>12.08.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/daytheme/?id=10903218#reviewArea-10903218">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">38</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Лимит свели к нулю" href="/news/daytheme/?id=10903580">Лимит свели к нулю</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>13.08.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/daytheme/?id=10903580#reviewArea-10903580">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">20</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Для непрофессиональных инвесторов нашли альтернативу иностранным акциям" href="/news/lenta/?id=10903610">Для непрофессиональных инвесторов нашли альтернативу иностранным акциям</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>13.08.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10903610#reviewArea-10903610">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">19</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Путин не поддержал выделение операторам популярных частот для 5G" href="/news/lenta/?id=10903827">Путин не поддержал выделение операторам популярных частот для 5G</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>15.08.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10903827#reviewArea-10903827">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">18</span>
			</a>
			</span>

							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</section>

				
					</aside>
	</div>

					<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
			</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="banki.ru • информационный портал">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Вся правда о банках ©</div>

				<ul class="footer__socials-list">
			<li class="footer__socials-item">
				<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-zen-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-facebook-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-twitter-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-vk-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-youtube-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-instagram-24"></i>
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2019 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
				   href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="layout-footer-fixed-content">
		<div class="scroll-to-top" id="scrollToTop" title="Наверх">
			<span class="scroll-to-top__arrow icon-font icon-font--large icon-up-24"></span>
		</div>
	</div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="//cdn.banki.ru/static/common/dist/vendor/requirejs/require.js?18823f6a6d"></script>
		<script src="//cdn.banki.ru/static/requirejs-config-ng-ui-2013715da42353d5b83cb6083f3a81a10460.js"></script>
		<script>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</script>
		<script src="//cdn.banki.ru/static/common/dist/common.js?6e3c00cc2f"></script>

		    		<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013bfa9acb72745ec133cc0.js'], function(Layout) {
			Layout.default();
		});
	</script>


	<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/news-pageabc6a424f53022bcdfb2.js']);
	</script>

	
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

							<script>
				require(['dfp'], function(DFP) {
					DFP.default(document, {"newsRightTop":{"settings":{"id":"div-gpt-ad-1516003704675-1","path":"\/121239434\/news_title_banner_right_top","size":"[[240,400]]"},"targets":[{"name":"placement_type","value":"bnr2"}]},"allPagesHeader1":{"settings":{"id":"div-gpt-ad-3000000000016-1","path":"\/121239434\/news_title_tgb1_left\/news_bankpress_tgb1_left","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_left"}]},"allPagesTopMobile":{"settings":{"id":"div-gpt-ad-1101000000016-0","path":"\/121239434\/news_title_banner_top_mobile","size":"[\"fluid\"]"},"targets":[{"name":"placement_type","value":"bnr1_mobile"}]},"NotFoundTgbLeft":{"settings":{"id":"div-gpt-ad-4040000000000-1","path":"\/121239434\/404_tgb4_left","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_left"}]},"allPagesHeader2":{"settings":{"id":"div-gpt-ad-4000000000016-1","path":"\/121239434\/news_title_tgb1_right\/news_bankpress_tgb1_right","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_right"}]},"NotFoundTgbRight":{"settings":{"id":"div-gpt-ad-4040000000000-2","path":"\/121239434\/404_tgb4_right","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_right"}]},"BackgroundBanner":{"settings":{"id":"div-gpt-ad-0000000000000-0","path":"\/121239434\/news_title_brand_background","size":"[\"fluid\"]"},"targets":[{"name":"placement_type","value":"background"}]},"allPagesTop":{"settings":{"id":"div-gpt-ad-1000000000016-1","path":"\/121239434\/news_title_banner_top\/news_bankpress_banner_top","size":"[[970,90],[980,150],[728,90],[468,60],\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"bnr1"}]}});
				})
			</script>
		
					<script>
				require(['//cdn.banki.ru/static/common/dist/bigdata/big-data.js?938380eddb']);
			</script>
		
		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>
    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>

    	<script>
		require(['//banki.api.useinsider.com/ins.js?id=10001529']);
	</script>

		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.095 sec. -->