<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="shortcut icon" href="/static/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png">

<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Banki.ru">
<link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Banki.ru">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/static/favicons/browserconfig.xml">
<link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<title>Время делиться. Почему в России неизбежно введение налога на богатство | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Тема введения специального налога на богатство состоятельных людей, столь популярная в мире, в России пока активно не дискутируется. Однако, возможно, это &laquo;искусственная&raquo; тишина: очень скоро все может кардинальным образом измениться, и этот вопрос станет одним из центральных." />
<meta name="robots" content="index, follow" />
<meta name="mediator_theme" content="Обзор прессы" />
<meta name="mediator_published_time" content="2019-11-25T17:00:00+0300" />
<meta name="mediator" content="news_10911564" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Тема введения специального налога на богатство состоятельных людей, столь популярная в мире, в России пока активно не дискутируется. Однако, возможно, это &laquo;искусственная&raquo; тишина: очень скоро все может кардинальным образом измениться, и этот вопрос станет одним из центральных." />
<meta property="og:image" content="https://www.banki.ru/static/bundles/ui-2013/NewsBundle/images/logo_600_320.png" />
<meta property="og:title" content="Время делиться. Почему в России неизбежно введение налога на богатство" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/bankpress/?id=10911564" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="manifest" href="/manifest.json" />

		<link rel="canonical" href="https://www.banki.ru/news/bankpress/?id=10911564"/>

		

					
		
		
		<link rel="stylesheet" href="//cdn.banki.ru/static/common/dist/common.css?3c02046397" />

				<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013a2df5d74920fd29c39b7.css">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1574772970">

	<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-pagea2df5d74920fd29c39b7.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1574782260000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			isNewAuth: true,
			device: 'desktop'
		},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
		<script type="text/javascript" src="https://api.flocktory.com/v2/loader.js?site_id=2251" async="async"></script>
		
		<script src="//cdn.banki.ru/static/main/ui-2013/head7c32080b56.js"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>

<script>
	(function(w, l){
		w.pushGtmEvent = function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
			if (w.dataLayer) {
				w.dataLayer.push({ event: nonInteraction ? 'GTM_NI_event' : 'GTM_event',
					eventCategory: eventCategory,
					eventAction: eventAction,
					eventLabel: eventLabel,
					eventValue: eventValue
				});
			}
		};
	})(window, 'dataLayer')
</script>
<!-- End Google Tag Manager -->

			</head>
	<body >
		    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
	<div data-header-banner class="padding-top-x-small padding-bottom-x-small">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

										
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

	
			</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>


	<div class="layout-wrapper header-toolbar flexbox flexbox--row flexbox--gap_default flexbox--align-items_center" data-header-layout data-test="header-toolbar">
		<div class="header__logo">
			

<a href="/"	title="Banki.ru &bull; финансовый супермаркет"
	>
			<img class="ui-image" src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/header/bankiru-logo.svg" alt="banki.ru"/>
	</a>

		</div>
		<nav class="main-menu" data-init="layout.mainMenu" data-menu-container>
		<ul class="main-menu__sections" data-test="main-menu-sections">
					<li class="main-menu__sections-item " data-section data-submenu-idx=deposits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/deposits/" data-title="Вклады">Вклады</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=credits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/credit-master/?source=main_menu#getPurpose" data-title="Кредиты">Кредиты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=cards >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/creditcards/" data-title="Карты">Карты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=mortgage >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/hypothec/" data-title="Ипотека">Ипотека</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=insurance >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/insurance/" data-title="Страхование">Страхование</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=investment >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/investment/" data-title="Инвестиции">Инвестиции</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=business >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/rko/?source=topmenu" data-title="Бизнес">Бизнес</a>
									</div>
			</li>
					<li class="main-menu__sections-item main-menu__sections-item--active" data-section data-submenu-idx=news data-section-active>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/news/" data-title="Новости">Новости</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=more >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item"  data-title="Ещё" >
											Ещё
									</div>
			</li>
				<li class="main-menu__sections-item-border" data-active-item-border></li>
	</ul>

		<div class="main-menu__submenu" data-submenu>
		<div class="padding-left-default padding-right-default">
							<div data-submenu-deposits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'deposits', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Вклады
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'lenta', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'invest_master', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/catalogue/nakopitelnyie_scheta/"
																										
													
													data-submenu-item-path="Вклады"
												>
													Накопительные счета
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-credits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/?source=submenu#getPurpose"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'prod_creditmaster', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Мастер подбора кредитов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/refinansirovanie_kredita/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Рефинансирование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'credits', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Потребительские кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/autocredits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'autocredits', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Автокредиты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Микрозаймы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/paycredits/"
													target="_blank"													
													
													data-submenu-item-path="Кредиты"
												>
													Оплата кредита онлайн
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-cards data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Кредитные карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/catalogue/kartyi_rassrochki/"
																										
													
													data-submenu-item-path="Карты"
												>
													Карты рассрочки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Дебетовые карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/creditcard-master/"
													target="_blank"													
													
													data-submenu-item-path="Карты"
												>
													Мастер подбора кредитных карт
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=debitcards&amp;currency=%2A"
																										
													
													data-submenu-item-path="Карты"
												>
													Специальные предложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/mir/"
																										
													
													data-submenu-item-path="Карты"
												>
													Платежная карта «Мир»
												</a>
																																													</div>
																	</div>
																						<div class="main-menu__submenu-column promo-card">
									<a class="promo-card__link" href="//tracking.banki.ru/aff_c?offer_id=3761&aff_id=2&url_id=5975&aff_sub=mainmenu_card&aff_sub4=creditcard&aff_sub5=675" target="_blank">
										<img class="promo-card__img" src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/cards/menu_card.31dd8b78494324417af7dc20e57187e5.png"/>
									</a>
								</div>
													</div>
					
									</div>
							<div data-submenu-mortgage data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечные кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Вторичное жильё
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/hypothec-master/"
													target="_blank"													
													
													data-submenu-item-path="Ипотека"
												>
													Мастер подбора ипотеки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Новостройки
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Рефинансирование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечное страхование
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-insurance data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/osago/"
																										
													
													data-submenu-item-path="Страхование"
												>
													ОСАГО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/kasko/"
																										
													
													data-submenu-item-path="Страхование"
												>
													КАСКО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/tourism/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Туризм
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/life/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Жизнь и здоровье
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Имущество
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=insurance&amp;currency=%2A"
																										
													
													data-submenu-item-path="Страхование"
												>
													Специальные предложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Страхование бизнеса
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Все предложения
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-investment data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/share/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Aкции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Облигации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/mutual/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ПИФы
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													
													
													data-submenu-item-path="Инвестиции"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/iia_products/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ИИС
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=investments&amp;currency=%2A"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Все инвестиции
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-business data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/rko/?source=menu"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'rko', undefined);"
													
													data-submenu-item-path="Бизнес"
												>
													Расчётно-кассовое обслуживание
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/catalogue/biznes_kartyi/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Бизнес-карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/kredit_dlya_ip/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для ИП
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/businesscredits/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для бизнеса
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/leasing/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Лизинг
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Страхование бизнеса
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-news data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/"
																										
													
													data-submenu-item-path="Новости"
												>
													Все события дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Лента новостей
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/daytheme/"
																										
													
													data-submenu-item-path="Новости"
												>
													Тема дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/columnists/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'columnists', undefined);"
													
													data-submenu-item-path="Новости"
												>
													Мнение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/interview/"
																										
													
													data-submenu-item-path="Новости"
												>
													Интервью
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/research/"
																										
													
													data-submenu-item-path="Новости"
												>
													Исследования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/partners/"
																										
													
													data-submenu-item-path="Новости"
												>
													Партнерские материалы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://tests.banki.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Тесты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/pressreleases/"
																										
													
													data-submenu-item-path="Новости"
												>
													Пресс-релизы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://finparty.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Светские новости
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											main-menu__submenu-item--selected
											"
											>
																							<a href="/news/bankpress/"
																										
													
													data-submenu-item-path="Новости"
												>
													Обзор прессы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/stars/"
																										
													
													data-submenu-item-path="Новости"
												>
													Звезды в банке
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/video/"
																										
													
													data-submenu-item-path="Новости"
												>
													Видео
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/wikibank/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'wikibank', undefined);"
													
													data-submenu-item-path="Новости"
												>
													Банковский словарь
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости страхования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости инвестиций
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-more data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Банки
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/moskva/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Банки Москвы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Компании
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые компании
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые агенты и брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Микрофинансовые организации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Биржевые брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/asset/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Управляющие компании
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Рейтинги
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/responses/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'responses', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг сотовых операторов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/providers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг интернет-провайдеров
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/official/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Служебный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bankofyear/2018/tickets/"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'bankgoda2018', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Банк года
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Показатели банков и компаний
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Финансовые показатели банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/agency/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Кредитные рейтинги банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Показатели страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Общение
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/questions-answers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Вопрос-ответ
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/forum/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Форум
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/events/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Мероприятия
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/blog/history.php"
																										
													
													data-submenu-item-path="Ещё"
												>
													Блоги
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Сервисы
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/currency/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'cb', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Курсы валют
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
													target="_blank"													
													
													data-submenu-item-path="Ещё"
												>
													Онлайн обмен валюты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bonus/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Бонусный клуб
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
					</div>
	</div>
</nav>

		<div class="header-auth" data-test="header-auth">
	<a
		href="/auth/?type=login"
		class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray"
		data-click="show-auth-popup"
			>
		<i class="link-with-icon__icon icon-font icon-user-24 icon-font--size_medium"></i>
	</a>
</div>

		<div class="header-search" id="layout.header-search" data-search-container>
			<div class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="open-search" data-test="header-search">
			<i class="link-with-icon__icon icon-font icon-magnifier-24 icon-font--size_medium"></i>
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field-input layout-wrapper">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form">
	<input type="hidden" name="utf8" value="1"/>

	<div class="input-search" data-test="global-search">
		<div class="header-search__field-input-wrap">
			<input type="search" name="q" value="" class="header-search__field-input-query" placeholder="Поиск по сайту" autocomplete="off" data-test="input-search" />
			<button class="header-search__field-input-button" type="submit" name="s" value="" data-search-button data-test="submit-search-button">
				<span class="icon-font icon-magnifier-24 icon-font--size_medium color-gray-gray saturate-on-hover"></span>
			</button>
		</div>
		<button data-click="close-search" class="header-search__field-close">
			<span class="icon-font icon-close-24 icon-font--size_medium color-gray-gray saturate-on-hover"></span>
		</button>
	</div>
</form>
			</div>
		</div>
		<div class="header-search__overlay" data-search-overlay></div>
	</div>

	</div>
</header>

			<div class="layout-wrapper padding-top-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div class="layout-columns-wrapper">
		<main class="layout-column-center news-item">


							
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
							<span class="bread-crumbs__item bread-crumbs__item--first"
					  itemprop="itemListElement"
					  itemtype="https://schema.org/ListItem"
					  itemscope
				>
					<a href="/" itemprop="item" title="Главная">
						<span itemprop="name">Главная</span>
						<meta itemprop="position" content="1" />
					</a>
				</span>
			
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/" itemprop="item" title="Новости">
							<span itemprop="name">Новости</span>
							<meta itemprop="position" content="2" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/bankpress/" itemprop="item" title="Обзор прессы">
							<span itemprop="name">Обзор прессы</span>
							<meta itemprop="position" content="3" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<span itemprop="name">Время делиться. Почему в России неизбежно введение налога на богатство</span> 						<a itemprop="item" title="Время делиться. Почему в России неизбежно введение налога на богатство" href="https://www.banki.ru/news/bankpress/?id=10911564"></a>
						<meta itemprop="position" content="4" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/news/", "name": "Новости" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/news/bankpress/", "name": "Обзор прессы" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.banki.ru/news/bankpress/?id=10911564", "name": "Время делиться. Почему в России неизбежно введение налога на богатство" }}							]}
		</script>
	

							            
			
                                    
    
            
							        <h1 class="header-h0">Время делиться. Почему в России неизбежно введение налога на богатство</h1>
    
			
							<div class="news__info">

                    						
	<span>
					<time>25.11.2019 17:00</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye-16 icon-font--size_small "></span>
			429
		
			</span>


				</div>
			
							
        <article data-test="news-detail-text" class="article-text plain-text markup-inside  bankpress">
                                    
            
                        
                        <p><strong><!--noindex--><a rel="nofollow"  href="https://www.forbes.ru/finansy-i-investicii/388113-vremya-delitsya-pochemu-v-rossii-neizbezhno-vvedenie-naloga-na-bogatstvo" target="_blank">Тема введения специального налога на богатство состоятельных людей, столь популярная в мире, в России пока активно не дискутируется.</a><!--noindex--> Однако, возможно, это «искусственная» тишина: очень скоро все может кардинальным образом измениться, и этот вопрос станет одним из центральных.</strong></p><p>В последнее время все активнее <!--noindex--><a rel="nofollow"  target="_blank" href="https://www.kommersant.ru/doc/4170493">обсуждается идея</a><!--noindex--> освободить малоимущих граждан от налога на доходы физических лиц (НДФЛ). Эти дискуссии указывают, что так или иначе эпоха «плоской» ставки в России может скоро завершиться. А это, в свою очередь, побуждает пристальнее взглянуть на другой аспект налоговой системы: возможные изменения в налогообложении наиболее состоятельных россиян.</p><p>Попытки ввести налог на богатство в разных странах с разным успехом ведутся уже давно. В Аргентине, Канаде, Франции, Нидерландах и других странах уже имеется определенный практический опыт в этой области. Сейчас к решению этого вопроса очень близко подошли США. В июне этого года в New York Times было опубликовано <!--noindex--><a rel="nofollow"  target="_blank" href="https://int.nyt.com/data/documenthelper/1342-wealthtaxletter-june2019/1852b1968e8e0d52b1a0/optimized/full.pdf">письмо богатейших людей Америки</a><!--noindex-->, адресованное кандидатам в президенты США, с призывом ввести налог на богатство. Там, в частности, говорится, что авторы этого обращения прекрасно живут, но они хотели бы, чтобы и весь американский народ имел достойное будущее.</p><p>Надо полагать, что американская элита очень вовремя прочувствовала вызов времени и адекватно отреагировала на него. Она решила сама «возглавить» эту непростую войну со сверхбогатством, не дожидаясь, когда это сделает кто-то другой.</p><p>Как обстоят дела в России? Странно, но эта тема не стала резонансной, — ее активно не обсуждают в прессе, на телевидении. А ведь актуальность налога на богатство в России гораздо выше, чем в той же Америке или Европе. По данным <!--noindex--><a rel="nofollow"  target="_blank" href="https://www.credit-suisse.com/media/assets/corporate/docs/about-us/research/publications/global-wealth-report-2019-en.pdf">Global Wealth Report</a><!--noindex-->, который ежегодно готовит Credit Suisse, в 2018 году Россия занимала второе место в мире по уровню концентрации богатства после Таиланда. На долю 10% самых богатых россиян приходится 82% всего личного богатства страны. В США этот показатель составляет 76%. Пять процентов самых богатых людей России владеют 73,7% всего личного богатства, а на долю 1% самых обеспеченных россиян приходится 57%.</p><p>Все это говорит о том, насколько проблема расслоения общества и материального неравенства сейчас актуальна. Запрос на ее решение в том или ином виде очень велик, и со временем он будет только расти. Одним из возможных путей смягчения данной ситуации является введение в стране налога на богатство.</p><p>Я вижу две основные причины, почему страна, вероятнее всего, пойдет именно по этому пути. Во-первых, казне нужны дополнительные поступления. Это понятно всем. Денег не хватает, а экономика страны тормозит уже несколько лет, и перспективы ее развития пока никого не впечатляют. Однако фактором №1 сейчас является не экономика, а политика. Именно она будет диктовать необходимость введения налога на богатство, решать, когда это произойдет, в каком размере и каким образом.</p><p>Дело в том, что в 2021 году нас ожидают выборы в Государственную Думу, а еще через несколько лет и выборы президента. Эксперты единодушно отмечают, что в настоящее время существует большой дефицит новых идей, которые могли бы сплотить общество вокруг той или иной партии, того или иного кандидата. В этом контексте идея налога на богатство является настоящей находкой, которую, без сомнения, захотят «разыграть» в предстоящем избирательном цикле.</p><p>Несложно предположить, что за этот налог может проголосовать практически вся страна. Он имеет все шансы сыграть роль своеобразной «национальной идеи», которая объеденит людей самых разных возрастов и политических воззрений. Возможно, что сейчас главные игроки специально держат эту заготовку «под сукном», опасаясь фальстарта.</p><p>Как ни странно, новый налог, — при разумном подходе к его разработке и внедрению, — может быть выгоден и богатым людям страны. Над ними постоянно висит угроза повышения налога на доход: время от времени поднимается волна недовольства, что люди, зарабатывающие 100 тысяч и 100 миллионов рублей в год платят одинаковые 13%. Кроме того, тень приватизации постоянно висит над бизнесменами, которые заложили фундамент своего состояния в те сложные времена. Налог на богатство может снять эти вопросы или по крайней мере сделать так, чтобы к ним больше никто всерьез не возвращался.</p><p>А теперь ключевой вопрос: сколько нужно будет платить? В США сейчас наиболее популярно предложение кандидата в президенты США от демократической партии Элизабет Уоррен, которое включено в ее предвыборную программу. Предлагается <!--noindex--><a rel="nofollow"  target="_blank" href="https://www.warren.senate.gov/newsroom/press-releases/senator-warren-unveils-proposal-to-tax-wealth-of-ultra-rich-americans">очень простая арифметика:</a><!--noindex--> личное богатство до $50 млн не облагается налогом вообще, а на все, что больше указанной суммы, вводится налог в размере 2% в год, плюс дополнительный 1% на богатство свыше $1 млрд.</p><p>Чтобы почувствовать эти цифры, наверное, полезно немного поупражняться на конкретных примерах, — причем лучше на тех, которые нам ближе. Возьмем 5 самых богатых людей России по <!--noindex--><a rel="nofollow"  href="https://www.forbes.ru/rating/374633-200-samyh-bogatyh-biznesmenov-rossii-2019-reyting-forbes">версии Forbes за 2019 год</a><!--noindex--> и попробуем посчитать их гипотетический налог на богатство, если бы он рассчитывался по «американской» формуле. Получилось, что Леонид Михельсон должен был бы заплатить за год $710 млн, Владимир Лисин — $629 млн, Вагит Аликперов — $611 млн, а Алексей Мордашов и Геннадий Тимченко — соответственно $601 и $593 млн. Таким образом, в этом случае только пятерка самых богатых бизнесменов России будет обязана выложить в год более $3,1 млрд. Это почти в 3 раза больше, чем все <!--noindex--><a rel="nofollow"  target="_blank" href="https://www.nalog.ru/rn16/news/activities_fts/8330018/">налоги на доходы физических лиц </a><!--noindex-->страны в 2018 году.</p><p>Возможно, у нас стране имеет смысл начинать с более низких ставок, постепенно их увеличивая. На мой взгляд, главным критерием установления конкретных показателей должен быть разумный компромис между интересами общества и интересами наиболее состоятельных людей страны. Перетягивание «каната» в ту или иную сторону будет иметь долгосрочные отрицательные последствия.</p><p>Другой важный аспект проблемы заключается в том, как расходовать собранные налоги. На мой взгляд, они не должен попадать в общий котел. В противном случае население может не почувствовать реальную отдачу от настоящего нововведения. Эти деньги должны быть «видны»: следует сделать так, чтобы реальная прозрачность сбора и расходования этих средств была на самом высоком уровне. Может быть создан специальный «Фонд справедливости», деньги из которого шли бы на конкретные проекты. Например, если бы благодаря этим деньгам мы перестали всем миром каждый раз собирать деньги на лечение больных детей за рубежом, то это одно было бы уже здорово.</p><p>Возможна и такая практика, когда на средства «своего» налога тот или иной богатый человек строит больницу или дом для престарелых, и на этом здании устанавливается специальная памятная доска об этом событии. Вариантов может быть много, — главное, чтобы все эти деньги пошли на благое дело и мы все могли в этом убедиться.</p><p>Ситуация выглядит так, что налог на богатство имеет все шансы в ближайшее время заработать в России. На мой взгляд, это просто неизбежно. Хотелось бы также, чтобы он принес ощутимую пользу миллионам россиян.</p><p>Исаак БЕККЕР, Forbes Contributor<br></p>

                        
                                                    
                                                    
                                                    
                                                    
                                                            </article>

                    
			
							        <div class="margin-top-medium-fixed font-size-medium color-gray-gray">
                        
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                                            <a href="https://www.forbes.ru/finansy-i-investicii/388113-vremya-delitsya-pochemu-v-rossii-neizbezhno-vvedenie-naloga-na-bogatstvo">Forbes Russia</a>
                                    </div>
                    </div>
    
			
							                    <section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/bankpress/?id=10911564"
	 data-title="Время делиться. Почему в России неизбежно введение налога на богатство"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10911564,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
			
							        
							<a onclick="pushGtmEvent('YandexZen', 'News', undefined, undefined);"
   href="https://zen.yandex.ru/banki.ru"
   class="widget link-block padding-default bg-dark-blue color-white"
>
	<div class="flexbox flexbox--row flexbox--align-items_center flexbox--gap_default ">
		<div class="flexbox__item flexbox__item--min">
			<img src="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/images/yandex_dzen_logo.svg" alt="" />
		</div>

		<div class="flexbox__item">
			<span class="font-size-large">Подпишитесь на Банки.ру в Яндекс.Дзен</span>
		</div>

		<div class="flexbox__item flexbox__item--min">
			<span class="button button--theme_orange">Подписаться</span>
		</div>
	</div>
</a>

<div id="reviewArea-10911564"
     class="margin-top-large"
     data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/comments-action01fd56c7af446e3ba451.js"
     data-module-immediately
>
	<div class="grid-vert-list-default">
		
					<section data-test="news-comment-block"  data-comments-id="10911564">
				<div class="bitrix-component"
					data-name="custom:forum.topic.reviews"
					data-module="jquery.alerts"
					data-template="idea"
					data-params='{&quot;ELEMENT_ID&quot;:10911564,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true,&quot;NO_COUNT&quot;:true}'
					data-init-inner-modules>
					<div class="padding-default is-center">
						<div class="ui-loader-icon-big"></div>
					</div>
				</div>
			</section>
			</div>
</div>

<section data-test="news-other-news-widget" class="widget">
	<div class="widget__title">Другие новости Банки.ру</div>

	<div class="bg-gray padding-default">
		<div class="bg-white padding-default ui-shadow-level-1">
			<ul class="columns-separated columns-separated--dir_hor">
									<li class="font-size-medium">
						<a href="/news/lenta/?id=10911675">Банк ДОМ.РФ снизил ставку по ипотеке при подтверждении дохода выпиской из ПФР</a>
					</li>
									<li class="font-size-medium">
						<a href="/news/lenta/?id=10911671">В Москве 17 декабря пройдет вручение юбилейной премии «Финансовая элита России 2019»</a>
					</li>
									<li class="font-size-medium">
						<a href="/news/lenta/?id=10911673">Матвиенко поддержала идею освободить малоимущих от НДФЛ
</a>
					</li>
							</ul>
		</div>
	</div>
</section><div class="bitrix-component"
	 data-name="custom:hotline.annonce"
	 data-template=".newspage"
	 data-params='{&quot;COUNT_BANKS&quot;:&quot;3&quot;}'
	 data-init-inner-modules
>
	<div class="padding-default is-center">
		<div class="ui-loader-icon-big"></div>
	</div>
</div>
			
    
			
                            
            		</main>

		<aside class="layout-column-right grid-vert-list-large">
													
	
				
	
	

		
	<div
		class="border-dark-gray border-radius padding-default is-center"		data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="newsRightTop"></div>
	</div>

    <section class="widget ui-module ui-module--not-ready"
             data-test="news-daytheme-widget"
             data-module-css="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-image-text-widgeta2df5d74920fd29c39b7.css"
    >
        <a class="widget__title" href="/news/daytheme/">Тема дня</a>

        <div class="news-image-text-widget bg-gray" data-max-width="500" data-class-name="news-image-text-widget--horizontal">

                            <div class="news-image-text-widget__image">
                    <a class="image-overlay" href="/news/daytheme/?id=10911319">
                        <img class="lazy-load" alt="Темные паттерны. Шесть относительно честных способов манипулировать финансовым сознанием потребителя" data-src="//static2.banki.ru/ugc/64/bd/ec/8e/10911319.jpg">
                    </a>
                </div>
            
            <div class="news-image-text-widget__text">
                <a href="/news/daytheme/?id=10911319" class="widget__link widget__link--block margin-top-zero">Темные паттерны. Шесть относительно честных способов манипулировать финансовым сознанием потребителя</a>

                <div class="widget__content"><p>Волшебные чекбоксы, обратные таймеры, удобные кнопки согласия и куда более неудобные процедуры отмены. Как еще финансовые маркетологи ищут нашего внимания... и денег.</p></div>

                <div class="widget__info margin-top-small margin-bottom-default">
                    						
	<span>
					<time>26.11.2019</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye-16 icon-font--size_small "></span>
			9025
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/daytheme/?id=10911319#reviewArea-10911319">
				<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
				<span class="link-with-icon__text">10</span>
			</a>
			</span>

                </div>

                <a href="/news/daytheme/" class="button button--bordered button--size_small">Все темы дня</a>
            </div>

        </div>

    </section>
<!--noindex-->
<form class="widget quick-subscribe padding-default border-radius"
      data-test="quick-subscribe"
      action="/news/bankimail/subscribe/"
      data-module="//cdn.banki.ru/static/common/dist/components/quick-subscribe/quick-subscribe.js?e7cce8f099"
      method="POST">

    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go-24 icon-font--size_medium color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Подтверждаю свое согласие с <span data-click="show-terms-popup">условиями&nbsp;передачи&nbsp;данных</span></span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex-->
<style>
	body {min-width: 1240px;}
</style>

<section class="widget" data-test="news-popular-widget">
	<h2 class="widget__title">
		<a href="/news/lenta/">Популярные новости</a>
	</h2>

	<div class="tabs-big tabs-big--news-widget" id="popular-post-tabs"
		 data-module="ui.tabs"
		 data-tabs-active-item-class="tabs-big__tab-item--active">
		<div class="tabs-big__tabs tabs-big__tabs--justify js-tabs-nav">
			<span data-tabs-item-name="reading" class="tabs-big__tab-item tabs-big__tab-item--active js-tabs-nav-item" href="">Читаемые</span>
			<span data-tabs-item-name="discussing" class="tabs-big__tab-item js-tabs-nav-item">Обсуждаемые</span>
		</div>

		<div class="tabs-big__content tabs-big__content--bordered js-tabs-view">
			<div data-tabs-item-name="reading" class="tabs__content tabs__content--active js-tabs-view-item">
				<ul class="text-list overflow-hidden">
											<li>
							<a title="Павел Дуров призвал пользователей удалить WhatsApp" href="/news/lenta/?id=10911220">Павел Дуров призвал пользователей удалить WhatsApp</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.11.2019</time>
		
		
		
					<span class="icon-font icon-eye-16 icon-font--size_small  margin-left-xx-small "></span>
			28712
		
			</span>

							</div>
						</li>
											<li>
							<a title="Эксперты составили профессиональный портрет заемщика​ МФО " href="/news/lenta/?id=10911033">Эксперты составили профессиональный портрет заемщика​ МФО </a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>23.11.2019</time>
		
		
		
					<span class="icon-font icon-eye-16 icon-font--size_small  margin-left-xx-small "></span>
			27757
		
			</span>

							</div>
						</li>
											<li>
							<a title="Банк России определил базовый уровень доходности вкладов на декабрь" href="/news/lenta/?id=10911181">Банк России определил базовый уровень доходности вкладов на декабрь</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.11.2019</time>
		
		
		
					<span class="icon-font icon-eye-16 icon-font--size_small  margin-left-xx-small "></span>
			21011
		
			</span>

							</div>
						</li>
											<li>
							<a title="Набиуллина ответила на предложение сделать ставки по кредитам «как в Европе»" href="/news/lenta/?id=10911157">Набиуллина ответила на предложение сделать ставки по кредитам «как в Европе»</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.11.2019</time>
		
		
		
					<span class="icon-font icon-eye-16 icon-font--size_small  margin-left-xx-small "></span>
			20723
		
			</span>

							</div>
						</li>
											<li>
							<a title="​Народный Bloomberg. Семь открытых источников данных для начинающего инвестора" href="/news/daytheme/?id=10911151">​Народный Bloomberg. Семь открытых источников данных для начинающего инвестора</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>21.11.2019</time>
		
		
		
					<span class="icon-font icon-eye-16 icon-font--size_small  margin-left-xx-small "></span>
			20279
		
			</span>

							</div>
						</li>
									</ul>
			</div>

			<div data-tabs-item-name="discussing" class="tabs__content js-tabs-view-item">
				<ul class="text-list text-list--item-indent_medium font-size-medium overflow-hidden">
											<li>
							<a title="Павел Дуров призвал пользователей удалить WhatsApp" href="/news/lenta/?id=10911220">Павел Дуров призвал пользователей удалить WhatsApp</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>20.11.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10911220#reviewArea-10911220">
				<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
				<span class="link-with-icon__text">29</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Обидеть коллектора может каждый. Почему взыскатели жалуются на должников" href="/news/daytheme/?id=10911331">Обидеть коллектора может каждый. Почему взыскатели жалуются на должников</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>22.11.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/daytheme/?id=10911331#reviewArea-10911331">
				<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
				<span class="link-with-icon__text">28</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Власти намерены привлечь 1 трлн рублей от россиян на добровольную пенсию" href="/news/lenta/?id=10911238">Власти намерены привлечь 1 трлн рублей от россиян на добровольную пенсию</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>21.11.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10911238#reviewArea-10911238">
				<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
				<span class="link-with-icon__text">22</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="​Тиньков обвинил Сбербанк в копировании идей " href="/news/lenta/?id=10911387">​Тиньков обвинил Сбербанк в копировании идей </a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>22.11.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10911387#reviewArea-10911387">
				<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
				<span class="link-with-icon__text">19</span>
			</a>
			</span>

							</div>
						</li>
											<li>
							<a title="Цены на смартфоны могут вырасти из-за установки российского ПО" href="/news/lenta/?id=10911488">Цены на смартфоны могут вырасти из-за установки российского ПО</a>
							<div class="widget__info margin-top-xx-small margin-bottom-zero">
														
	<span>
					<time>25.11.2019</time>
		
		
		
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="/news/lenta/?id=10911488#reviewArea-10911488">
				<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
				<span class="link-with-icon__text">19</span>
			</a>
			</span>

							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</section>

				
					</aside>
	</div>

					<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
	
			

<div class="bg-gray padding-default margin-top-large">
	<div
		class="seo-block widget ui-module ui-module--not-ready" data-links
		data-module="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-block83fe45828236cc3a3ff9.js"
		data-module-css="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-blocka2df5d74920fd29c39b7.css"
	>
		<h2 class="widget__title widget__title--line">Продукты Банки.ру</h2>

		<div class="widget__content">
			<div class="hor-not-fit-element">
	<div class="hor-not-fit-element__scroll">
		<div class="hor-not-fit-element__content">
								<div class="flexbox seo-block__visible-blocks">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Калькуляторы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/deposits/?source=footer/>
					Калькулятор вкладов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/credits/?source=footer/>
					Калькулятор кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/autocredits/?source=footer/>
					Калькулятор автокредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/debitcards/?source=footer/>
					Калькулятор Cash Back
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/hypothec/?source=footer/>
					Калькулятор ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/>
					Калькулятор ВЗР
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/widget/>
					Калькулятор ипотечного страхования
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/>
					Рассчитать ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/kasko/>
					Рассчитать КАСКО
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Вклады и инвестиции
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/sberbank/>
					Вклады в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/pochtabank/>
					В Почта банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_v_rublyah/>
					В рублях
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_pod_vyisokiy_protsent/>
					С высоким процентом
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_onlayn/>
					Вклады с онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/share/?source=footer/>
					Акции российских компаний
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/foreign_share/?source=footer/>
					Акции иностранных компаний
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/bonds/issuer-MFRU/>
					Покупка ОФЗ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/>
					Купить ПИФы
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Кредиты и займы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/sberbank/>
					Кредиты в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredityi_s_onlayn_zayavkoy/>
					С онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_nalichnyimi/>
					Наличными
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_pensioneram/>
					Для пенсионеров
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_onlayn_na_kartu/>
					Займ онлайн на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/byistryiy_zaym_na_kartu/>
					Срочный займ на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_bez_otkaza/>
					Займ без отказа
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/besprotsentnyiy_zaym/>
					Беспроцентный займ
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ещё
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://agents.banki.ru/?source=footer/>
					Личный кабинет агента
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/currency/cb/?source=footer/>
					Курсы ЦБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/?source=footer/>
					Банки России
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/memory/?source=footer/>
					Книга памяти
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/map/?source=footer/>
					Банки на карте
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/responses/list/?source=footer/>
					Отзывы о банках
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/responses/list/?source=footer/>
					Отзывы о страховых компаниях
				</a>
			</div>
			</div>

											</div>

					<div class="flexbox seo-block__hidden-blocks margin-top-default">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Страхование
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/elektronnoe_osago/>
					Электронный полис ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/>
					Ипотечное страхование
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/abroad/strahovanie_dlya_shengenskoj_vizy/>
					Страховка для Шенгена
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/turkey/>
					Страховка в Турцию
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/>
					Страхование недвижимости
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/life/>
					Страхование жизни
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/catalogue/zayavka_na_kreditnuyu_kartu_onlayn_/>
					Онлайн заявка на кредитную карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/card/675/>
					Кредитная карта Тинькофф Платинум
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_spravok/>
					Кредитки без справки о доходах
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/catalogue/onlayn_-_zayavka_na_debetovuyu_kartu/>
					Онлайн заявка на дебетовую карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/card/1649/>
					Золотая карта Сбербанка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/card/1652/>
					Пенсионная карта Мир от Сбербанка
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ипотека
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/alfabank/>
					Ипотека в Альфа-Банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/vtb/>
					Ипотека в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/sberbank/>
					Ипотека в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/refinansirovanie_ipoteki/>
					Рефинансирование ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_mnogodetnyim_semyam/>
					Льготная ипотека
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/>
					Ипотека на вторичное жилье
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			РКО
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/>
					Расчётно-кассовое обслуживание в Москве
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/sberbank/>
					РКО Сбербанк
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/tcs/>
					РКО в Тинькофф банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/vtb/>
					РКО в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/raiffeisen/>
					РКО в Райффайзен банке
				</a>
			</div>
			</div>

											</div>
				
		</div>
	</div>
</div>
		</div>

					<div class="margin-top-large">
				<Button class="button button--bordered button--size_small seo-block__show-more-button" data-expand>
					Показать еще
					<i class="icon-font icon-arrow-down-16 icon-font--size_small icon-font--saturate color-default margin-left-x-small"></i>
				</Button>

				<Button class="button button--bordered button--size_small seo-block__hide-button" data-hide>
					Скрыть
					<i class="icon-font icon-arrow-top-16 icon-font--size_small icon-font--saturate color-default margin-left-x-small"></i>
				</Button>
			</div>
			</div>
</div>

		</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="Banki.ru • финансовый супермаркет">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Деньги находятся здесь</div>

				<ul class="footer__socials-list">
			<li class="footer__socials-item">
				<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-zen-24 icon-font--size_medium va-middle"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-facebook-24 icon-font--size_medium va-middle"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-twitter-24 icon-font--size_medium va-middle"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-vk-24 icon-font--size_medium va-middle"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-youtube-24 icon-font--size_medium va-middle"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-instagram-24 icon-font--size_medium va-middle"></i>
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback/">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			ООО ИА «Банки.ру» использует файлы cookie для повышения удобства пользователей и обеспечения должного уровня работоспособности сайта и сервисов. Cookie называются небольшие файлы, содержащие информацию о настройках и предыдущих посещениях веб-сайта. Если вы не хотите использовать файлы cookie, то можете изменить настройки браузера. Условия использования
			<a class="footer__underline-link" href="/privacy/">смотрите здесь</a>.
		</div>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2019 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
					href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;DESIGN_VERSION&quot;:&quot;2013&quot;,&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="layout-footer-fixed-content">
		<div class="scroll-to-top" id="scrollToTop" title="Наверх">
			<span class="scroll-to-top__arrow icon-font icon-arrow-top-24 icon-font--size_medium"></span>
		</div>
	</div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="//cdn.banki.ru/static/common/dist/vendor/requirejs/require.js?200f8f44cd"></script>
		<script src="//cdn.banki.ru/static/requirejs-config-ng-ui-2013f965b107fa99b5408a71dcf731eca8d5.js"></script>
		<script>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</script>
		<script src="//cdn.banki.ru/static/common/dist/common.js?7d8b93bc85"></script>

		    		<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-20137dbedb38be9304f5f8e7.js'], function(Layout) {
			Layout.default();
		});
	</script>


	<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/news-pageba3b2809dc106a48d86a.js']);
	</script>

	
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

				<script>
			require(['//cdn.banki.ru/static/bundles/ui-2013/MainBundle/footer23f9dd0b5f43e62d54f2.js'], function(DFP) {
				DFP.default(document, {"allPagesHeader2":{"settings":{"id":"div-gpt-ad-4000000000016-1","path":"\/121239434\/news_title_tgb1_right\/news_bankpress_tgb1_right","size":"[\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_right"}]},"BackgroundBanner":{"settings":{"id":"div-gpt-ad-0000000000000-0","path":"\/121239434\/news_title_brand_background","size":"[\"fluid\"]","active":true},"targets":[{"name":"placement_type","value":"background"}]},"newsRightTop":{"settings":{"id":"div-gpt-ad-1516003704675-1","path":"\/121239434\/news_title_banner_right_top","size":"[[240,400]]","active":true},"targets":[{"name":"placement_type","value":"bnr2"}]},"NotFoundTgbLeft":{"settings":{"id":"div-gpt-ad-4040000000000-1","path":"\/121239434\/404_tgb4_left","size":"[\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_left"}]},"allPagesTop":{"settings":{"id":"div-gpt-ad-1000000000016-1","path":"\/121239434\/news_title_banner_top\/news_bankpress_banner_top","size":"[[970,90],[980,150],[728,90],[468,60],\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"bnr1"}]},"NotFoundTgbRight":{"settings":{"id":"div-gpt-ad-4040000000000-2","path":"\/121239434\/404_tgb4_right","size":"[\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_right"}]},"allPagesHeader1":{"settings":{"id":"div-gpt-ad-3000000000016-1","path":"\/121239434\/news_title_tgb1_left\/news_bankpress_tgb1_left","size":"[\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_left"}]},"allPagesTopMobile":{"settings":{"id":"div-gpt-ad-1101000000016-0","path":"\/121239434\/news_title_banner_top_mobile","size":"[\"fluid\"]","active":true},"targets":[{"name":"placement_type","value":"bnr1_mobile"}]}});
			})
		</script>

		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>
    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.059 sec. -->