<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="shortcut icon" href="/static/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png">

<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Banki.ru — финансовый супермаркет">
<link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Banki.ru — финансовый супермаркет">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/static/favicons/browserconfig.xml">
<link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<meta name="robots" content="noyaca"/>

		<title>ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Группа депутатов подготовила поправки в Уголовный кодекс и несколько законов, которые усиливают ответственность акционеров и топ-менеджмента за банкротство банков, страховых компаний и негосударственных пенсионных фондов (НПФ), пишет РБК. Среди авторов законопроектов &mdash; зампред Госдумы Ирина Яровая и глава комитета по финансовому рынку Анатолий Аксаков." />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Группа депутатов подготовила поправки в Уголовный кодекс и несколько законов, которые усиливают ответственность акционеров и топ-менеджмента за банкротство банков, страховых компаний и негосударственных пенсионных фондов (НПФ), пишет РБК. Среди авторов законопроектов &mdash; зампред Госдумы Ирина Яровая и глава комитета по финансовому рынку Анатолий Аксаков." />
<meta property="og:image" content="https://static3.banki.ru/ugc/c6/9b/e2/5a/preview_image3.jpg" />
<meta property="og:title" content="ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/lenta/?id=10918255" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="manifest" href="/static/manifest.json" />

		<link rel="canonical" href="https://www.banki.ru/news/lenta/?id=10918255"/>

		

					
		
		
		<link rel="stylesheet" href="//cdn.banki.ru/static/common/dist/common.css?593cb234a8" />

		<link rel="stylesheet" href="/static/font-icons/styles.css?_v=1582812690" />

				<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013462475b6f08426e0b3de.css">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1582812690">

	<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-page462475b6f08426e0b3de.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1582897486000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			device: 'desktop'
		},
					auth: {
				isNew: true,
			},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
			<script type="text/javascript" src="https://api.flocktory.com/v2/loader.js?site_id=2251" async="async"></script>

		
		<script src="//cdn.banki.ru/static/main/ui-2013/headae0000fa29.js"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>

<script>
	(function(w, l){
		w.pushGtmEvent = function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
			if (w.dataLayer) {
				w.dataLayer.push({ event: nonInteraction ? 'GTM_NI_event' : 'GTM_event',
					eventCategory: eventCategory,
					eventAction: eventAction,
					eventLabel: eventLabel,
					eventValue: eventValue
				});
			}
		};
	})(window, 'dataLayer')
</script>
<!-- End Google Tag Manager -->

			
		</head>
	<body >
		    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
	<div data-header-banner class="padding-top-x-small padding-bottom-x-small">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

										
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

	
			</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>


	<div class="layout-wrapper header-toolbar flexbox flexbox--row flexbox--gap_default flexbox--align-items_center" data-header-layout data-test="header-toolbar">
		<div class="header__logo">
			

<a href="/"	title="Banki.ru &bull; финансовый супермаркет"
	>
			<img class="ui-image" src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/header/bankiru-logo.svg" alt="banki.ru"/>
	</a>

		</div>
		
<nav class="main-menu" data-init="layout.mainMenu" data-menu-container>
		<ul class="main-menu__sections" data-test="main-menu-sections">
					<li class="main-menu__sections-item " data-section data-submenu-idx=deposits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/deposits/" data-title="Вклады">Вклады</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=credits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/credit-master/?source=main_menu#getPurpose" data-title="Кредиты">Кредиты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=cards >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/creditcards/" data-title="Карты">Карты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=mortgage >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/hypothec/" data-title="Ипотека">Ипотека</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=insurance >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/insurance/" data-title="Страхование">Страхование</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=investment >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/investment/" data-title="Инвестиции">Инвестиции</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=business >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/rko/?source=topmenu" data-title="Бизнес">Бизнес</a>
									</div>
			</li>
					<li class="main-menu__sections-item main-menu__sections-item--active" data-section data-submenu-idx=news data-section-active>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/news/" data-title="Новости">Новости</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=more >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item"  data-title="Ещё" >
											Ещё
									</div>
			</li>
				<li class="main-menu__sections-item-border" data-active-item-border></li>
	</ul>

		<div class="main-menu__submenu" data-submenu>
		<div class="padding-left-default padding-right-default">
							<div data-submenu-deposits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'deposits', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Вклады
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/deposits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'lenta', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'invest_master', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/catalogue/nakopitelnyie_scheta/"
																										
													
													data-submenu-item-path="Вклады"
												>
													Накопительные счета
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuDeposits"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-credits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/?source=submenu#getPurpose"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'prod_creditmaster', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Мастер подбора кредитов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'credits', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Потребительские кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/refinansirovanie_kredita/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Рефинансирование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Микрозаймы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/autocredits/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'autocredits', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Автокредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/paycredits/"
													target="_blank"													
													
													data-submenu-item-path="Кредиты"
												>
													Оплата кредита онлайн
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuCredits"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-cards data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Кредитные карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/catalogue/kartyi_rassrochki/"
																										
													
													data-submenu-item-path="Карты"
												>
													Карты рассрочки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Дебетовые карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/creditcard-master/"
													target="_blank"													
													
													data-submenu-item-path="Карты"
												>
													Мастер подбора кредитных карт
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/debitcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuCards"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-mortgage data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/hypothec-master/"
													target="_blank"													
													
													data-submenu-item-path="Ипотека"
												>
													Мастер подбора ипотеки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечные кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечное страхование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Рефинансирование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Вторичное жильё
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Новостройки
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuHypothec"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-insurance data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/osago/"
																										
													
													data-submenu-item-path="Страхование"
												>
													ОСАГО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/kasko/"
																										
													
													data-submenu-item-path="Страхование"
												>
													КАСКО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/tourism/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Туризм
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/life/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Жизнь и здоровье
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Все предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuInsurance"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-investment data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Все инвестиции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/share/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Aкции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Облигации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/mutual/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ПИФы
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													
													
													data-submenu-item-path="Инвестиции"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/iia_products/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ИИС
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/investment/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuInvestment"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-business data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/rko/?source=menu"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'rko', undefined);"
													
													data-submenu-item-path="Бизнес"
												>
													Расчётно-кассовое обслуживание
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/catalogue/biznes_kartyi/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Бизнес-карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/leasing/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Лизинг
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/kredit_dlya_ip/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для ИП
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Страхование бизнеса
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="MenuBusiness"></div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-news data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/"
																										
													
													data-submenu-item-path="Новости"
												>
													Все события дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											main-menu__submenu-item--selected
											"
											>
																							<a href="/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Лента новостей
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/daytheme/"
																										
													
													data-submenu-item-path="Новости"
												>
													Тема дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/columnists/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'columnists', undefined);"
													
													data-submenu-item-path="Новости"
												>
													Мнение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/interview/"
																										
													
													data-submenu-item-path="Новости"
												>
													Интервью
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/research/"
																										
													
													data-submenu-item-path="Новости"
												>
													Исследования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/partners/"
																										
													
													data-submenu-item-path="Новости"
												>
													Партнерские материалы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://tests.banki.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Тесты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/pressreleases/"
																										
													
													data-submenu-item-path="Новости"
												>
													Пресс-релизы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://finparty.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Светские новости
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/bankpress/"
																										
													
													data-submenu-item-path="Новости"
												>
													Обзор прессы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/stars/"
																										
													
													data-submenu-item-path="Новости"
												>
													Звезды в банке
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/video/"
																										
													
													data-submenu-item-path="Новости"
												>
													Видео
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/wikibank/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'wikibank', undefined);"
													
													data-submenu-item-path="Новости"
												>
													Банковский словарь
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости страхования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости инвестиций
												</a>
																																													</div>
																	</div>
							
													</div>
					
									</div>
							<div data-submenu-more data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Банки
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/moskva/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Банки Москвы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Компании
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые компании
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые агенты и брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Микрофинансовые организации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Биржевые брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/asset/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Управляющие компании
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Рейтинги
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/responses/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'responses', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг сотовых операторов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/providers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг интернет-провайдеров
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/official/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Служебный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bankofyear/2018/tickets/"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'bankgoda2018', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Банк года
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Показатели банков и компаний
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Финансовые показатели банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Показатели страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Общение
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/questions-answers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Вопрос-ответ
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/forum/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Форум
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/events/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Мероприятия
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/blog/history.php"
																										
													
													data-submenu-item-path="Ещё"
												>
													Блоги
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Сервисы
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/currency/"
																										onClick="pushGtmEvent('mainmenu', 'click', 'cb', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Курсы валют
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
													target="_blank"													
													
													data-submenu-item-path="Ещё"
												>
													Онлайн обмен валюты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bonus/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Бонусный клуб
												</a>
																																													</div>
																	</div>
							
													</div>
					
									</div>
					</div>
	</div>
</nav>

		<div class="header-auth" data-test="header-auth">
	<a
		href="/auth/?type=login"
		class="icon-font icon-user-24 icon-font--size_medium icon-font--interactive display-block header-auth__user-icon"
		data-click="show-auth-popup"
		data-new-auth="true"	>
	</a>
</div>

		<div class="header-search" id="layout.header-search" data-search-container>
			<div class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="open-search" data-test="header-search">
			<i class="link-with-icon__icon icon-font icon-magnifier-24 icon-font--size_medium"></i>
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field-input layout-wrapper">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form">
	<input type="hidden" name="utf8" value="1"/>

	<div class="input-search" data-test="global-search">
		<div class="header-search__field-input-wrap">
			<input type="search" name="q" value="" class="header-search__field-input-query" placeholder="Поиск по сайту" autocomplete="off" data-test="input-search" />
			<button class="header-search__field-input-button" type="submit" name="s" value="" data-search-button data-test="submit-search-button">
				<span class="icon-font icon-magnifier-24 icon-font--size_medium color-gray-gray saturate-on-hover"></span>
			</button>
		</div>
		<button data-click="close-search" class="header-search__field-close">
			<span class="icon-font icon-close-24 icon-font--size_medium color-gray-gray saturate-on-hover"></span>
		</button>
	</div>
</form>
			</div>
		</div>
		<div class="header-search__overlay" data-search-overlay></div>
	</div>

	</div>
</header>

			<div class="layout-wrapper padding-top-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div
		data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/lazy-articlesd693b66c7888b0fd42ea.js"
		data-module-options='{"id": 10918255, "type": &quot;lenta&quot;, "autoloadEnabled": true, "isMobile": false}'
	>

		<div class="layout-columns-wrapper js-lazy-article border-bottom-solid-light padding-bottom-large"
			 data-article-id="10918255"
			 data-article-type="lenta"
			 data-article-title="ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии"
			 data-article-name="ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии"
		>
			<main class="layout-column-center news-item" data-main-content>

									
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
							<span class="bread-crumbs__item bread-crumbs__item--first"
					  itemprop="itemListElement"
					  itemtype="https://schema.org/ListItem"
					  itemscope
				>
					<a href="/" itemprop="item" title="Главная">
						<span itemprop="name">Главная</span>
						<meta itemprop="position" content="1" />
					</a>
				</span>
			
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/" itemprop="item" title="Новости">
							<span itemprop="name">Новости</span>
							<meta itemprop="position" content="2" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/lenta/" itemprop="item" title="Лента новостей">
							<span itemprop="name">Лента новостей</span>
							<meta itemprop="position" content="3" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/lenta/economics/" itemprop="item" title="Макроэкономика">
							<span itemprop="name">Макроэкономика</span>
							<meta itemprop="position" content="4" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<span itemprop="name">ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии</span> 						<a itemprop="item" title="ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии" href="https://www.banki.ru/news/lenta/?id=10918255"></a>
						<meta itemprop="position" content="5" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/news/", "name": "Новости" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/news/lenta/", "name": "Лента новостей" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.banki.ru/news/lenta/economics/", "name": "Макроэкономика" }},																			{ "@type": "ListItem", "position": 4, "item": { "@id": "https://www.banki.ru/news/lenta/?id=10918255", "name": "ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии" }}							]}
		</script>
	

												
				
				
				
											
	
				
											<h1 class="header-h0">ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии</h1>
	
				
												
				
									<div class="news__info">
													
	<span>
					<time>27.02.2020 16:50</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye-16 icon-font--size_small "></span>
			1784
		
									<span class="link-with-icon display-inline-block margin-left-xx-small js-comments-link" data-href="#reviewArea-10918255">
					<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
					<span class="link-with-icon__text">3</span>
				</span>
						</span>

					</div>
				
				<div data-test="news-detail-text" class="margin-top-default">
											
					
					
																		
						<article class="article-text plain-text markup-inside lenta">
							
							<p>Группа депутатов подготовила поправки в Уголовный кодекс и несколько законов, которые усиливают ответственность акционеров и топ-менеджмента за банкротство банков, страховых компаний и негосударственных пенсионных фондов (НПФ), пишет <!--noindex--><a rel="nofollow"  href="https://www.rbc.ru/finances/27/02/2020/5e57b6769a7947b3e1728a45" target="_blank">РБК</a><!--noindex-->. Среди авторов законопроектов — зампред Госдумы Ирина Яровая и глава комитета по финансовому рынку Анатолий Аксаков.</p><p>Так, после принятия законопроектов регулятор сможет обращаться в суд с заявлением о временном ограничении права на выезд из России для топ-менеджмента и владельцев кредитных организаций. Такое право появится у ЦБ после назначения в банк временной администрации или отзыва у него лицензии. Суд сможет запрещать выезд из страны всему руководству банка, а также лицам, которых ЦБ включил в перечень контролирующих кредитную организацию. Указанные лица должны были владеть банком или работать там в течение трех лет до подачи ЦБ заявления в суд. Право обращаться с заявлением о запрете на выезд из страны у ЦБ появится в отношении руководства и акционеров страховых компаний и НПФ.</p><p>Обязанность доказывания обстоятельств, которые ЦБ изложит в заявлении о запрете на выезд из России для топ-менеджмента, лежит на самом Центробанке, говорится в документе. Предельный срок запрета на выезд из России — 180 дней.</p><p>После банкротства кредитных организаций бывшие руководители и владельцы банков, которые могли быть привлечены к ответственности, успевают покинуть страну, причем, как правило, с предварительно выведенными активами, говорится в пояснительной записке. Существующие законы не позволяют своевременно пресечь возможность выезда для таких лиц.</p><p>Также в Госдуму внесен законопроект, предусматривающий расширение сразу трех статей Уголовного кодекса РФ, устанавливающих ответственность топ-менеджеров и акционеров за банкротство банков, страховых компаний и НПФ.  </p>

							
																									
							
																									
							
																									
							
																									
							
																									
													</article>

											
													<div class="margin-top-medium-fixed font-size-medium color-gray-gray">
						
						
						
			
			
										<div class="margin-top-x-small">
					Источник:
											<a href="https://www.rbc.ru/finances/27/02/2020/5e57b6769a7947b3e1728a45">РБК</a>
									</div>
					</div>
	
					
																<section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/lenta/?id=10918255"
	 data-title="ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10918255,&quot;add_like&quot;:true,&quot;socials&quot;:[&quot;lk&quot;,&quot;vk&quot;,&quot;fb&quot;,&quot;tw&quot;,&quot;tg&quot;,&quot;ok&quot;]}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--telegram"
			 title="Поделиться ссылкой в Telegram"
			data-load-count="telegram"

			
					>
			<span class="social-likes__widget__icon icon-font icon-telegram-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

			</section>
			
									</div>

											
						
	
<section class="widget">
			
	<div
				data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="TgbSearchTop"></div>
	</div>

</section>

	<div id="reviewArea-10918255"
		 class="margin-top-large"
		 data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/comments-action688b9f12e5461d3dec08.js"
		 data-module-options='{"title": "ЦБ получит право запрещать владельцам банков покидать страну при отзыве лицензии" }'
		 data-module-immediately
	>
		<div class="grid-vert-list-default">
				<button
					type="button"
					class="button button--theme_blue js-comments-button"
					data-comments-id="10918255"
					data-comments-count="3"
					data-test="news-comment-btn"
				>
					Показать комментарии 3 				</button>
		</div>
	</div>

	
			
	
				
									
				
											<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
	
							</main>

														<aside class="layout-column-right grid-vert-list-large js-news-aside-column">
														
	

		
	<div
		class="dfp-banner--sidebar-vertical"		data-dfp-container
					style="
											"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="newsRightTop"></div>
	</div>


    <div class="widget" data-test="news-meaning-widget" data-meaning-widget>
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <div class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=10917333">
                            <img class="ui-image lazy-load" data-src="//static2.banki.ru/ugc/ed/8c/e0/79/61193.jpg"
                                 alt="Кредит в мешке"/>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=10917333"
                       class="widget__link display-block margin-bottom-x-small">Кредит в мешке</a>
                    <div class="widget__name">Дмитрий Янин</div>
                                            <div class="widget__description">председатель правления Международной конфедерации обществ потребителей</div>
                                    </div>
            </div>

            <div class="article-post-preview__announce"><p>Как банки навязывают заемщикам ненужные услуги и продают страховки в кредит.</p></div>
        </div>
    </div>
<!--noindex-->
<form
	class="widget quick-subscribe padding-default border-radius ui-module ui-module--not-ready"
	data-test="quick-subscribe"
	data-quick-subscribe
	action="/news/bankimail/subscribe/"
	data-module="//cdn.banki.ru/static/common/dist/components/quick-subscribe/quick-subscribe.js?beae6e188b"
	data-module-css="//cdn.banki.ru/static/common/dist/components/quick-subscribe/quick-subscribe.css?60964f8707"
	data-module-options={&quot;subscriptionType&quot;:&quot;news&quot;}
	method="POST"
>
    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go-24 icon-font--size_medium color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Я соглашаюсь с <span class="pseudo-link" data-click="show-terms-popup">Условиями передачи данных</span> и подтверждаю свое согласие на получение информационных рассылок от Банки.ру на указанный мной e-mail</span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex-->
<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
							</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
	
					</div>

							<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
		
	</div>


			

<div class="bg-gray padding-default margin-top-large">
	<div
		class="seo-block widget ui-module ui-module--not-ready" data-links
		data-module="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-blockba36b694fe70db2c8edc.js"
		data-module-css="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-block462475b6f08426e0b3de.css"
	>
		<h2 class="widget__title widget__title--line">Продукты Банки.ру</h2>

		<div class="widget__content">
			<div class="hor-not-fit-element">
	<div class="hor-not-fit-element__scroll">
		<div class="hor-not-fit-element__content">
								<div class="flexbox seo-block__visible-blocks js-seo-columns">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Калькуляторы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/deposits/?source=footer/>
					Калькулятор вкладов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/credits/?source=footer/>
					Калькулятор кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/autocredits/?source=footer/>
					Калькулятор автокредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/hypothec/?source=footer/>
					Калькулятор ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/widget/>
					Калькулятор ипотечного страхования
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/>
					Калькулятор ВЗР
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/>
					Рассчитать ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/kasko/>
					Рассчитать КАСКО
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Вклады и инвестиции
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/sberbank/>
					Вклады в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/pochtabank/>
					В Почта банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_v_rublyah/>
					В рублях
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_pod_vyisokiy_protsent/>
					С высоким процентом
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_onlayn/>
					Вклады с онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/share/?source=footer/>
					Акции российских компаний
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/etf/?source=footer/>
					Купить ETF
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/bonds/issuer-MFRU/>
					Покупка ОФЗ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/>
					Купить ПИФы
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Кредиты и займы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/sberbank/>
					Кредиты в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredityi_s_onlayn_zayavkoy/>
					С онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_nalichnyimi/>
					Наличными
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_pensioneram/>
					Для пенсионеров
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_onlayn_na_kartu/>
					Займ онлайн на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/byistryiy_zaym_na_kartu/>
					Срочный займ на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_bez_otkaza/>
					Займ без отказа
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/besprotsentnyiy_zaym/>
					Беспроцентный займ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaym_na_kivi/>
					Займ на Киви кошелек
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ещё
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://agents.banki.ru/?source=footer/>
					Личный кабинет агента
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/currency/cb/?source=footer/>
					Курсы ЦБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/?source=footer/>
					Банки России
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/memory/?source=footer/>
					Книга памяти
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/map/?source=footer/>
					Банки на карте
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/responses/list/?source=footer/>
					Отзывы о банках
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/responses/list/?source=footer/>
					Отзывы о страховых компаниях
				</a>
			</div>
			</div>

											</div>

					<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Страхование
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/elektronnoe_osago/>
					Электронный полис ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/>
					Ипотечное страхование
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/abroad/strahovanie_dlya_shengenskoj_vizy/>
					Страховка для Шенгена
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/turkey/>
					Страховка в Турцию
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/>
					Страхование недвижимости
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/life/>
					Страхование жизни
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/catalogue/zayavka_na_kreditnuyu_kartu_onlayn_/>
					Онлайн заявка на кредитную карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/card/675/>
					Кредитная карта Тинькофф Платинум
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_spravok/>
					Кредитки без справки о доходах
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/catalogue/onlayn_-_zayavka_na_debetovuyu_kartu/>
					Онлайн заявка на дебетовую карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/card/1649/>
					Золотая карта Сбербанка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/card/1652/>
					Пенсионная карта Мир от Сбербанка
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ипотека
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/alfabank/>
					Ипотека в Альфа-Банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/vtb/>
					Ипотека в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/sberbank/>
					Ипотека в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/refinansirovanie_ipoteki/>
					Рефинансирование ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_mnogodetnyim_semyam/>
					Льготная ипотека
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/>
					Ипотека на вторичное жилье
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			РКО
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/>
					Расчётно-кассовое обслуживание в Москве
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/sberbank/>
					РКО Сбербанк
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/tcs/>
					РКО в Тинькофф банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/vtb/>
					РКО в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/raiffeisen/>
					РКО в Райффайзен банке
				</a>
			</div>
			</div>

											</div>
				
		</div>
	</div>
</div>
		</div>

					<div class="margin-top-large">
				<Button class="button button--bordered button--size_small seo-block__show-more-button" data-expand>
					Показать еще
					<i class="icon-font icon-arrow-down-16 icon-font--size_small icon-font--saturate color-default margin-left-x-small"></i>
				</Button>

				<Button class="button button--bordered button--size_small seo-block__hide-button" data-hide>
					Скрыть
					<i class="icon-font icon-arrow-top-16 icon-font--size_small icon-font--saturate color-default margin-left-x-small"></i>
				</Button>
			</div>
			</div>
</div>

		</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="Banki.ru • финансовый супермаркет">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Деньги находятся здесь</div>

				<ul class="footer__socials-list">
							<li class="footer__socials-item">
					<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-zen-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-facebook-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-twitter-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-vk-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-youtube-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-instagram-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="http://t.me/finsupermarket" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-telegram-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
					</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback/">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			ООО ИА «Банки.ру» использует файлы cookie для повышения удобства пользователей и обеспечения должного уровня работоспособности сайта и сервисов. Cookie называются небольшие файлы, содержащие информацию о настройках и предыдущих посещениях веб-сайта. Если вы не хотите использовать файлы cookie, то можете изменить настройки браузера. Условия использования
			<a class="footer__underline-link" href="/privacy/">смотрите здесь</a>.
		</div>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2020 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
					href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;DESIGN_VERSION&quot;:&quot;2013&quot;,&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="//cdn.banki.ru/static/common/dist/vendor/requirejs/require.js?200f8f44cd"></script>
		<script src="//cdn.banki.ru/static/requirejs-config-ng-ui-20130b98467af2c4e40ae1f656fc812c784b.js"></script>
		<script>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</script>
		<script src="//cdn.banki.ru/static/common/dist/common.js?5b05d6f3e0"></script>

					<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013e81d9d1d36842d3196eb.js'], function(Layout) {
			Layout.default();
		});
	</script>


	<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/news-page8cad5875950a314b6e19.js']);
	</script>

	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

				<script>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</script>

		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>
    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    	<script>
		require(['//banki.api.useinsider.com/ins.js?id=10001529']);
	</script>
        <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.075 sec. -->