<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="icon" type="image/x-icon" href="/favicon.ico?_v=1560259954" />
		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<title>Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Роскомнадзор рассматривает вариант блокировки ресурса, на котором опубликованы персональные данные клиентов ОТП Банка, Альфа-Банка и Хоум Кредит Банка. Об этом журналистам в понедельник сообщил пресс-секретарь ведомства Вадим Ампелонский." />
<meta name="robots" content="index, follow" />
<meta name="mediator_theme" content="Лента новостей" />
<meta name="mediator_theme" content="Альфа-Банк" />
<meta name="mediator_theme" content="Хоум Кредит Банк" />
<meta name="mediator_theme" content="ОТП Банк" />
<meta name="mediator_theme" content="Происшествия" />
<meta name="mediator_published_time" content="2019-06-10T12:24:00+0300" />
<meta name="mediator" content="news_10898326" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Роскомнадзор рассматривает вариант блокировки ресурса, на котором опубликованы персональные данные клиентов ОТП Банка, Альфа-Банка и Хоум Кредит Банка. Об этом журналистам в понедельник сообщил пресс-секретарь ведомства Вадим Ампелонский." />
<meta property="og:image" content="https://static1.banki.ru/ugc/88/a4/e4/98/preview_image3.jpg" />
<meta property="og:title" content="Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/lenta/?id=10898326" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="https://www.banki.ru/news/lenta/?id=10898326"/>

		

					
		
		
		<link rel="stylesheet" href="/static/common/dist/common.css?8d6a2743a9" />

				<link rel="stylesheet" href="/static/common/dist/bankiru-layout.css?5cb59374c9">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1560259954">

	<link rel="stylesheet" href="/static/bundles/NewsBundle/styles/news-pageec0c1e7e4328223a9b92.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isModernDesign: true,
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1560276157000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			isNewAuth: true
		},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		
		<script src="/static/common/dist/main-head.js?cb97ecd0b9"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>
<!-- End Google Tag Manager -->

			</head>
	<body>
		    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({ id:502212, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" });
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/502212?ut=noindex" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
    <div data-header-banner class="padding-top-x-small padding-bottom-x-small">
        <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

                    				
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

	
            </div>

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

    <div class="layout-wrapper">
        <div class="border-bottom-solid">
            <div class="header-toolbar border-bottom-solid-light bg-white" data-test="header-toolbar">
                <div class="header-location" data-test="region-select">
	<span class="link-with-icon link-with-icon--gray-to-blue">
		<i class="link-with-icon__icon icon-font icon-font--medium icon-location-24"></i>
		<span class="link-with-icon__text pseudo-link" data-init="layout.region-select"></span>
	</span>
</div>

<script>
	banki.utils.domReady.push(function() {
		require(['layout.region-select'], function (RegionSelect) {
			new RegionSelect(document.querySelector('[data-init="layout.region-select"]'),
				{
					ajaxUrl: '/ajax/widget.php?widget=App\\Widgets\\Common\\RegionSelector\\RegionSelector&type=city',
					topList: [
						{
							id: '4',
							name: 'Москва',
							selected: ''
						},
						{
							id: '211',
							name: 'Санкт-Петербург',
							selected: ''
						}
					],
					selectedRegion: '1',
					togglerText: 'Россия',
					footer: '<a class="cursor-pointer" data-footer data-region-id="1">Вся Россия</a>'
				}
			);
		});
	});
</script>


                <div class="flexbox flexbox--row flexbox--gap_medium">
                    <div class="header-auth" data-test="header-auth">
    <a href="/auth/?type=login" class="link-with-icon link-with-icon--gray-to-blue" data-click="show-auth-popup">
        <i class="link-with-icon__icon icon-font icon-font--medium icon-user-24"></i>
        <span class="link-with-icon__text pseudo-link">Вход</span>
    </a>
</div>
                    	<div class="header-search" data-test="header-search" data-module="layout.header-search" data-module-immediately data-search-container>
		<span class="link-with-icon link-with-icon--gray-to-blue cursor-pointer" data-click="open-search">
			<i class="link-with-icon__icon icon-font icon-font--medium icon-magnifier-24"></i>
			<span class="link-with-icon__text pseudo-link">Поиск</span>
		</span>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field__input">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form" data-module="search-input">
    <input type="hidden" name="utf8" value="1" />

    <div class="input-search" data-test="global-search">
        <input type="submit" name="s" data-test="submit-search-button" value="" class="input-search__button" />
        <input type="search" name="q" data-test="input-search" value="" class="input-search__field" placeholder="Поиск по сайту" />
    </div>
</form>
			</div>
			<div class="header-search__field__close" data-click="close-search">
				<i class="icon-font icon-close color-gray-blue"></i>
			</div>
		</div>
	</div>

                </div>
            </div>

            <div class="header-content" data-test="header-content">
                                <div class="header-content__logo">
                    

<a href="/"	title="banki.ru &bull; информационный портал"
	style="width: 250px; display: block;"
>
			<img class="ui-image" src="/static/common/common/img/bankiru-logo.svg?688977b5c7" alt="banki.ru"/>
	</a>

                </div>

                                <div class="header-content__banner" data-test="header-content-banner">
                                            	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader1"></div>
	</div>

                                    </div>

                                <div class="header-content__banner" data-test="header-content-banner">
                    	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader2"></div>
	</div>

                </div>
            </div>
        </div>
    </div>
</header>

<div class="layout-wrapper">
	<nav class="main-menu" data-init="layout.mainMenu">
				<ul class="main-menu__sections">
							<li class="main-menu__sections__item main-menu__sections__item--active main-menu__sections__item--bank">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;banks&#039;])" 						href="/"
						>Банки</a>

																<ul class="main-menu__subsections" data-test-comp="main-menu-subsections" data-subsections-wrap>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--deposits
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Вклады				</div>
			
				<div class="main-menu__submenu main-menu__submenu--deposits main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/deposits/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);"
												>
											Вклады
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/specials/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);"
												>
											Специальные предложения
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/deposits/catalogue/nakopitelnyie_scheta/"
										   												
												>
											Накопительные счета
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/deposits/"
										   												
												>
											Калькулятор вкладов
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--credits
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Кредиты				</div>
			
				<div class="main-menu__submenu main-menu__submenu--credits main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);"
												>
											Потребительские кредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/catalogue/refinansirovanie_kredita/"
										   												
												>
											Рефинансирование
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/"
										   												
												>
											Кредитные карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/autocredits/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);"
												>
											Автокредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/microloans/"
										   												
												>
											Микрозаймы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
												>
											Ипотечные кредиты
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/credit-master/"
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'prod_creditmaster']);"
												>
											Мастер подбора кредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/credits/"
										   												
												>
											Калькулятор кредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/autocredits/"
										   												
												>
											Калькулятор автокредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/paycredits/"
										   target="_blank"												
												>
											Оплата кредита онлайн
										</a>
																																					</div>
													</div>
                    				</div>

									<a href="/loto/creditloto/?source=creditloto_menu_bottom"
   target="_blank"
   onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'creditloto_bottom']);"
   style="background: linear-gradient(135deg, #3854C1 0%, #79258B 100%);"
   class="link-block padding-default">
	<div class="flexbox flexbox--row flexbox--gap_default flexbox--align-items_center">
		<div>
			<img src="/static/bundles/BigDataBundle/loto/creditloto/images/credit-loto-top-menu-logo.47907aa8581698a22a299b229eaa34ce.svg"
			     alt="КРЕДИТЛОТО" />
		</div>

		<div class="color-light-mustard font-bold font-size-medium">
			Получите кредит или кредитную карту и выиграйте 4 000 ₽!
		</div>

		<div>
			<div class="button button--size_small button--theme_gray"
			     style="transition: none">
				Участвовать
			</div>
		</div>
	</div>
</a>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--cards
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Карты				</div>
			
				<div class="main-menu__submenu main-menu__submenu--cards main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/"
										   												
												>
											Кредитные карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/catalogue/kartyi_rassrochki/"
										   												
												>
											Карты рассрочки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/debitcards/"
										   												
												>
											Дебетовые карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/mir/"
										   												
												>
											Платежная карта «Мир»
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/creditcard-master/"
										   												
												>
											Мастер подбора кредитных карт
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/debitcards/"
										   												
												>
											Калькулятор Cash Back
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://card2card.banki.ru/card2card/ptpl/banki/initial.html"
										   target="_blank"												
												>
											Перевод с карты на карту
										</a>
																																					</div>
													</div>
                    				</div>

									<a href="/loto/creditloto/?source=creditloto_menu_bottom"
   target="_blank"
   onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'creditloto_bottom']);"
   style="background: linear-gradient(135deg, #3854C1 0%, #79258B 100%);"
   class="link-block padding-default">
	<div class="flexbox flexbox--row flexbox--gap_default flexbox--align-items_center">
		<div>
			<img src="/static/bundles/BigDataBundle/loto/creditloto/images/credit-loto-top-menu-logo.47907aa8581698a22a299b229eaa34ce.svg"
			     alt="КРЕДИТЛОТО" />
		</div>

		<div class="color-light-mustard font-bold font-size-medium">
			Получите кредит или кредитную карту и выиграйте 4 000 ₽!
		</div>

		<div>
			<div class="button button--size_small button--theme_gray"
			     style="transition: none">
				Участвовать
			</div>
		</div>
	</div>
</a>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--mortgage
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Ипотека				</div>
			
				<div class="main-menu__submenu main-menu__submenu--mortgage main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
												>
											Ипотечные кредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
										   												
												>
											На вторичном рынке
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
										   												
												>
											На новостройки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
										   												
												>
											Рефинансирование
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/hypothec-master/"
										   												
												>
											Мастер подбора ипотеки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/hypothec/"
										   												
												>
											Калькулятор ипотеки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/insurance/order/realty/mortgage/"
										   												
												>
											Ипотечное страхование
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--business
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Для бизнеса				</div>
			
				<div class="main-menu__submenu main-menu__submenu--business main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/rko/"
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'rko']);"
												>
											РКО
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/businesscredits/"
										   												
												>
											Кредиты для бизнеса
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/leasing/"
										   												
												>
											Лизинг
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/catalogue/kredit_dlya_ip/"
										   												
												>
											Кредиты для ИП
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--banks
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Банки и рейтинги				</div>
			
				<div class="main-menu__submenu main-menu__submenu--banks main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/moskva/"
										   												
												>
											Банки Москвы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'banks']);"
												>
											Банки России
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/microloans/companies/"
										   												
												>
											Микрофинансовые организации
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									 title="Национальная платежная карта «Мир»">
																			<a href="/mir/"
										   												
												>
											Платежная карта «Мир»
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/responses/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);"
												>
											Народный рейтинг банков
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/ratings/"
										   												
												>
											Финансовые показатели
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/ratings/agency/"
										   												
												>
											Кредитные рейтинги
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/official/"
										   												
												>
											Служебный рейтинг
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/map/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'map']);"
												>
											Банки на карте
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bankofyear/2018/tickets/"
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankgoda2018']);"
												>
											Банк года
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/memory/"
										   												
												>
											Книга памяти
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bki/"
										   												
												>
											Бюро кредитных историй
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--news
			main-menu__subsections__item--selected			"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Новости				</div>
			
				<div class="main-menu__submenu main-menu__submenu--news main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/"
										   												
												>
											Все события дня
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									main-menu__submenu__item--selected
									"
									>
																			<a href="/news/lenta/"
										   												
												>
											Лента новостей
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/daytheme/"
										   												
												>
											Тема дня
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/interview/"
										   												
												>
											Интервью
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/bankpress/"
										   												
												>
											Обзор прессы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/stars/"
										   												
												>
											Звезды в банке
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/video/"
										   												
												>
											Видео
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/columnists/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);"
												 rel="nofollow">
											Мнение
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://tests.banki.ru/"
										   												
												>
											Тесты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/research/"
										   												
												>
											Исследования
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/pressreleases/"
										   												
												>
											Пресс-релизы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/partners/"
										   												
												>
											Партнерские материалы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/events/"
										   												
												>
											Мероприятия
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/wikibank/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);"
												 rel="nofollow">
											Банковский словарь
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--more
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					<span class="icon-font icon-font--medium icon-font--size_medium icon-more-24"></span>				</div>
			
				<div class="main-menu__submenu main-menu__submenu--more main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/currency/"
										   												
												>
											Курсы обмена валют
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/currency/cb/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);"
												>
											Курсы ЦБ
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
										   target="_blank"												
												>
											Онлайн обмен валюты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bonus/"
										   												
												>
											Бонусный клуб
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/forum/"
										   												
												>
											Форум
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/responses/list/"
										   												
												>
											Отзывы о банках
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/questions-answers/"
										   												
												>
											Вопрос-ответ
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/blog/history.php"
										   												
												>
											Блоги
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/events/"
										   												
												>
											Мероприятия
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
	</ul>
									</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;insurance&#039;])" 						href="/insurance/"
						>Страхование</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;investment&#039;])" 						href="/investment/"
						>Инвестиции</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;telecom&#039;])" 						href="/telecom/"
						>Связь и интернет</a>

														</li>
			
							<li class="main-menu__sections__item main-menu__sections__item--alternative">
					<a
						href="/credit-master/?source=mainmenu_icon"
						onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'master'])"
						target="_blank"
					>
						<img
							data-src="/static/bundles/BigDataBundle/credit-master/images/credit-master-menu.e432fe3732b3b418f770801a14c3be54.gif"
							class="lazy-load"
							style="transform: translateY(-4px)"
						/>
					</a>
				</li>
					</ul>
	</nav>

	
	<script>
		banki.utils.domReady.push(function () {
			require(['layout.mainMenu'], function (Menu) {
				new Menu(document.querySelector('[data-init="layout.mainMenu"]'));
			});
		});
	</script>
</div>


			<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div
		data-module="/static/bundles/NewsBundle/scripts/lazy-articlesedc11968edaa8e852d25.js"
		data-module-options='{"id": 10898326, "type": &quot;lenta&quot;, "autoloadEnabled": true}'
	>

		<div class="layout-columns-wrapper js-lazy-article border-bottom-solid-light padding-bottom-large"
			 data-article-id="10898326"
			 data-article-type="lenta"
			 data-article-title="Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков"
		>
			<main class="layout-column-center news-item">

									
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a class="bread-crumbs__item bread-crumbs__item--first" href="/" title="Главная страница" itemprop="url">
					<span itemprop="title">Главная</span>
				</a>
			
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/" itemprop="url">
							<span itemprop="title">Новости</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/" itemprop="url">
							<span itemprop="title">Лента новостей</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/news/lenta/incident/" itemprop="url">
							<span itemprop="title">Происшествия</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<span itemprop="title">Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков</span> 						<a itemprop="url" href="https://www.banki.ru/news/lenta/incident/?id=10898326"></a>
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/news/", "name": "Новости" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/news/lenta/", "name": "Лента новостей" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.banki.ru/news/lenta/incident/", "name": "Происшествия" }},																			{ "@type": "ListItem", "position": 4, "item": { "@id": "https://www.banki.ru/news/lenta/incident/?id=10898326", "name": "Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков" }}							]}
		</script>
	

									            
				
				
									        
    
				
									        <h1 class="header-h0">Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков</h1>
    
				
									            
				
									<div class="news__info">
												
	<span>
					<time>10.06.2019 12:24</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			2981
		
					<a class="link-with-icon display-inline-block margin-left-xx-small" href="#reviewArea-10898326">
				<span class="link-with-icon__icon icon-font icon-bubble"></span>
				<span class="link-with-icon__text">1</span>
			</a>
			</span>

					</div>
				
				<div data-test="news-detail-text" class="article-share margin-top-default">
					<div class="article-share__article padding-right-default">
													
						
						
																					
							<article class="article-text plain-text markup-inside js-mediator-article lenta">
								
								<p>Роскомнадзор рассматривает вариант блокировки ресурса, на котором опубликованы персональные данные клиентов ОТП Банка, Альфа-Банка и Хоум Кредит Банка. Об этом журналистам в понедельник сообщил пресс-секретарь ведомства Вадим Ампелонский.</p><p>Ранее об утечке данных 900 тыс. россиян сообщил «Коммерсант».</p>
                
    <div class="plain-text__news  plain-text__news--horizontal ">
                    <div class="plain-text__news__img">
                <a href="/news/lenta/?id=10898272"
                   onclick="_gaq.push(['_trackEvent', 'Vreazka', 'lenta' , '']);" target="_blank">
                    <img class="lazy-load" alt="СМИ: данные клиентов трех банков оказались в открытом доступе" data-src="//static3.banki.ru/ugc/ad/2a/3b/db/10898272.jpg">
                </a>
            </div>
        
        <div class="plain-text__news__text">
            <a class="plain-text__news__header"
               href="/news/lenta/?id=10898272"
               onclick="_gaq.push(['_trackEvent', 'Vreazka', 'lenta' , '']);" target="_blank">
                СМИ: данные клиентов трех банков оказались в открытом доступе
            </a>

            <p><p>Утечка суммарно затрагивает интересы примерно 900 тыс. россиян.</p></p>
        </div>
    </div>
<p>«Мы взяли у издания ссылки на эти базы и всю необходимую фактуру, в данный момент анализируем ситуацию. На первый взгляд, она выглядит вопиющей: конечно, нахождение такого количества личных данных в таком объеме создает большие риски нарушения прав граждан. Форум, который разместил базу данных для платного скачивания, — это интернациональный ресурс. Он зарегистрирован американским регистратором на имя украинского гражданина, серверы находятся на территории Германии. У нас есть возможность обратиться в суд для решения вопроса с блокировкой этого ресурса в России в связи с массовым нарушением прав россиян. Полагаю, что после проработки юридических деталей мы именно так и поступим», — сказал Ампелонский.</p>

								
																	                            
								
																	                            
								
																	                            
								
																	                            
								
																	                            
															</article>

													
													        <div class="margin-top-medium-fixed font-size-medium color-gray-gray">
                                        <div class="margin-top-x-small">
                    Банки:
                                                                        <a
                            href="/banks/bank/alfabank/">Альфа-Банк</a>,                        
                                                                        <a
                            href="/banks/bank/homecreditbank/">Хоум Кредит Банк</a>,                        
                                                                        <a
                            href="/banks/bank/otpbank/">ОТП Банк</a>                        
                                    </div>
            
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                                            <a href="https://tass.ru/">ТАСС</a>
                                    </div>
                    </div>
    
											</div>
					<div class="article-share__bottom">
													                    <section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/lenta/?id=10898326"
	 data-title="Роскомнадзор намерен заблокировать ресурс с данными клиентов трех банков"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10898326,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
											</div>
				</div>

									        
						
	<a onclick="_gaq.push(['_trackEvent', 'YandexZen', 'News']);"
   href="https://zen.yandex.ru/banki.ru"
   class="widget link-block padding-default bg-dark-blue color-white"
>
	<div class="flexbox flexbox--row flexbox--align-items_center flexbox--gap_default ">
		<div class="flexbox__item flexbox__item--min">
			<img src="/static/bundles/NewsBundle/images/yandex_dzen_logo.svg" alt="" />
		</div>

		<div class="flexbox__item">
			<span class="font-size-large">Подпишитесь на Банки.ру в Яндекс.Дзен</span>
		</div>

		<div class="flexbox__item flexbox__item--min">
			<span class="button button--theme_orange">Подписаться</span>
		</div>
	</div>
</a>

<div id="reviewArea-10898326"
     class="margin-top-large"
     data-module="/static/bundles/NewsBundle/scripts/comments-action542e4956c92982d5e73d.js"
     data-module-immediately
>
	<div class="grid-vert-list-default">
					<button
				type="button"
				class="button button--theme_blue js-comments-button"
				data-comments-id="10898326"
				data-comments-count="1"
			>
				Показать комментарии 1
			</button>
		
					<section data-test="news-comment-block" class="is-hidden" data-comments-id="10898326">
				<div class="bitrix-component"
					data-name="custom:forum.topic.reviews"
					data-module="jquery.alerts"
					data-template="idea"
					data-params='{&quot;ELEMENT_ID&quot;:10898326,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true,&quot;NO_COUNT&quot;:true}'
					data-init-inner-modules>
					<div class="padding-default is-center">
						<div class="ui-loader-icon-big"></div>
					</div>
				</div>
			</section>
			</div>
</div>

			
    
				
									
				
									        	<script id="js-mpf-mediator-init" data-counter="2771135" data-adaptive="true">!function (e) {
			function t(t, n) {
				if (!(n in e)) {
					for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
						r = i[o];
						break
					}
					if (!r) {
						r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
						r.addEventListener('load', function(){
							if (typeof window._mediator !== "undefined") {
								if (window._mediator.isActive()) {
									window._mediator.stop();
								}

								window._mediator.start({
									url: location.href,
									articleSelector: `.js-mediator-article`,
									_meta: {
										mediator: document.querySelector('meta[name=mediator]').getAttribute('content'),
										title: document.title
									}
								});
							}
						});
						var d = function () {
							var e = a.getElementsByTagName("script")[0];
							e.parentNode.insertBefore(r, e)
						};
						"[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
					}
				}
			}

			t("//mediator.mail.ru/script/2771135/", "_mediator")
		}(window);
	</script>


    
				
									        <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
    
							</main>

							        					<aside class="layout-column-right grid-vert-list-large">
														
	

	
	<div class="border-dark-gray border-radius padding-default is-center"		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="newsRightTop"></div>
	</div>


    <div class="bitrix-component"
         data-name="banks:stella"
         data-params="{&quot;BANK_ID&quot;:325}"
         data-cache="{&quot;time&quot;:300}"></div>
    <div class="widget" data-test="news-meaning-widget">
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <div class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=10898454">
                            <img class="ui-image lazy-load" data-src="//static4.banki.ru/ugc/76/7f/82/34/4775.jpg"
                                 alt="Места для сильных"/>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=10898454"
                       class="widget__link display-block margin-bottom-x-small">Места для сильных</a>
                    <div class="widget__name">Динара Юнусова</div>
                                            <div class="widget__description">генеральный директор холдинга «Банки.ру»</div>
                                    </div>
            </div>

            <div class="article-post-preview__announce"><p>Как маркетплейсы заставляют банки бороться за клиента.</p></div>
        </div>
    </div>
<!--noindex-->
<form class="widget quick-subscribe padding-default border-radius"
      data-test="quick-subscribe"
      action="/news/bankimail/subscribe/"
      data-module="/static/common/dist/components/quick-subscribe/quick-subscribe.js?7544d2d460"
      method="POST">

    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Подтверждаю свое согласие с <span data-click="show-terms-popup">условиями&nbsp;передачи&nbsp;данных</span></span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex--><div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
							</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
    
					</div>

							<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
		
	</div>

		</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="banki.ru • информационный портал">
			<img class="lazy-load footer__logo-pic"
				 data-src="/static/bundles/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Вся правда о банках ©</div>

				<ul class="footer__socials-list">
			<li class="footer__socials-item">
				<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-zen-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-facebook-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-twitter-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-vk-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-youtube-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-instagram-24"></i>
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2019 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
				   href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>
				
											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="/static/bundles/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="layout-footer-fixed-content">
		<div class="scroll-to-top" id="scrollToTop" title="Наверх">
			<span class="scroll-to-top__arrow icon-font icon-font--large icon-up-24"></span>
		</div>
	</div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="/static/common/dist/vendor/requirejs/require.js?18823f6a6d"></script>
		<script src="/static/requirejs-config-ngf1d7a1561ab25b70c9a83f8251a4aef4.js"></script>
		<script src="/static/common/requirejs-config.js?37c02b0778"></script>
		<script src="/static/common/dist/common.js?2c86ffd163"></script>

		    		<script src="/static/common/dist/bankiru-layout.js?a7b4b29c0f"></script>


	<script>
		require(['/static/bundles/NewsBundle/scripts/news-page0a73504df6bb76816c77.js']);
	</script>

	
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

							<script>
				require(['dfp'], function(DFP) {
					DFP.default(document, []);
				})
			</script>
		
					<script>
				require(['/static/common/dist/bigdata/big-data.js?938380eddb']);
			</script>
		
		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <!--LiveInternet counter-->
<script type="text/javascript">
	new Image().src = "//counter.yadro.ru/hit?r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random();
</script>
<!--/LiveInternet-->    <script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>
    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    <script>
	require(['//banki.api.useinsider.com/ins.js?id=10001529']);
</script>
    <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.098 sec. -->