<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="shortcut icon" href="/static/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png">
<link rel="manifest" href="/static/favicons/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Banki.ru">
<link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Banki.ru">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/static/favicons/browserconfig.xml">
<link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<title>МВФ назвал главные проблемы экономики Украины | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Международный валютный фонд (МВФ) констатировал широкое распространение коррупции и другие факторы, тормозящие рост экономики Украины. Об этом говорится в отчете по итогам работы миссии МВФ, который в пятницу опубликован на сайте организации." />
<meta name="robots" content="index, follow" />
<meta name="mediator_theme" content="Лента новостей" />
<meta name="mediator_theme" content="В мире" />
<meta name="mediator_published_time" content="2019-09-27T09:12:00+0300" />
<meta name="mediator" content="news_10907095" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Международный валютный фонд (МВФ) констатировал широкое распространение коррупции и другие факторы, тормозящие рост экономики Украины. Об этом говорится в отчете по итогам работы миссии МВФ, который в пятницу опубликован на сайте организации." />
<meta property="og:image" content="https://static3.banki.ru/ugc/d2/a2/58/29/preview_image3.jpg" />
<meta property="og:title" content="МВФ назвал главные проблемы экономики Украины" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/lenta/?id=10907095" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="https://www.banki.ru/news/lenta/?id=10907095"/>

		

					
		
		
		<link rel="stylesheet" href="//cdn.banki.ru/static/common/dist/common.css?95e1d6b05e" />

				<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013b3244f84a104e68a39c6.css">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1569569250">

	<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-pageb3244f84a104e68a39c6.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1569693206000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			isNewAuth: true,
			device: 'desktop'
		},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		
		<script src="//cdn.banki.ru/static/common/dist/main-head.js?f2188adbde"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>
<!-- End Google Tag Manager -->

			</head>
	<body >
		    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({ id:502212, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" });
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/502212?ut=noindex" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
	<div data-header-banner class="padding-top-x-small padding-bottom-x-small">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

									
	<div
				data-dfp-container
		style="
								"
	>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

	
			</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>


	<div class="layout-wrapper header-toolbar flexbox flexbox--row flexbox--gap_default flexbox--align-items_center" data-header-layout data-test="header-toolbar">
		<div class="header__logo">
			

<a href="/"	title="Banki.ru &bull; финансовый супермаркет"
	>
			<img class="ui-image" src="//cdn.banki.ru/static/common/common/img/bankiru-logo.svg?7a73600638" alt="banki.ru"/>
	</a>

		</div>
		<nav class="main-menu" data-init="layout.mainMenu" data-menu-container>
		<ul class="main-menu__sections" data-test="main-menu-sections">
					<li class="main-menu__sections-item " data-section data-submenu-idx=deposits>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/deposits/" data-title="Вклады">Вклады</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=credits>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/credit-master/?source=main_menu#getPurpose" data-title="Кредиты">Кредиты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=cards>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/creditcards/" data-title="Карты">Карты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=mortgage>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/hypothec/" data-title="Ипотека">Ипотека</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=insurance>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/insurance/" data-title="Страхование">Страхование</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=investment>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/investment/" data-title="Инвестиции">Инвестиции</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=business>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/rko/?source=topmenu" data-title="Бизнес">Бизнес</a>
									</div>
			</li>
					<li class="main-menu__sections-item main-menu__sections-item--active" data-section data-submenu-idx=news>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/news/" data-title="Новости">Новости</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=more>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item"  data-title="Ещё" >
											Ещё
									</div>
			</li>
				<li class="main-menu__sections-item-border" data-active-item-border></li>
	</ul>

		<div class="main-menu__submenu" data-submenu>
		<div class="padding-left-default padding-right-default">
							<div data-submenu-deposits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);"
													
													data-submenu-item-path="Вклады"
												>
													Вклады
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);"
													
													data-submenu-item-path="Вклады"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'invest_master']);"
													
													data-submenu-item-path="Вклады"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/catalogue/nakopitelnyie_scheta/"
																										
													
													data-submenu-item-path="Вклады"
												>
													Накопительные счета
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-credits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/?source=submenu#getPurpose"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'prod_creditmaster']);"
													
													data-submenu-item-path="Кредиты"
												>
													Мастер подбора кредитов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/refinansirovanie_kredita/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Рефинансирование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);"
													
													data-submenu-item-path="Кредиты"
												>
													Потребительские кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/autocredits/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);"
													
													data-submenu-item-path="Кредиты"
												>
													Автокредиты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Микрозаймы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/paycredits/"
													target="_blank"													
													
													data-submenu-item-path="Кредиты"
												>
													Оплата кредита онлайн
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-cards data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Кредитные карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/catalogue/kartyi_rassrochki/"
																										
													
													data-submenu-item-path="Карты"
												>
													Карты рассрочки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Дебетовые карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/creditcard-master/"
													target="_blank"													
													
													data-submenu-item-path="Карты"
												>
													Мастер подбора кредитных карт
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=debitcards&amp;currency=%2A"
																										
													
													data-submenu-item-path="Карты"
												>
													Специальные предложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/mir/"
																										
													
													data-submenu-item-path="Карты"
												>
													Платежная карта «Мир»
												</a>
																																													</div>
																	</div>
																						<div class="main-menu__submenu-column promo-card">
									<a class="promo-card__link" href="//tracking.banki.ru/aff_c?offer_id=3761&aff_id=2&url_id=5975&aff_sub=mainmenu_card&aff_sub4=creditcard&aff_sub5=675" target="_blank">
										<img class="promo-card__img" src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/cards/menu_card.31dd8b78494324417af7dc20e57187e5.png"/>
									</a>
								</div>
													</div>
					
									</div>
							<div data-submenu-mortgage data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечные кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Вторичное жильё
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/hypothec-master/"
													target="_blank"													
													
													data-submenu-item-path="Ипотека"
												>
													Мастер подбора ипотеки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Новостройки
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Рефинансирование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечное страхование
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-insurance data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/osago/"
																										
													
													data-submenu-item-path="Страхование"
												>
													ОСАГО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/kasko/"
																										
													
													data-submenu-item-path="Страхование"
												>
													КАСКО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/tourism/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Туризм
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/life/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Жизнь и здоровье
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Имущество
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=insurance&amp;currency=%2A"
																										
													
													data-submenu-item-path="Страхование"
												>
													Специальные предложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Страхование бизнеса
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Все предложения
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-investment data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/share/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Aкции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Облигации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/mutual/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ПИФы
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													
													
													data-submenu-item-path="Инвестиции"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/iia_products/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ИИС
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=investments&amp;currency=%2A"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Все инвестиции
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-business data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/rko/?source=menu"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'rko']);"
													
													data-submenu-item-path="Бизнес"
												>
													Расчётно-кассовое обслуживание
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/catalogue/biznes_kartyi/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Бизнес-карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/kredit_dlya_ip/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для ИП
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/businesscredits/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для бизнеса
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/leasing/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Лизинг
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Страхование бизнеса
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-news data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/"
																										
													
													data-submenu-item-path="Новости"
												>
													Все события дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											main-menu__submenu-item--selected
											"
											>
																							<a href="/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Лента новостей
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/daytheme/"
																										
													
													data-submenu-item-path="Новости"
												>
													Тема дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/columnists/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);"
													
													data-submenu-item-path="Новости"
												>
													Мнение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/interview/"
																										
													
													data-submenu-item-path="Новости"
												>
													Интервью
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/research/"
																										
													
													data-submenu-item-path="Новости"
												>
													Исследования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/partners/"
																										
													
													data-submenu-item-path="Новости"
												>
													Партнерские материалы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://tests.banki.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Тесты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/pressreleases/"
																										
													
													data-submenu-item-path="Новости"
												>
													Пресс-релизы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://finparty.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Светские новости
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/bankpress/"
																										
													
													data-submenu-item-path="Новости"
												>
													Обзор прессы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/stars/"
																										
													
													data-submenu-item-path="Новости"
												>
													Звезды в банке
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/video/"
																										
													
													data-submenu-item-path="Новости"
												>
													Видео
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/wikibank/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);"
													
													data-submenu-item-path="Новости"
												>
													Банковский словарь
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости страхования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости инвестиций
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-more data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Банки
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/moskva/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Банки Москвы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Компании
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые компании
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые агенты и брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Микрофинансовые организации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Биржевые брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/asset/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Управляющие компании
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Рейтинги
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/responses/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);"
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг сотовых операторов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/providers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг интернет-провайдеров
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/official/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Служебный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bankofyear/2018/tickets/"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankgoda2018']);"
													
													data-submenu-item-path="Ещё"
												>
													Банк года
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Показатели банков и компаний
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Финансовые показатели банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/agency/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Кредитные рейтинги банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Показатели страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Общение
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/questions-answers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Вопрос-ответ
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/forum/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Форум
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/events/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Мероприятия
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/blog/history.php"
																										
													
													data-submenu-item-path="Ещё"
												>
													Блоги
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Сервисы
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/currency/cb/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);"
													
													data-submenu-item-path="Ещё"
												>
													Курсы валют
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
													target="_blank"													
													
													data-submenu-item-path="Ещё"
												>
													Онлайн обмен валюты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bonus/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Бонусный клуб
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
					</div>
	</div>
</nav>

		<div class="header-auth" data-test="header-auth">
	<a href="/auth/?type=login" class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="show-auth-popup">
		<i class="link-with-icon__icon icon-font icon-font--medium icon-user-24"></i>
	</a>
</div>

		<div class="header-search" id="layout.header-search" data-search-container>
			<div class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="open-search" data-test="header-search">
			<i class="link-with-icon__icon icon-font icon-magnifier-24 icon-font--medium"></i>
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field-input layout-wrapper">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form">
	<input type="hidden" name="utf8" value="1"/>

	<div class="input-search" data-test="global-search">
		<div class="header-search__field-input-wrap">
			<input type="search" name="q" value="" class="header-search__field-input-query" placeholder="Поиск по сайту" autocomplete="off" data-test="input-search" />
			<button class="header-search__field-input-button" type="submit" name="s" value="" data-search-button data-test="submit-search-button">
				<span class="icon-font icon-magnifier-24 icon-font--medium color-gray-gray saturate-on-hover"></span>
			</button>
		</div>
		<button data-click="close-search" class="header-search__field-close">
			<span class="icon-font icon-close_24 icon-font--medium color-gray-gray saturate-on-hover"></span>
		</button>
	</div>
</form>
			</div>
		</div>
		<div class="header-search__overlay" data-search-overlay></div>
	</div>

	</div>
</header>

			<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div
		data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/lazy-articles4d2a8d4c45ba43211af3.js"
		data-module-options='{"id": 10907095, "type": &quot;lenta&quot;, "autoloadEnabled": true, "isMobile": false}'
	>

		<div class="layout-columns-wrapper js-lazy-article border-bottom-solid-light padding-bottom-large"
			 data-article-id="10907095"
			 data-article-type="lenta"
			 data-article-title="МВФ назвал главные проблемы экономики Украины"
		>
			<main class="layout-column-center news-item">

									
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
							<span class="bread-crumbs__item bread-crumbs__item--first"
					  itemprop="itemListElement"
					  itemtype="https://schema.org/ListItem"
					  itemscope
				>
					<a href="/" itemprop="item" title="Главная">
						<span itemprop="name">Главная</span>
						<meta itemprop="position" content="1" />
					</a>
				</span>
			
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/" itemprop="item" title="Новости">
							<span itemprop="name">Новости</span>
							<meta itemprop="position" content="2" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/lenta/" itemprop="item" title="Лента новостей">
							<span itemprop="name">Лента новостей</span>
							<meta itemprop="position" content="3" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/news/lenta/world/" itemprop="item" title="В мире">
							<span itemprop="name">В мире</span>
							<meta itemprop="position" content="4" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<span itemprop="name">МВФ назвал главные проблемы экономики Украины</span> 						<a itemprop="item" title="МВФ назвал главные проблемы экономики Украины" href="https://www.banki.ru/news/lenta/world/?id=10907095"></a>
						<meta itemprop="position" content="5" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/news/", "name": "Новости" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/news/lenta/", "name": "Лента новостей" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.banki.ru/news/lenta/world/", "name": "В мире" }},																			{ "@type": "ListItem", "position": 4, "item": { "@id": "https://www.banki.ru/news/lenta/world/?id=10907095", "name": "МВФ назвал главные проблемы экономики Украины" }}							]}
		</script>
	

									            
				
				
									        
    
				
									        <h1 class="header-h0">МВФ назвал главные проблемы экономики Украины</h1>
    
				
									            
				
									<div class="news__info">
												
	<span>
					<time>27.09.2019 09:12</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye "></span>
			894
		
			</span>

					</div>
				
				<div data-test="news-detail-text" class="article-share margin-top-default">
					<div class="article-share__article padding-right-default">
													
						
						
																					
							<article class="article-text plain-text markup-inside js-mediator-article lenta">
								
								<p>Международный валютный фонд (МВФ) констатировал широкое распространение коррупции и другие факторы, тормозящие рост экономики Украины. Об этом говорится в отчете по итогам работы миссии МВФ, который в пятницу опубликован на сайте организации.</p><p>«Рост [экономики] сдерживается слабой бизнес-средой с недостатками в правовой базе, повсеместной коррупцией и значительной частью экономики, где доминируют неэффективные государственные предприятия или олигархи, что подрывает конкуренцию и вредит инвестиционному климату», — говорится в отчете. Подчеркивается, что темпы роста остаются чрезмерно низкими для того, чтобы существенно сократить разрыв между уровнями доходов на Украине и в соседних странах. На очень низком уровне — только 20% от среднего показателя для Европейского союза — остается ВВП на душу населения (по паритету покупательской способности).</p><p>Отмечается, что создание в стране новых институтов по борьбе с коррупцией не дало «ощутимых результатов». Низкий уровень инвестиций из-за плохих условий ведения бизнеса ограничивает рост продуктивности, создание рабочих мест в частном секторе, и в результате многие украинские работники ищут возможность трудоустроиться за рубежом, подчеркивается в заявлении.</p><p>В МВФ резюмировали, что обсуждение новой программы помощи, которую запросила Украина, «будет продолжаться в ближайшие  недели».</p>

								
																	                            
								
																	                            
								
																	                            
								
																	                            
								
																	                            
															</article>

													
													        <div class="margin-top-medium-fixed font-size-medium color-gray-gray">
                        
                        
                        
            
            
                                        <div class="margin-top-x-small">
                    Источник:
                                            <a href="https://tass.ru">ТАСС</a>
                                    </div>
                    </div>
    
											</div>
					<div class="article-share__bottom">
													                    <section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/lenta/?id=10907095"
	 data-title="МВФ назвал главные проблемы экономики Украины"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10907095,&quot;add_like&quot;:true}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--livejournal"
			 title="Поделиться ссылкой в LiveJournal"
			data-load-count="livejournal"

			
					>
			<span class="social-likes__widget__icon icon-font icon-lj-24"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>

            </section>
            
											</div>
				</div>

									        
						
	<a onclick="_gaq.push(['_trackEvent', 'YandexZen', 'News']);"
   href="https://zen.yandex.ru/banki.ru"
   class="widget link-block padding-default bg-dark-blue color-white"
>
	<div class="flexbox flexbox--row flexbox--align-items_center flexbox--gap_default ">
		<div class="flexbox__item flexbox__item--min">
			<img src="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/images/yandex_dzen_logo.svg" alt="" />
		</div>

		<div class="flexbox__item">
			<span class="font-size-large">Подпишитесь на Банки.ру в Яндекс.Дзен</span>
		</div>

		<div class="flexbox__item flexbox__item--min">
			<span class="button button--theme_orange">Подписаться</span>
		</div>
	</div>
</a>

<div id="reviewArea-10907095"
     class="margin-top-large"
     data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/comments-actionfc9e00b4c74a974f4ec9.js"
     data-module-immediately
>
	<div class="grid-vert-list-default">
		
					<section data-test="news-comment-block"  data-comments-id="10907095">
				<div class="bitrix-component"
					data-name="custom:forum.topic.reviews"
					data-module="jquery.alerts"
					data-template="idea"
					data-params='{&quot;ELEMENT_ID&quot;:10907095,&quot;ENABLE_LINK_WARN_MODERATOR&quot;:true,&quot;NO_COUNT&quot;:true}'
					data-init-inner-modules>
					<div class="padding-default is-center">
						<div class="ui-loader-icon-big"></div>
					</div>
				</div>
			</section>
			</div>
</div>

			
    
				
									
				
									        	<script id="js-mpf-mediator-init" data-counter="2771135" data-adaptive="true">!function (e) {
			function t(t, n) {
				if (!(n in e)) {
					for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
						r = i[o];
						break
					}
					if (!r) {
						r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
						r.addEventListener('load', function(){
							if (typeof window._mediator !== "undefined") {
								if (window._mediator.isActive()) {
									window._mediator.stop();
								}

								window._mediator.start({
									url: location.href,
									articleSelector: `.js-mediator-article`,
									_meta: {
										mediator: document.querySelector('meta[name=mediator]').getAttribute('content'),
										title: document.title
									}
								});
							}
						});
						var d = function () {
							var e = a.getElementsByTagName("script")[0];
							e.parentNode.insertBefore(r, e)
						};
						"[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
					}
				}
			}

			t("//mediator.mail.ru/script/2771135/", "_mediator")
		}(window);
	</script>


    
				
									        <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
    
							</main>

							        					<aside class="layout-column-right grid-vert-list-large">
														
	

	
	<div
		class="border-dark-gray border-radius padding-default is-center"		data-dfp-container
		style="
								"
	>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="newsRightTop"></div>
	</div>


    <div class="widget" data-test="news-meaning-widget">
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <div class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=10907018">
                            <img class="ui-image lazy-load" data-src="//static2.banki.ru/ugc/70/6c/45/d7/909080.jpg"
                                 alt="Как банкиры играют в прятки"/>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=10907018"
                       class="widget__link display-block margin-bottom-x-small">Как банкиры играют в прятки</a>
                    <div class="widget__name">Максим Осадчий</div>
                                            <div class="widget__description">начальник аналитического управления БКФ</div>
                                    </div>
            </div>

            <div class="article-post-preview__announce"><p>Промсвязьбанк в третий раз попытался скрыть свою отчетность. Окончится ли успехом эта попытка?</p></div>
        </div>
    </div>
<!--noindex-->
<form class="widget quick-subscribe padding-default border-radius"
      data-test="quick-subscribe"
      action="/news/bankimail/subscribe/"
      data-module="//cdn.banki.ru/static/common/dist/components/quick-subscribe/quick-subscribe.js?caf847bdd0"
      method="POST">

    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Подтверждаю свое согласие с <span data-click="show-terms-popup">условиями&nbsp;передачи&nbsp;данных</span></span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex--><div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
							</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
    
					</div>

							<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
		
	</div>


			

<div class="bg-gray padding-default margin-top-large">
	<div class="seo-block widget" data-links data-module="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-block1e77d2465a4a7e3aa197.js">
		<h2 class="widget__title widget__title--line">Все продукты Банки.ру</h2>
		<div class="widget__content">
			<div class="hor-not-fit-element">
	<div class="hor-not-fit-element__scroll">
		<div class="hor-not-fit-element__content">
								<div class="flexbox seo-block__visible-blocks">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Калькуляторы
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/deposits/?source=footer/>
					Калькулятор вкладов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/credits/?source=footer/>
					Калькулятор кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/autocredits/?source=footer/>
					Калькулятор автокредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/debitcards/?source=footer/>
					Калькулятор Cash Back
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/hypothec/?source=footer/>
					Калькулятор ипотеки
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Инвестиции
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/share/?source=footer/>
					Российские акции
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/foreign_share/?source=footer/>
					Иностранные акции
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/eurobond/?source=footer/>
					Еврооблигации
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Еще
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://agents.banki.ru/?source=footer/>
					Личный кабинет агента
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/currency/cb/?source=footer/>
					Курсы ЦБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/?source=footer/>
					Банки России
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/memory/?source=footer/>
					Книга памяти
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/map/?source=footer/>
					Банки на карте
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Отзывы
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/responses/list/?source=footer/>
					Отзывы о банках
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/responses/list/?source=footer/>
					Отзывы о страховых компаниях
				</a>
			</div>
			</div>

											</div>
					<div class="flexbox seo-block__hidden-blocks margin-top-default">
											</div>
				
		</div>
	</div>
</div>
		</div>
	
			</div>
</div>
		</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="Banki.ru • финансовый супермаркет">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Деньги находятся здесь</div>

				<ul class="footer__socials-list">
			<li class="footer__socials-item">
				<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-zen-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-facebook-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-twitter-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-vk-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-youtube-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-instagram-24"></i>
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			ООО ИА «Банки.ру» использует файлы cookie для повышения удобства пользователей и обеспечения должного уровня работоспособности сайта и сервисов. Cookie называются небольшие файлы, содержащие информацию о настройках и предыдущих посещениях веб-сайта. Если вы не хотите использовать файлы cookie, то можете изменить настройки браузера. Условия использования
			<a class="footer__underline-link" href="/privacy/">смотрите здесь</a>.
		</div>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2019 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
					href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;DESIGN_VERSION&quot;:&quot;2013&quot;,&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="layout-footer-fixed-content">
		<div class="scroll-to-top" id="scrollToTop" title="Наверх">
			<span class="scroll-to-top__arrow icon-font icon-font--large icon-up-24"></span>
		</div>
	</div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="//cdn.banki.ru/static/common/dist/vendor/requirejs/require.js?200f8f44cd"></script>
		<script src="//cdn.banki.ru/static/requirejs-config-ng-ui-20138f5e69ce1c08a0af7e0fda4424e9e906.js"></script>
		<script>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</script>
		<script src="//cdn.banki.ru/static/common/dist/common.js?7eb6db2890"></script>

		    		<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013fb79cb8b11ccb1a8196a.js'], function(Layout) {
			Layout.default();
		});
	</script>


	<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/news-page6162e3fc4958628f3020.js']);
	</script>

	
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

				<script>
			require(['//cdn.banki.ru/static/bundles/ui-2013/MainBundle/footerd5d61677a39d2ed1cb86.js'], function(DFP) {
				DFP.default(document, []);
			})
		</script>

					<script>
				require(['/static/common/dist/bigdata/big-data.js?_v=1569569250']);
			</script>
		
		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>
    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>

    	<script>
		require(['//banki.api.useinsider.com/ins.js?id=10001529']);
	</script>

		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.088 sec. -->