<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="shortcut icon" href="/static/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png">
<link rel="manifest" href="/static/favicons/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Banki.ru">
<link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Banki.ru">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/static/favicons/browserconfig.xml">
<link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<title>Кредитные карты без кредитной истории в Газпромбанке оформить онлайн заявку. | Банки.ру</title>
		<meta name="keywords" content="Кредитные карты, без кредитной истории, в Газпромбанке, оформить онлайн заявку." />
<meta name="description" content="Здесь вы можете оформить онлайн заявку на кредитную карту, если у вас нет кредитной истории, на выгодных условиях." />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Здесь вы можете оформить онлайн заявку на кредитную карту, если у вас нет кредитной истории, на выгодных условиях." />
<meta property="og:image" content="https://www.banki.ru/static/bundles/ui-2013/NewsBundle/images/1200x630-logo.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		
		

					<meta property="og:title" content="Кредитные карты без кредитной истории в Газпромбанке оформить онлайн заявку. | Банки.ру"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/"/>

		
		
		<link rel="stylesheet" href="//cdn.banki.ru/static/common/dist/common.css?74dbb416cf" />

				<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013bbb8e9eddc5305e1b06c.css">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1570022864">

	<link charset="UTF-8" rel="stylesheet" href="//cdn.banki.ru/static/common/widgets/search-form-short/search-form-short.css?20fd9a557c" />
	<link charset="UTF-8" rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/MobileBundle/style/telecombbb8e9eddc5305e1b06c.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1570023213000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			isNewAuth: true,
			device: 'desktop'
		},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		
		<script src="//cdn.banki.ru/static/common/dist/main-head.js?f2188adbde"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>
<!-- End Google Tag Manager -->

			</head>
	<body >
		    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({ id:502212, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" });
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/502212?ut=noindex" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
	<div data-header-banner class="padding-top-x-small padding-bottom-x-small">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

							
	<div
				data-dfp-container
					style="display: none;"
			>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

			</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>


	<div class="layout-wrapper header-toolbar flexbox flexbox--row flexbox--gap_default flexbox--align-items_center" data-header-layout data-test="header-toolbar">
		<div class="header__logo">
			

<a href="/"	title="Banki.ru &bull; финансовый супермаркет"
	>
			<img class="ui-image" src="//cdn.banki.ru/static/common/common/img/bankiru-logo.svg?7a73600638" alt="banki.ru"/>
	</a>

		</div>
		<nav class="main-menu" data-init="layout.mainMenu" data-menu-container>
		<ul class="main-menu__sections" data-test="main-menu-sections">
					<li class="main-menu__sections-item " data-section data-submenu-idx=deposits>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/deposits/" data-title="Вклады">Вклады</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=credits>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/credit-master/?source=main_menu#getPurpose" data-title="Кредиты">Кредиты</a>
									</div>
			</li>
					<li class="main-menu__sections-item main-menu__sections-item--active" data-section data-submenu-idx=cards>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/creditcards/" data-title="Карты">Карты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=mortgage>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/hypothec/" data-title="Ипотека">Ипотека</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=insurance>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/insurance/" data-title="Страхование">Страхование</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=investment>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/investment/" data-title="Инвестиции">Инвестиции</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=business>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/rko/?source=topmenu" data-title="Бизнес">Бизнес</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=news>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/news/" data-title="Новости">Новости</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=more>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item"  data-title="Ещё" >
											Ещё
									</div>
			</li>
				<li class="main-menu__sections-item-border" data-active-item-border></li>
	</ul>

		<div class="main-menu__submenu" data-submenu>
		<div class="padding-left-default padding-right-default">
							<div data-submenu-deposits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);"
													
													data-submenu-item-path="Вклады"
												>
													Вклады
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);"
													
													data-submenu-item-path="Вклады"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'invest_master']);"
													
													data-submenu-item-path="Вклады"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/catalogue/nakopitelnyie_scheta/"
																										
													
													data-submenu-item-path="Вклады"
												>
													Накопительные счета
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-credits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/?source=submenu#getPurpose"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'prod_creditmaster']);"
													
													data-submenu-item-path="Кредиты"
												>
													Мастер подбора кредитов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/refinansirovanie_kredita/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Рефинансирование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);"
													
													data-submenu-item-path="Кредиты"
												>
													Потребительские кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/autocredits/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);"
													
													data-submenu-item-path="Кредиты"
												>
													Автокредиты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Микрозаймы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/paycredits/"
													target="_blank"													
													
													data-submenu-item-path="Кредиты"
												>
													Оплата кредита онлайн
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-cards data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											main-menu__submenu-item--selected
											"
											>
																							<a href="/products/creditcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Кредитные карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/catalogue/kartyi_rassrochki/"
																										
													
													data-submenu-item-path="Карты"
												>
													Карты рассрочки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/"
																										
													
													data-submenu-item-path="Карты"
												>
													Дебетовые карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/creditcard-master/"
													target="_blank"													
													
													data-submenu-item-path="Карты"
												>
													Мастер подбора кредитных карт
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=debitcards&amp;currency=%2A"
																										
													
													data-submenu-item-path="Карты"
												>
													Специальные предложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/mir/"
																										
													
													data-submenu-item-path="Карты"
												>
													Платежная карта «Мир»
												</a>
																																													</div>
																	</div>
																						<div class="main-menu__submenu-column promo-card">
									<a class="promo-card__link" href="//tracking.banki.ru/aff_c?offer_id=3761&aff_id=2&url_id=5975&aff_sub=mainmenu_card&aff_sub4=creditcard&aff_sub5=675" target="_blank">
										<img class="promo-card__img" src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/cards/menu_card.31dd8b78494324417af7dc20e57187e5.png"/>
									</a>
								</div>
													</div>
					
									</div>
							<div data-submenu-mortgage data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечные кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Вторичное жильё
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/hypothec-master/"
													target="_blank"													
													
													data-submenu-item-path="Ипотека"
												>
													Мастер подбора ипотеки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Новостройки
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Рефинансирование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечное страхование
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-insurance data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/osago/"
																										
													
													data-submenu-item-path="Страхование"
												>
													ОСАГО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/kasko/"
																										
													
													data-submenu-item-path="Страхование"
												>
													КАСКО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/tourism/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Туризм
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/life/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Жизнь и здоровье
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Имущество
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=insurance&amp;currency=%2A"
																										
													
													data-submenu-item-path="Страхование"
												>
													Специальные предложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Страхование бизнеса
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/"
																										
													
													data-submenu-item-path="Страхование"
												>
													Все предложения
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-investment data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/share/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Aкции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Облигации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/mutual/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ПИФы
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/invest-master/"
													target="_blank"													
													
													data-submenu-item-path="Инвестиции"
												>
													Мастер вкладов и инвестиций
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/iia_products/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ИИС
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/?type=investments&amp;currency=%2A"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Все инвестиции
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-business data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/rko/?source=menu"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'rko']);"
													
													data-submenu-item-path="Бизнес"
												>
													Расчётно-кассовое обслуживание
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/catalogue/biznes_kartyi/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Бизнес-карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/kredit_dlya_ip/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для ИП
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/businesscredits/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для бизнеса
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/leasing/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Лизинг
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Страхование бизнеса
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-news data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/"
																										
													
													data-submenu-item-path="Новости"
												>
													Все события дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Лента новостей
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/daytheme/"
																										
													
													data-submenu-item-path="Новости"
												>
													Тема дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/columnists/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);"
													
													data-submenu-item-path="Новости"
												>
													Мнение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/interview/"
																										
													
													data-submenu-item-path="Новости"
												>
													Интервью
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/research/"
																										
													
													data-submenu-item-path="Новости"
												>
													Исследования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/partners/"
																										
													
													data-submenu-item-path="Новости"
												>
													Партнерские материалы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://tests.banki.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Тесты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/pressreleases/"
																										
													
													data-submenu-item-path="Новости"
												>
													Пресс-релизы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://finparty.ru/"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Светские новости
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/bankpress/"
																										
													
													data-submenu-item-path="Новости"
												>
													Обзор прессы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/stars/"
																										
													
													data-submenu-item-path="Новости"
												>
													Звезды в банке
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/video/"
																										
													
													data-submenu-item-path="Новости"
												>
													Видео
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/wikibank/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);"
													
													data-submenu-item-path="Новости"
												>
													Банковский словарь
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости страхования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/news/lenta/"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости инвестиций
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
							<div data-submenu-more data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Банки
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/moskva/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Банки Москвы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Компании
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые компании
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые агенты и брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/companies/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Микрофинансовые организации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/brokers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Биржевые брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/asset/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Управляющие компании
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Рейтинги
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/responses/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);"
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг сотовых операторов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/telecom/responses/providers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг интернет-провайдеров
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/official/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Служебный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bankofyear/2018/tickets/"
													target="_blank"													onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankgoda2018']);"
													
													data-submenu-item-path="Ещё"
												>
													Банк года
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Показатели банков и компаний
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Финансовые показатели банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/agency/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Кредитные рейтинги банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/ratings/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Показатели страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Общение
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/questions-answers/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Вопрос-ответ
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/forum/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Форум
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/events/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Мероприятия
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/blog/history.php"
																										
													
													data-submenu-item-path="Ещё"
												>
													Блоги
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Сервисы
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/currency/cb/"
																										onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);"
													
													data-submenu-item-path="Ещё"
												>
													Курсы валют
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
													target="_blank"													
													
													data-submenu-item-path="Ещё"
												>
													Онлайн обмен валюты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bonus/"
																										
													
													data-submenu-item-path="Ещё"
												>
													Бонусный клуб
												</a>
																																													</div>
																	</div>
																				</div>
					
									</div>
					</div>
	</div>
</nav>

		<div class="header-auth" data-test="header-auth">
	<a href="/auth/?type=login" class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="show-auth-popup">
		<i class="link-with-icon__icon icon-font icon-font--medium icon-user-24"></i>
	</a>
</div>

		<div class="header-search" id="layout.header-search" data-search-container>
			<div class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="open-search" data-test="header-search">
			<i class="link-with-icon__icon icon-font icon-magnifier-24 icon-font--medium"></i>
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field-input layout-wrapper">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form">
	<input type="hidden" name="utf8" value="1"/>

	<div class="input-search" data-test="global-search">
		<div class="header-search__field-input-wrap">
			<input type="search" name="q" value="" class="header-search__field-input-query" placeholder="Поиск по сайту" autocomplete="off" data-test="input-search" />
			<button class="header-search__field-input-button" type="submit" name="s" value="" data-search-button data-test="submit-search-button">
				<span class="icon-font icon-magnifier-24 icon-font--medium color-gray-gray saturate-on-hover"></span>
			</button>
		</div>
		<button data-click="close-search" class="header-search__field-close">
			<span class="icon-font icon-close_24 icon-font--medium color-gray-gray saturate-on-hover"></span>
		</button>
	</div>
</form>
			</div>
		</div>
		<div class="header-search__overlay" data-search-overlay></div>
	</div>

	</div>
</header>

			<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div class="layout-columns-wrapper">
		<div class="layout-column-full">
							
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
							<span class="bread-crumbs__item bread-crumbs__item--first"
					  itemprop="itemListElement"
					  itemtype="https://schema.org/ListItem"
					  itemscope
				>
					<a href="/" itemprop="item" title="Главная">
						<span itemprop="name">Главная</span>
						<meta itemprop="position" content="1" />
					</a>
				</span>
			
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/products/creditcards/" itemprop="item" title="Кредитные карты">
							<span itemprop="name">Кредитные карты</span>
							<meta itemprop="position" content="2" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<a href="/banks/bank/gazprombank/" itemprop="item" title="Газпромбанк">
							<span itemprop="name">Газпромбанк</span>
							<meta itemprop="position" content="3" />
						</a>
					</span>
				
							
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemscope itemprop="itemListElement" itemtype="https://schema.org/ListItem">
						<span itemprop="name">без кредитной истории в Газпромбанке</span> 						<a itemprop="item" title="без кредитной истории в Газпромбанке" href="https://www.banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/"></a>
						<meta itemprop="position" content="4" />
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/products/creditcards/", "name": "Кредитные карты" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/banks/bank/gazprombank/", "name": "Газпромбанк" }},																			{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/", "name": "без кредитной истории в Газпромбанке" }}							]}
		</script>
	

				<div class="section-menu-wrap" data-module="ui.section-menu">
		<ul class="section-menu section-menu--visible" data-test="section-menu" style="opacity: 1;">
							<li class="section-menu__item section-menu__item--search" data-test="section-menu-search">
					<a href="/products/creditcards/search/" class="section-menu__link">
						<i class="icon-font icon-search"></i>
					</a>
				</li>
			
															<li class="section-menu__item  section-menu__item--orange"
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/zayavka_na_kreditnuyu_kartu_onlayn_/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Онлайн-заявка на карту</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_spravok/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Без справок</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi_s_nizkim_protsentom/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Ставка от 0%</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi_s_dostavkoy_na_dom/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Карты с доставкой</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi_s_lgotnyim_periodom/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Льготный период</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi__s_cash_back/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Cash Back до 10%</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi_dlya_puteshestviy/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Для путешествий</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bolshoy_limit/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Большой лимит</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/bonusnyie_kreditnyie_kartyi/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Бонусные карты</span>
						</a>
					</li>
																<li class="section-menu__item  "
						data-test="section-menu-item">
						<a href="/products/creditcards/catalogue/besplatnyie_kartyi/bank/gazprombank/" class="section-menu__link"
								>
							<span class="section-menu__link__text">Бесплатные карты</span>
						</a>
					</li>
									</ul>
	</div>


			<header class="flexbox flexbox--row flexbox--gap_small">
				<h1 class="header-h0 flexbox__item" data-test="header">
					Кредитные карты без кредитной истории в Газпромбанке
				</h1>
				
									<div class="flexbox__item text-nowrap flexbox__item--min"
							data-exact-ids="10382236,9259,5919,193185,192880,197032,195654,10316,196721,192833,188085,384111,36119,191079,187472,193402,192866,68768,9954,101146,193968,195239,17091,241208,325,389146,190999,17216,131248,192890,194350,194563,68717,10930349,190450,17286,191374,2237,619,863,16120,192884,8408,191747,503943,187062,14850,189296,191376,68665,16960,10729098,63520,17111,690,189914,12092,192798,3562831,17280,190303,3425,504553,17151,189223,189235,191928,187059,195686,195652,195188,188525,68751,68781,192735,195190,188824,6877,91282,190143,193284,1610653,16995,327,99562,682166,194881,190178,2764,188785,193300,76602,12453,188959,190981,710591,68711,193988,195532,191107,139121,191046,10735947,152985,9751,188680,9700,8487,193389,189945,125722,131240,191365,196018,195700,129934,192869,4374,98459,68886,192855,189923,190997,192803,197029,190289,193319,189967,194288,193992,4903519,189266,188229,10275,8548,122250,77487,15760,10780711,189309,138399,193396,80479,190361,194599,193364,17214,194345,189185,190722,100655,9179,17237,190708,188774,195551,195245,79904,191118,195615,68669,41643,190760,191036,197038,195626,194017,195603,188678,192823,191174,195684,196651,191213,194898,17244,195691,191131,6720904,15227,191120,191013,9183,191135,195704,189385,137404,77517,190511,194290,195528,14400,366265,9011,194613,108146,10253,152898,195649,111734,76555,77511,8594,77509,7292,187046,195237,17147,17139,194578,4309,195975,6055,191915,188478,194883,190355,196971,194006,191354,17276,17164,17135,195635,68195,4305,16903,79625,189362,68794,105778,37491,192872,189283,11830,9789,193416,196690,194873,189305,193374,196704,193292,7491,12374,189965,190325,68806,195509,194877,4669810,189254,191180,16196,100671,196029,187077,189483,16957,189311,68753,11498,191157,192701,194275,189319,10500345,191082,191203,189960,194197,191189,190192,189209,9764,5306,196696,194000,194279,10970760,189900,191206,4272,4389,191982,17266,195642,76624,189490,194255,190987,13011,3697,189860,8362,17212,13120,4725,191004,194030,68683,191196,8814,190227,196713,194209,191957,351,176859,192762,195198,8534,189301,192001,282757,193965,79617,322,8572,37473,293136,191048,191932,3698528,68747,125705,77481,77476,68792,192839,190363,17270,8368,68773,96003,76618,194298,13136,17200,191164,4427,76620,188149,189269,191007,189187,188469,5348,194002,189229,195578,191170,188813,190306,77489,192912,1275844,190985,68759,68687,131265,194343,194277,189909,189359,194215,192887,195706,240276,191101,191760,195613,10728683,11518,14480,173689,191125,189917,193976,191070,100675,95970,421572,114461,191139,2087253,80493,193978,191137,190481,91302,192862,194868,6764,191367,124449,6208,8843166,4671850,7207949,191044,191059,293131,193404,17155,196642,191738,68777,196987,2631,127097,196653,191159,192841,68775,193407,80455,282697,162995,1346996,4045,191166,10518338,189261"
							data-module="/bitrix/components/sova/show.page/templates/.default/banks-selector.js?_v=1570022864">
						Банк: <span data-banks-selector class="pseudo-link">Газпромбанк</span>
					</div>
							</header>

			<div class="header-subtitle" data-test="header-subtitle">
				<span>
					<p>Здесь вы можете оформить онлайн заявку на кредитную карту, если у вас нет кредитной истории, на выгодных условиях.</p>
				</span>
			</div>

			<div class="widget">
									<a name="results"></a>

	<div class="header-h3 margin-bottom-small">
				1 кредитная карта
	</div>

			<table class="standard-table standard-table--row-highlight"
       data-module="ui.table-fixed-header"
       id="search-result" data-test="search-result">
	<thead>
		<tr>
			<th style="width: 30%;">Название, тип карты *</th>
			<th style="width: 10%;" class="th-sortable">
				<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/?sort_field=rate&amp;sort_order=desc#results" class="th-sortable__text th-sortable__text--double-height">
					Процентная<br>ставка
				</a>
			</th>
			<th style="width: 10%;" class="th-sortable">
				<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/?sort_field=amount&amp;sort_order=desc#results" class="th-sortable__text  th-sortable__text--double-height">
					Кредитный<br>лимит, 	₽
				</a>
			</th>
			<th style="width: 10%;" class="th-sortable">
				<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/?sort_field=grace-period&amp;sort_order=desc#results" class="th-sortable__text th-sortable__text--double-height">
					Льготный период, <span class="color-border-dark">(дней)</span>
				</a>
			</th>
			<th style="width: 15%;" class="th-sortable">
				<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/?sort_field=annual-service&amp;sort_order=asc#results" class="th-sortable__text th-sortable__text--double-height">
					Годовое обслуживание, 	₽
				</a>
			</th>
			<th style="width: 10%;" class="th-sortable">
				<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/?sort_field=cash-back&amp;sort_order=desc#results" class="th-sortable__text th-sortable__text--double-height">
					Cash Back
				</a>
			</th>
			<th style="width: 10%;" class="th-sortable--rowspan-2 th-sortable">
				<a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/?sort_field=request-count&amp;sort_order=desc#results" class="th-sortable__text">
					Популярность
					<span class="icon-font icon-info-16 color-gray-blue saturate-on-hover cursor-pointer"
						  data-toggle="tooltip" data-trigger="hover" data-style="light" data-placement="right" data-inside-content>
						<script class="js-tooltip-inside-content" type="text/html">
							Количество заявок за 30 дней
						</script>
					</span>
				</a>
			</th>
		</tr>
	</thead>

	<tbody>
					
										
			
			<tr data-test="result-table-row">
				<td style="width: 30%;">
					<div style="position: relative;">
						<a class="float-left ui-image" href="/products/creditcards/card/7786/">
							<img src="https://www.banki.ru/upload/iblock/21d/visa-gold-eve.png">
						</a>

						<div style="margin-left: 120px;">
							<div>
								<a class="font-bold" href="/products/creditcards/card/7786/">
									Умная карта
								</a>
							</div>

																								<div class="font-size-default">Visa Gold</div>
															
							<div>
								<a class="font-size-small color-gray-burn" href="/banks/bank/gazprombank/">
									Газпромбанк
								</a>
															</div>

							<div>
															</div>

															<span class="icon-font icon-info-16 color-gray-blue saturate-on-hover cursor-pointer"
									  style="position: absolute; right: -15px; bottom: -15px;"
									  data-toggle="tooltip" data-trigger="click" data-style="light" data-placement="right" data-inside-content>
										<script class="js-tooltip-inside-content" type="text/html">
											<div style="width: 222px;">
												<div class="font-bold margin-bottom-x-small margin-left-small">Особые ограничения</div>
												<div class="markup-inside markup-inside--orange">
													<ul><li>льготный период не распространяется на снятие наличных</li></ul>
												</div>
											</div>
										</script>
									</span>
													</div>
					</div>
				</td>

				<td style="width: 10%;">
												от 27,9%
									</td>

				<td style="width: 10%;">
											до 600 000
									</td>

				<td style="width: 10%;">
											до 62
									</td>

				<td style="width: 15%;">
																					<span style="white-space: nowrap;">	2 388</span>
					
											<span class="icon-font icon-info-16 color-gray-blue saturate-on-hover cursor-pointer"
							  data-toggle="tooltip" data-trigger="click" data-style="light" data-placement="right" data-inside-content>
								<script class="js-tooltip-inside-content" type="text/html">
									<div class="markup-inside markup-inside--orange">
										<p>199 руб. в месяц</p>
									</div>
								</script>
							</span>
									</td>

				<td style="width: 10%;">
																			до 10%
																			<span class="icon-font icon-info-16 color-gray-blue saturate-on-hover cursor-pointer"
								  data-toggle="tooltip" data-trigger="click" data-style="light" data-placement="right" data-inside-content>
									<script class="js-tooltip-inside-content" type="text/html">
										<div class="markup-inside markup-inside--orange">
											<ul><li>0% при сумме покупок до 4 999,99 руб.;</li><li>3% в категории максимальных трат при сумме покупок от 5 000 до 15 000 руб. в месяц; </li><li>5% в категории максимальных трат при сумме покупок от 15 000 до 75 000 руб. в месяц; </li><li>10% в категории максимальных трат при сумме покупок от 75 000 руб. в месяц; </li><li>1% на остальные категории</li></ul><p><strong>категории для повышенного начисления:</strong>  "АЗС/Парковки", "Кафе, рестораны, бары, сети фаст-фуд", "Детские товары и развитие", "Одежда и обувь", "Кино и развлечения", "Фитнес и спортивные товары", "СПА, Салоны красоты и косметика", "Медицинские услуги и аптеки", "Дом, дача и бытовая техника"</p><ul><li>если максимальная сумма покупок приходится на категорию, которой нет в списке, повышенный cash back начисляется на следующую по сумме категорию; </li><li>если доля покупок в категории повышенного cash back превышает 30% от суммы покупок за месяц, то на сумму превышения начисление происходит в соответствии с категорией стандартного cash back;  </li><li>переключение между cash back и милями возможно ежемесячно через отделение банка, накопленные мили / cash back при этом не сгорают</li></ul>
										</div>
									</script>
								</span>
															</td>

				<td style="width: 15%;">
					<div class="grid-vert-list-xsmall">
																			<div>
								<a href="https://tracking.banki.ru/aff_c?offer_id=4251&amp;aff_id=2&amp;url_id=7318&amp;aff_sub=CATALOGUE&amp;aff_sub2=kreditnyie_kartyi_bez_kreditnoy_istorii&amp;aff_sub4=creditcard&amp;aff_sub5=7786&amp;bdp1=0&amp;aff_sub3=/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/bank/gazprombank/&amp;params=ID=7786%26product_id=7786%26product_type=creditcards" target="_blank"
								   data-test="request-button"
								   data-flocktory-behavior
								   data-product-id="7786" data-product-type="creditcard"
								   class="button button--theme_orange button--size_small"
								>Оформить онлайн</a>
							</div>

																		</div>
				</td>
			</tr>
			</tbody>
</table>
	
	<div data-module="ui.pagination"
		 class="margin-top-default"
		 data-options="currentPageNumber: 1; itemsPerPage: 10; totalItems: 1; getParamName: page; title: Кредитные карты"></div>

<div class="notice-text notice--attention" data-test="notice-attention">
	<p style="margin-bottom: 20px;">
		* Указанные условия и ставки действуют для головного офиса банка либо центрального представительства банка в регионе. Информацию о конкретных подразделениях банка, в которых реализована возможность предоставления данного продукта, можно получить в офисах банка или по телефонам его справочной службы.
	</p>
</div>
							</div>

						<div class="margin-bottom-large">
				
                	<h3 class="widget__title">
		Предложения месяца
	</h3>
	<section id="offers-of-the-month" class="white-hovered-blocks white-hovered-blocks--on-white-bg ui-shadow-level-1" white-hovered-blocks--on-color-bg
		 data-test="offers-of-the-month-credits">
			<a class="white-hovered-blocks__item border-box color-text font-size-medium"
			 target="_blank"			 href="/products/recommended/click/399?cid=9db4d56a0e"
			 data-test="offers-of-the-month-credits-item"
		>
			<div >
				<div class="display-inline-block margin-bottom-x-small">
									

<img src="https://www.banki.ru/upload/iblock/dc5/fwyi.png" class="display-block" style="max-width: 100px" />				</div>

																		
				<div class="font-bold color-link margin-bottom-x-small">Свобода</div>
				<div class="font-size-default color-gray-gray">Хоум Кредит Банк</div>

																											</div>

			<div>
				<div class="padding-top-default padding-bottom-default font-bold">
																
					                    
    от&nbsp;0% годовых
    
				</div>
				<span class="button button--size_small button--bordered-orange" rel="nofollow">Посмотреть</span>
			</div>
		</a>
			<a class="white-hovered-blocks__item border-box color-text font-size-medium"
			 target="_blank"			 href="/products/recommended/click/254?cid=f858e0894e"
			 data-test="offers-of-the-month-credits-item"
		>
			<div >
				<div class="display-inline-block margin-bottom-x-small">
									

<img src="https://www.banki.ru/upload/iblock/808/Banki_110x70_0617.png" class="display-block" style="max-width: 100px" />				</div>

																		
				<div class="font-bold color-link margin-bottom-x-small">Просто кредитная карта 120 дней</div>
				<div class="font-size-default color-gray-gray">Ситибанк</div>

																											</div>

			<div>
				<div class="padding-top-default padding-bottom-default font-bold">
																
					                    
    от&nbsp;13,9% годовых
    
				</div>
				<span class="button button--size_small button--bordered-orange" rel="nofollow">Посмотреть</span>
			</div>
		</a>
			<a class="white-hovered-blocks__item border-box color-text font-size-medium"
			 target="_blank"			 href="/products/recommended/click/400?cid=470377108f"
			 data-test="offers-of-the-month-credits-item"
		>
			<div >
				<div class="display-inline-block margin-bottom-x-small">
									

<img src="https://www.banki.ru/upload/iblock/354/credit_card_hrxlrnug-nrttay-33.png" class="display-block" style="max-width: 100px" />				</div>

																		
				<div class="font-bold color-link margin-bottom-x-small">С бесплатным снятием наличных</div>
				<div class="font-size-default color-gray-gray">Ренессанс Кредит</div>

																											</div>

			<div>
				<div class="padding-top-default padding-bottom-default font-bold">
																
					                    
    от&nbsp;19,9% годовых
    
				</div>
				<span class="button button--size_small button--bordered-orange" rel="nofollow">Посмотреть</span>
			</div>
		</a>
			<a class="white-hovered-blocks__item border-box color-text font-size-medium"
			 target="_blank"			 href="/products/recommended/click/305?cid=06e2bc5901"
			 data-test="offers-of-the-month-credits-item"
		>
			<div >
				<div class="display-inline-block margin-bottom-x-small">
									

<img src="https://www.banki.ru/upload/iblock/27a/1l.PNG" class="display-block" style="max-width: 100px" />				</div>

																		
				<div class="font-bold color-link margin-bottom-x-small">Можно больше 123 дня</div>
				<div class="font-size-default color-gray-gray">Московский Кредитный Банк</div>

																											</div>

			<div>
				<div class="padding-top-default padding-bottom-default font-bold">
																
					                    
    от&nbsp;21% годовых
    
				</div>
				<span class="button button--size_small button--bordered-orange" rel="nofollow">Посмотреть</span>
			</div>
		</a>
	</section>
<script>
	banki.utils.domReady.push(function() {
		function trackOfferClick() {
			if (dataLayer) {
				dataLayer.push({
					event: 'GTM_event',
					eventCategory: 'Credits',
					eventAction: 'productsmonth-desk',
					eventLabel: '<Click>',
					eventValue: undefined
				});
			}
		}
		document
			.getElementById('offers-of-the-month')
			.querySelectorAll('a')
			.forEach(function(offer) {
				offer.addEventListener('click', trackOfferClick);
			})
	});
</script>
    

			</div>
		</div>
	</div>

	<div class="layout-columns-wrapper">
		<div class="layout-column-center">
			
<section class="widget" id="responses-widget-0">
	<h3 class="widget__title">
					<a href="/services/responses/list/product/creditcards/">
				Отзывы
					</a>
			</h3>

	<div class="bg-gray padding-default ">
		
			<div class="responses-list padding-default bg-gray mobile-full-width" data-test="responses-list">
									
							<article class="responses__item" data-test="responses-item" itemprop="review" itemscope itemtype="http://schema.org/Review">
					<div class="flexbox flexbox--row flexbox--gap_default">
						<div class="responses__item__content">
							<div class="flexbox flexbox--row flexbox--gap_xxsmall flexbox--align-items_flex-start">
								
								<a itemprop="name" class="font-size-large font-bold" data-test="responses-header" href="/services/responses/bank/response/10305394/">Отзыв</a>
							</div>

							<div class="margin-top-xx-small color-gray-burn">
																<div class="flexbox flexbox--inline flexbox--row flexbox--gap_xsmall flexbox--align-items_baseline"
	 itemprop="reviewRating"
	 itemscope
	 itemtype="http://schema.org/Rating"
>
								
		<span class="text-label" data-test="responses-estimate">Оценка:</span>

		<span
			itemprop="ratingValue"
			data-test="responses-rating-grade"
			class="rating-grade rating-grade--small rating-grade--hollow rating-grade--value-5"
					>
			5
		</span>
	
			<span class="text-label" data-test="responses-status">
							Проверяется
					</span>
	
	
	</div>
							</div>

							<div itemprop="description" class="responses__item__message" data-test="responses-message">
								02 октября 2019 г. я обратился к сотруднику Совкомбанка по адресу г. Челябинск, пр.Победы 326, Макашевой Асель. Получил консультацию и практическую помощь по работе с картой Халва...
								<a href="/services/responses/bank/response/10305394/">Весь отзыв</a>
							</div>

							<footer class="responses__item__info" data-test="responses-item-info">
																	<div class="responses__item__from">
																				<a href="/services/responses/bank/sovcombank/" class="link-with-icon link-with-icon--saturate_icon" data-test="responses-bank-link">
											<span class="icon-font icon-bank color-gray-blue link-with-icon__icon"></span>
											<span class="link-with-icon__text color-link">Совкомбанк</span>
										</a>
									</div>
								
								<meta itemprop="datePublished" content="2019-10-02">
								<time class="display-inline-block" data-test="responses-datetime" pubdate datetime="2019-10-02 16:13:56">02.10.2019 16:13</time>

								<span class="ui-bull-sep"></span>
								<div class="responses__item__comment " data-test="responses-item-comment">
																			<a href="/services/responses/bank/response/10305394/#comments">Комментировать</a>
																	</div>
							</footer>
						</div>

																					<a class="responses__item__logo lazy-load" data-test="responses-image"
									data-bg-src="//static1.banki.ru/upload/iblock/84a/sovkombank_135x85.gif"
									title="Совкомбанк"
									href="/services/responses/bank/sovcombank/"></a>
																		</div>

									</article>
							<article class="responses__item" data-test="responses-item" itemprop="review" itemscope itemtype="http://schema.org/Review">
					<div class="flexbox flexbox--row flexbox--gap_default">
						<div class="responses__item__content">
							<div class="flexbox flexbox--row flexbox--gap_xxsmall flexbox--align-items_flex-start">
								
								<a itemprop="name" class="font-size-large font-bold" data-test="responses-header" href="/services/responses/bank/response/10305391/">Компетентность сотрудника</a>
							</div>

							<div class="margin-top-xx-small color-gray-burn">
																<div class="flexbox flexbox--inline flexbox--row flexbox--gap_xsmall flexbox--align-items_baseline"
	 itemprop="reviewRating"
	 itemscope
	 itemtype="http://schema.org/Rating"
>
								
		<span class="text-label" data-test="responses-estimate">Оценка:</span>

		<span
			itemprop="ratingValue"
			data-test="responses-rating-grade"
			class="rating-grade rating-grade--small rating-grade--hollow rating-grade--value-5"
					>
			5
		</span>
	
			<span class="text-label" data-test="responses-status">
							Проверяется
					</span>
	
	
	</div>
							</div>

							<div itemprop="description" class="responses__item__message" data-test="responses-message">
								Хочу поделиться своей историей. Осенью 2018г. собиралась оформить ипотеку. Но в связи с тем что у меня не было кредитной истории банки мне отказывали.На руках у меня была сумма...
								<a href="/services/responses/bank/response/10305391/">Весь отзыв</a>
							</div>

							<footer class="responses__item__info" data-test="responses-item-info">
																	<div class="responses__item__from">
																				<a href="/services/responses/bank/homecreditbank/" class="link-with-icon link-with-icon--saturate_icon" data-test="responses-bank-link">
											<span class="icon-font icon-bank color-gray-blue link-with-icon__icon"></span>
											<span class="link-with-icon__text color-link">Хоум Кредит Банк</span>
										</a>
									</div>
								
								<meta itemprop="datePublished" content="2019-10-02">
								<time class="display-inline-block" data-test="responses-datetime" pubdate datetime="2019-10-02 16:11:29">02.10.2019 16:11</time>

								<span class="ui-bull-sep"></span>
								<div class="responses__item__comment " data-test="responses-item-comment">
																			<a href="/services/responses/bank/response/10305391/#comments">Комментировать</a>
																	</div>
							</footer>
						</div>

																					<a class="responses__item__logo lazy-load" data-test="responses-image"
									data-bg-src="//static4.banki.ru/upload/iblock/d6f/hcb_135x85.gif"
									title="Хоум Кредит Банк"
									href="/services/responses/bank/homecreditbank/"></a>
																		</div>

									</article>
							<article class="responses__item" data-test="responses-item" itemprop="review" itemscope itemtype="http://schema.org/Review">
					<div class="flexbox flexbox--row flexbox--gap_default">
						<div class="responses__item__content">
							<div class="flexbox flexbox--row flexbox--gap_xxsmall flexbox--align-items_flex-start">
								
								<a itemprop="name" class="font-size-large font-bold" data-test="responses-header" href="/services/responses/bank/response/10305383/">Карта удобная. Лимит поднял, но одобрения ждал долго</a>
							</div>

							<div class="margin-top-xx-small color-gray-burn">
																<div class="flexbox flexbox--inline flexbox--row flexbox--gap_xsmall flexbox--align-items_baseline"
	 itemprop="reviewRating"
	 itemscope
	 itemtype="http://schema.org/Rating"
>
								
		<span class="text-label" data-test="responses-estimate">Оценка:</span>

		<span
			itemprop="ratingValue"
			data-test="responses-rating-grade"
			class="rating-grade rating-grade--small rating-grade--hollow rating-grade--value-4"
					>
			4
		</span>
	
			<span class="text-label" data-test="responses-status">
							Проверяется
					</span>
	
	
	</div>
							</div>

							<div itemprop="description" class="responses__item__message" data-test="responses-message">
								Пользуюсь картой Visa банка Спб достаточно давно, нареканий никаких нет, обычная кредитка. Кешбеком в 10% сейчас мало кого удивишь, льготным периодом в 51 день тоже, а вот когда...
								<a href="/services/responses/bank/response/10305383/">Весь отзыв</a>
							</div>

							<footer class="responses__item__info" data-test="responses-item-info">
																	<div class="responses__item__from">
																				<a href="/services/responses/bank/bspb/" class="link-with-icon link-with-icon--saturate_icon" data-test="responses-bank-link">
											<span class="icon-font icon-bank color-gray-blue link-with-icon__icon"></span>
											<span class="link-with-icon__text color-link">Банк «Санкт-Петербург»</span>
										</a>
									</div>
								
								<meta itemprop="datePublished" content="2019-10-02">
								<time class="display-inline-block" data-test="responses-datetime" pubdate datetime="2019-10-02 15:52:14">02.10.2019 15:52</time>

								<span class="ui-bull-sep"></span>
								<div class="responses__item__comment " data-test="responses-item-comment">
																			<a href="/services/responses/bank/response/10305383/#comments">Комментировать</a>
																	</div>
							</footer>
						</div>

																					<a class="responses__item__logo lazy-load" data-test="responses-image"
									data-bg-src="//static2.banki.ru/upload/iblock/8da/sankt_peterburg_135x85.gif"
									title="Банк «Санкт-Петербург»"
									href="/services/responses/bank/bspb/"></a>
																		</div>

									</article>
					</div>

			

<div class="margin-top-default">
	<div class="inline-elements inline-elements--small">
					<a class="button button--bordered button--size_small" data-test="responses-all-button" href="/services/responses/list/product/creditcards/">Все отзывы</a>
		
			</div>
</div>	</div>

	</section>


							<section class="widget">
											<h3>Кредитные карты без кредитной истории в Газпромбанке в городах:</h3>
										<ul class="text-list text-list--small text-list--columned font-size-medium">
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/moskva/">Москва</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/sankt-peterburg/">Санкт-Петербург</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/novosibirsk/">Новосибирск</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/ekaterinburg/">Екатеринбург</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/nizhniy_novgorod/">Нижний Новгород</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/kazan~/">Казань</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/samara/">Самара</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/omsk/">Омск</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/chelyabinsk/">Челябинск</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/rostov-na-donu/">Ростов-на-Дону</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/ufa/">Уфа</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/volgograd/">Волгоград</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/krasnoyarsk/">Красноярск</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/perm~/">Пермь</a></li>
							<li><a href="/products/creditcards/catalogue/kreditnyie_kartyi_bez_kreditnoy_istorii/city/voronezh/">Воронеж</a></li>
					</ul>
				</section>
					</div>

		<div class="layout-column-right grid-vert-list-large">
							<div class="widget" data-test="seo-block">
					<h2 class="widget__title widget__title--line" data-test="seo-block-title">Подробнее</h2>
											<div class="lazy-load font-size-medium" data-module="ui.show-more" data-test="seo-block-content">
							<div class="font-size-medium" data-test="seo-block-content"><p> </p><p>Все большее предпочтение клиенты отдают кредитным картам без КИ в Газпромбанке, ведь такой платежный инструмент можно практично использовать в большинстве жизненных ситуаций. Актуально применение в следующих случаях: </p><li> Когда требуется срочно купить дорогостоящий товар, но нет возможности оформить нецелевой договор;</li><li> При дальних поездках и путешествиях;</li><li> При недостатке денег на мелкие расходы, чтобы не обращаться в МФО. </li><p>Перечень достоинств</p><p>Пользователи отметили следующие преимущества продукта:</p><p>1. При своевременном погашении задолженности формируется положительный рейтинг, который поможет в дальнейшем получить более крупную денежную сумму.</p><p>2. Получение финансов на привлекательных условиях.</p><p>3. Можно расплачиваться пластиком в любой момент, когда возникла необходимость.</p><p>4. Действуют бонусы, с помощью которых можно сэкономить на покупках.</p><p>Чтобы получить максимальную выгоду от использования, придерживайтесь некоторых рекомендаций:</p><li> Выбирайте пластиковый носитель с грейс-периодом;</li><li> Оплачивайте покупки в магазинах, чтобы избежать комиссии;</li><li> Отслеживайте сроки погашения долга, чтобы не начислили штрафы.</li><p>Если выполнять все требования и условия организации, использование такого изделия будет выгоднее, чем потребительский займ.</p><p>Последовательность оформления</p><p>Получить пластиковый носитель можно, выполнив 3 шага:</p><p>1. Отправить заявку. Здесь имеется два варианта: посетить офис компании или отправить онлайн-запрос на официальный сайт структуры.</p><p>2. Дождаться звонка от сотрудника учреждения, который назначит встречу и сообщит о необходимом пакете документов. Проверка документации займет от нескольких часов до 1 недели — все зависит от объема предоставленной информации.</p><p>3. Когда придет одобрение по заявке, можно самостоятельно посетить офис организации или оформить курьерскую доставку, которая предполагает дополнительную плату. </p><p>4. Активировать платежный инструмент в банкомате или с помощью консультанта. Пока активация не прошла, владелец не несет ответственности.</p><p>Общее время с момента подачи запроса до выдачи готового продукта достигает 7 дней. Также предусмотрены «моментальные» пластиковые носители, которые оформляются в течение нескольких минут. В таком случае процент будет существенно выше. </p><p>Чем поможет онлайн-сервис Банки.ру?</p><p>Чтобы ознакомиться с полным списком доступных программ, можно посетить наш онлайн-сервис. Здесь представлена только проверенная и достоверная информация, которая регулярно обновляется в автоматическом режиме. Вы найдете сроки выдачи изделий, перечень необходимых документов, требования и условия обслуживания.</p><p>Также предусмотрено множество полезных опций:</p><li> Форум для посетителей портала, где можно обсудить интересующие вопросы и почитать рекомендации по выбору наиболее выгодных предложений;</li><li> Отзывы клиентов, которые помогут подобрать оптимальный вариант из предложенных;</li><li> Система фильтрации, которая выдаст список продуктов в соответствии с заявленными критериями отбора;</li><li> Онлайн-калькулятор, с помощью которого можно быстро высчитать ориентировочную сумму переплат в каждом конкретном случае.</li><p> </p></div>
						</div>
									</div>
								</div>
	</div>

			

<div class="bg-gray padding-default margin-top-large">
	<div class="seo-block widget" data-links data-module="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-block940cc39d56c2582198d6.js">
		<h2 class="widget__title widget__title--line">Все продукты Банки.ру</h2>
		<div class="widget__content">
			<div class="hor-not-fit-element">
	<div class="hor-not-fit-element__scroll">
		<div class="hor-not-fit-element__content">
								<div class="flexbox seo-block__visible-blocks">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Калькуляторы
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/deposits/?source=footer/>
					Калькулятор вкладов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/credits/?source=footer/>
					Калькулятор кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/autocredits/?source=footer/>
					Калькулятор автокредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/debitcards/?source=footer/>
					Калькулятор Cash Back
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/hypothec/?source=footer/>
					Калькулятор ипотеки
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Инвестиции
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/share/?source=footer/>
					Российские акции
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/foreign_share/?source=footer/>
					Иностранные акции
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/eurobond/?source=footer/>
					Еврооблигации
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Еще
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://agents.banki.ru/?source=footer/>
					Личный кабинет агента
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/currency/cb/?source=footer/>
					Курсы ЦБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/?source=footer/>
					Банки России
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/memory/?source=footer/>
					Книга памяти
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/map/?source=footer/>
					Банки на карте
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Отзывы
		</h3>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/responses/list/?source=footer/>
					Отзывы о банках
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/responses/list/?source=footer/>
					Отзывы о страховых компаниях
				</a>
			</div>
			</div>

											</div>
					<div class="flexbox seo-block__hidden-blocks margin-top-default">
											</div>
				
		</div>
	</div>
</div>
		</div>
	
			</div>
</div>
		</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="Banki.ru • финансовый супермаркет">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Деньги находятся здесь</div>

				<ul class="footer__socials-list">
			<li class="footer__socials-item">
				<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-zen-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-facebook-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-twitter-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-vk-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-youtube-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-instagram-24"></i>
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			ООО ИА «Банки.ру» использует файлы cookie для повышения удобства пользователей и обеспечения должного уровня работоспособности сайта и сервисов. Cookie называются небольшие файлы, содержащие информацию о настройках и предыдущих посещениях веб-сайта. Если вы не хотите использовать файлы cookie, то можете изменить настройки браузера. Условия использования
			<a class="footer__underline-link" href="/privacy/">смотрите здесь</a>.
		</div>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2019 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
					href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2018/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;DESIGN_VERSION&quot;:&quot;2013&quot;,&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="layout-footer-fixed-content">
		<div class="scroll-to-top" id="scrollToTop" title="Наверх">
			<span class="scroll-to-top__arrow icon-font icon-font--large icon-up-24"></span>
		</div>
	</div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="//cdn.banki.ru/static/common/dist/vendor/requirejs/require.js?200f8f44cd"></script>
		<script src="//cdn.banki.ru/static/requirejs-config-ng-ui-201382c61be9232cf3de0dc1ac74eb6f3e2c.js"></script>
		<script>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</script>
		<script src="//cdn.banki.ru/static/common/dist/common.js?af00b598e4"></script>

			<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013a1449930844b99fb7a53.js'], function(Layout) {
			Layout.default();
		});
	</script>

		<script>
			banki.utils.domReady.run();
		</script>

				<script>
			require(['//cdn.banki.ru/static/bundles/ui-2013/MainBundle/footereb97f51c89319df4edd3.js'], function(DFP) {
				DFP.default(document, {"NotFoundTgbRight":{"settings":{"id":"div-gpt-ad-4040000000000-2","path":"\/121239434\/404_tgb4_right","size":"[\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_right"}]},"NotFoundTgbLeft":{"settings":{"id":"div-gpt-ad-4040000000000-1","path":"\/121239434\/404_tgb4_left","size":"[\"fluid\"]","active":true},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_left"}]}});
			})
		</script>

					<script>
				require(['/static/common/dist/bigdata/big-data.js?_v=1570022864']);
			</script>
		
		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>
    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.217 sec. -->