<!doctype html>
<html class="env-no-js env-desktop "
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="icon" type="image/x-icon" href="/favicon.ico?_v=1553607249" />
		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">

		<title>Курс чешской кроны в Маякском на сегодня, выгодный обмен, продажа, покупка чешской кроны в банках Маякского | Банки.ру</title>
		<meta name="keywords" content="курсы, Маякское, наличные, валюта, обмен, обменный, банк, сегодня, чешская крона" />
<meta name="description" content="Курс чешской кроны в Маякском на сегодня. Продажа, покупка чешской кроны в обменниках Маякского по выгодному курсу" />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Курс чешской кроны в Маякском на сегодня. Продажа, покупка чешской кроны в обменниках Маякского по выгодному курсу" />
<meta property="og:image" content="https://www.banki.ru/static/bundles/NewsBundle/images/1200x630-logo.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="canonical" href="https://www.banki.ru/products/currency/cash/czk/mayakskoe/"/>

		

					<meta property="og:title" content="Курс чешской кроны в Маякском на сегодня, выгодный обмен, продажа, покупка чешской кроны в банках Маякского | Банки.ру"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.banki.ru/products/currency/cash/czk/mayakskoe/"/>

		
		
		<link rel="stylesheet" href="/static/common/dist/common.css?93165bcea6" />

				<link rel="stylesheet" href="/static/common/dist/bankiru-layout.css?df9f122137">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1553607249">

	<link rel="stylesheet" href="/static/bundles/TradesBundle/currency-rates23e28dc56c49a7957003.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isModernDesign: true,
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1553675750000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			isNewAuth: true
		},
			};

	// Check is js available
	document.documentElement.classList.remove('env-no-js');
	document.documentElement.classList.add('env-js');

	if ('ontouchstart' in window || navigator.maxTouchPoints) {
		document.documentElement.classList.add('env-touch');
	} else {
		document.documentElement.classList.add('env-no-touch');
	}
</script>
		<script>
	banki.utils.domReady = (function() {
		var funcArray = [];
		var devMode = banki.env.devMode;

		return {
			push: function(callback) {
				funcArray.push(callback);
			},
			run: function() {
				this.runCount++;
				while (funcArray.length > 0) {
					(function() {
						var func = funcArray.shift(),
							start, end, delta;

						if (typeof func === 'function') {
							setTimeout(function() {
								start = new Date();
								func();
								end = new Date();
								delta = end - start;
								if (devMode && delta > 100) {
									console.warn(func, delta + ' мс');
								}
							}, 0);
						}
					})();
				}
			},
			runCount: 0
		}
	})();
</script>
		
		<script src="/static/common/dist/main-head.js?cb97ecd0b9"></script>

		<script>
			if (navigator.userAgent.indexOf("WebKit") != -1) {
				document.querySelector('html').classList.add('env-webkit');
			}
		</script>

		    <!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>
<!-- End Google Tag Manager -->

			</head>
	<body>
		    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter502212 = new Ya.Metrika({ id:502212, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" });
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div>
		<img src="https://mc.yandex.ru/watch/502212?ut=noindex" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->    <!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
    <div data-header-banner class="padding-top-x-small padding-bottom-x-small">
        <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding-hor-rotation"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;branding&quot;,&quot;CODE&quot;:&quot;top_rotation&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

                    	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesTop"></div>
	</div>

            </div>

    <div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="branding_wall"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Branding_Wall&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

    <div class="layout-wrapper">
        <div class="border-bottom-solid">

            <div class="header-toolbar border-top-solid-gray border-bottom-solid-gray bg-white" data-test="header-toolbar">
                <div class="header-location" data-test="region-select">
	<span class="link-with-icon link-with-icon--gray-to-blue">
		<i class="link-with-icon__icon icon-font icon-font--medium icon-location-24"></i>
		<span class="link-with-icon__text pseudo-link" data-init="layout.region-select"></span>
	</span>
</div>

<script>
	banki.utils.domReady.push(function() {
		require(['layout.region-select'], function (RegionSelect) {
			new RegionSelect(document.querySelector('[data-init="layout.region-select"]'),
				{
					ajaxUrl: '/ajax/widget.php?widget=App\\Widgets\\Common\\RegionSelector\\RegionSelector&type=city',
					topList: [
						{
							id: '4',
							name: 'Москва',
							selected: ''
						},
						{
							id: '211',
							name: 'Санкт-Петербург',
							selected: ''
						}
					],
					selectedRegion: '1',
					togglerText: 'Россия',
					footer: '<a class="cursor-pointer" data-footer data-region-id="1">Вся Россия</a>'
				}
			);
		});
	});
</script>


                <div class="flexbox flexbox--row flexbox--gap_medium">
                    <div class="header-auth" data-test="header-auth">
    <a href="/auth/?type=login" class="link-with-icon link-with-icon--gray-to-blue" data-click="show-auth-popup">
        <i class="link-with-icon__icon icon-font icon-font--medium icon-user-24"></i>
        <span class="link-with-icon__text pseudo-link">Вход</span>
    </a>
</div>
                    	<div class="header-search" data-test="header-search" data-module="layout.header-search" data-module-immediately data-search-container>
		<span class="link-with-icon link-with-icon--gray-to-blue cursor-pointer" data-click="open-search">
			<i class="link-with-icon__icon icon-font icon-font--medium icon-magnifier-24"></i>
			<span class="link-with-icon__text pseudo-link">Поиск</span>
		</span>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field__input">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form" data-module="search-input">
    <input type="hidden" name="utf8" value="1" />

    <div class="input-search" data-test="global-search">
        <input type="submit" name="s" data-test="submit-search-button" value="" class="input-search__button" />
        <input type="search" name="q" data-test="input-search" value="" class="input-search__field" placeholder="Поиск по сайту" />
    </div>
</form>
			</div>
			<div class="header-search__field__close" data-click="close-search">
				<i class="icon-font icon-close color-gray-blue"></i>
			</div>
		</div>
	</div>

                </div>
            </div>

            <div class="header-content" data-test="header-content">
                                <div class="header-content__logo">
                    

<a href="/"	title="banki.ru &bull; финансовый супермаркет"
	style="width: 250px; display: block;"
>
			<img class="ui-image" src="/static/common/common/img/bankiru-logo-fm.svg?131de498d6" alt="banki.ru"/>
	</a>

                </div>

                                <div class="header-content__banner" data-test="header-content-banner">
                                            	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader1"></div>
	</div>

                                    </div>

                                <div class="header-content__banner" data-test="header-content-banner">
                    	
	<div 		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesHeader2"></div>
	</div>

                </div>
            </div>
        </div>
    </div>
</header>

<div class="layout-wrapper">
	<nav class="main-menu" data-init="layout.mainMenu">
				<ul class="main-menu__sections">
							<li class="main-menu__sections__item main-menu__sections__item--active main-menu__sections__item--bank">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;banks&#039;])" 						href="/"
						>Банки</a>

																<ul class="main-menu__subsections" data-test-comp="main-menu-subsections" data-subsections-wrap>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--deposits
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Вклады				</div>
			
				<div class="main-menu__submenu main-menu__submenu--deposits main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/deposits/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'deposits']);"
												>
											Вклады
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/specials/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'lenta']);"
												>
											Специальные предложения
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/deposits/search/?special=14&amp;payment_period%5B0%5D=1&amp;payment_period%5B1%5D=2&amp;payment_period%5B2%5D=3&amp;payment_period%5B3%5D=4&amp;payment_period%5B4%5D=5&amp;payment_period%5B5%5D=6&amp;payment_period%5B6%5D=7&amp;payment_period%5B7%5D=8"
										   												
												>
											Накопительные счета
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/deposits/"
										   												
												>
											Калькулятор вкладов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/mydeposits/"
										   												
												>
											Мои вклады
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--credits
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Кредиты				</div>
			
				<div class="main-menu__submenu main-menu__submenu--credits main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/credits/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'credits']);"
												>
											Потребительские кредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/restructing/"
										   												
												>
											Рефинансирование
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/"
										   												
												>
											Кредитные карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/autocredits/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'autocredits']);"
												>
											Автокредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/microloans/"
										   												
												>
											Микрозаймы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
												>
											Ипотечные кредиты
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/credit-master/"
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'prod_creditmaster']);"
												>
											Мастер подбора кредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/credits/"
										   												
												>
											Калькулятор кредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/autocredits/"
										   												
												>
											Калькулятор автокредитов
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/mycreditinfo/"
										   												
												>
											Кредитные истории
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/paycredits/"
										   target="_blank"												
												>
											Оплата кредита онлайн
										</a>
																																					</div>
													</div>
                    				</div>

									<a href="/loto/creditloto/?source=creditloto_menu_bottom"
   target="_blank"
   onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'creditloto_bottom']);"
   style="background: linear-gradient(135deg, #3854C1 0%, #79258B 100%);"
   class="link-block padding-default">
	<div class="flexbox flexbox--row flexbox--gap_default flexbox--align-items_center">
		<div>
			<img data-src="/static/bundles/BigDataBundle/loto/creditloto/images/credit-loto-top-menu-logo.47907aa8581698a22a299b229eaa34ce.svg"
			     class="lazy-load"
			     alt="КРЕДИТЛОТО" />
		</div>

		<div class="color-light-mustard font-bold font-size-medium">
			Получите кредит или кредитную карту и выиграйте 4 000 ₽!
		</div>

		<div>
			<div class="button button--small button--gray">Участвовать</div>
		</div>
	</div>
</a>
							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--cards
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Карты				</div>
			
				<div class="main-menu__submenu main-menu__submenu--cards main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/"
										   												
												>
											Кредитные карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/creditcards/search/moskva/?is_installment=1"
										   												
												>
											Карты рассрочки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/debitcards/"
										   												
												>
											Дебетовые карты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/mir/"
										   												
												>
											НПК «Мир»
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/creditcard-master/"
										   												
												>
											Мастер подбора кредитных карт
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/debitcards/"
										   												
												>
											Калькулятор Cash Back
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://card2card.banki.ru/card2card/ptpl/banki/initial.html"
										   target="_blank"												
												>
											Перевод с карты на карту
										</a>
																																					</div>
													</div>
                    				</div>

									<a href="/loto/creditloto/?source=creditloto_menu_bottom"
   target="_blank"
   onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'creditloto_bottom']);"
   style="background: linear-gradient(135deg, #3854C1 0%, #79258B 100%);"
   class="link-block padding-default">
	<div class="flexbox flexbox--row flexbox--gap_default flexbox--align-items_center">
		<div>
			<img data-src="/static/bundles/BigDataBundle/loto/creditloto/images/credit-loto-top-menu-logo.47907aa8581698a22a299b229eaa34ce.svg"
			     class="lazy-load"
			     alt="КРЕДИТЛОТО" />
		</div>

		<div class="color-light-mustard font-bold font-size-medium">
			Получите кредит или кредитную карту и выиграйте 4 000 ₽!
		</div>

		<div>
			<div class="button button--small button--gray">Участвовать</div>
		</div>
	</div>
</a>
							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--mortgage
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Ипотека				</div>
			
				<div class="main-menu__submenu main-menu__submenu--mortgage main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'hypothec']);"
												>
											Ипотечные кредиты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/"
										   												
												>
											На вторичном рынке
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/"
										   												
												>
											На новостройки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/"
										   												
												>
											Рефинансирование
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/hypothec-master/"
										   												
												>
											Мастер подбора ипотеки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/calculators/hypothec/"
										   												
												>
											Калькулятор ипотеки
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/mycreditinfo/"
										   												
												>
											Кредитные истории
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/insurance/order/realty/mortgage/"
										   												
												>
											Ипотечное страхование
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--business
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Для бизнеса				</div>
			
				<div class="main-menu__submenu main-menu__submenu--business main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/rko/"
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'rko']);"
												>
											РКО
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/businesscredits/"
										   												
												>
											Кредиты для бизнеса
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/leasing/"
										   												
												>
											Лизинг
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--banks
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Банки и рейтинги				</div>
			
				<div class="main-menu__submenu main-menu__submenu--banks main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/moskva/"
										   												
												>
											Банки Москвы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'banks']);"
												>
											Банки России
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/microloans/companies/"
										   												
												>
											Микрофинансовые организации
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									 title="Национальная платежная карта «Мир»">
																			<a href="/mir/"
										   												
												>
											НПК «Мир»
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/map/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'map']);"
												>
											Банки на карте
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bankofyear/2018/tickets/"
										   target="_blank"												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'bankgoda2018']);"
												>
											Банк года
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/memory/"
										   												
												>
											Книга памяти
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bki/"
										   												
												>
											Бюро кредитных историй
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/vacancy/"
										   												
												>
											Вакансии банков
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/vacancy/resumes/"
										   												
												>
											Резюме специалистов
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/responses/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'responses']);"
												>
											Народный рейтинг банков
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/ratings/"
										   												
												>
											Финансовые показатели
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/banks/ratings/agency/"
										   												
												>
											Кредитные рейтинги
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/official/"
										   												
												>
											Служебный рейтинг
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--news
						"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					Новости				</div>
			
				<div class="main-menu__submenu main-menu__submenu--news main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/"
										   												
												>
											Все события дня
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/lenta/"
										   												
												>
											Лента новостей
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/daytheme/"
										   												
												>
											Тема дня
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/bankpress/"
										   												
												>
											Обзор прессы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/stars/"
										   												
												>
											Звезды в банке
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/video/"
										   												
												>
											Видео
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/columnists/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'columnists']);"
												 rel="nofollow">
											Мнение
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/columnists/?author=9920478"
										   												
												>
											ФинСуп
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://tests.banki.ru/"
										   												
												>
											Тесты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/research/"
										   												
												>
											Исследования
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/pressreleases/"
										   												
												>
											Пресс-релизы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/partners/"
										   												
												>
											Партнерские материалы
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/events/"
										   												
												>
											Мероприятия
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/wikibank/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'wikibank']);"
												 rel="nofollow">
											Банковский словарь
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
			<li class="main-menu__subsections__item
			main-menu__subsections__item--more
			main-menu__subsections__item--selected			"
		    data-subsection>
							<div data-test-comp="subsections-item" class="main-menu__subsections__name">
					<span class="icon-font icon-font--medium icon-font--size_medium icon-more-24"></span>				</div>
			
				<div class="main-menu__submenu main-menu__submenu--more main-menu__submenu--bank" data-submenu>
				<div class="main-menu__submenu__columns">
					                    						<div class="main-menu__submenu__column" data-test-comp="submenu-column">
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									main-menu__submenu__item--selected
									"
									>
																			<a href="/products/currency/"
										   												
												>
											Курсы обмена валют
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/products/currency/cb/"
										   												onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'cb']);"
												>
											Курсы ЦБ
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="https://bankiru.go2cloud.org/aff_c?offer_id=1553&amp;aff_id=2&amp;cid=1640288839.1542026218"
										   target="_blank"												
												>
											Онлайн обмен валюты
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/bonus/"
										   												
												>
											Бонусный клуб
										</a>
																																					</div>
																								</div>
									<div class="main-menu__submenu__column" data-test-comp="submenu-column">
								
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/forum/"
										   												
												>
											Форум
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/responses/list/"
										   												
												>
											Отзывы о банках
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/services/questions-answers/"
										   												
												>
											Вопрос-ответ
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/friends/"
										   												
												>
											Блоги
										</a>
																																					</div>
															
								<div data-test-comp="submenu-column-item" class="main-menu__submenu__item
									
									"
									>
																			<a href="/news/events/"
										   												
												>
											Мероприятия
										</a>
																																					</div>
													</div>
                    				</div>

							</div>
		</li>
	</ul>
									</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;insurance&#039;])" 						href="/insurance/"
						>Страхование</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;investment&#039;])" 						href="/investment/"
						>Инвестиции</a>

														</li>
							<li class="main-menu__sections__item">
					<a  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;topmenu&#039;, &#039;click&#039;, &#039;telecom&#039;])" 						href="/telecom/"
						>Связь и интернет</a>

														</li>
			
			<li class="main-menu__sections__item main-menu__sections__item--alternative">
				<a
				   href="/credit-master/?source=creditloto_menu"
				   onClick="_gaq.push(['_trackEvent', 'mainmenu', 'click', 'creditloto'])"
				   target="_blank"
				>
					<img data-src="/static/bundles/BigDataBundle/loto/creditloto/images/credit-loto-top-menu-icon.e481a464474e25ff35d16de8c3de0667.gif"
					     class="lazy-load" />
				</a>
			</li>
		</ul>
	</nav>

	
	<script>
		banki.utils.domReady.push(function () {
			require(['layout.mainMenu'], function (Menu) {
				new Menu(document.querySelector('[data-init="layout.mainMenu"]'));
			});
		});
	</script>
</div>


			<div class="layout-wrapper padding-top-default padding-bottom-large border-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div class="layout-columns-wrapper">
		<main class="layout-column-center">
			<div class="flexbox">
				<div class="overflow-hidden" style="flex: 1">
																		
					<nav class="bread-crumbs" data-test="bread-crumbs" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a class="bread-crumbs__item bread-crumbs__item--first" href="/" title="Главная страница" itemprop="url">
					<span itemprop="title">Главная</span>
				</a>
			
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="/products/currency/" itemprop="url">
							<span itemprop="title">Курсы обмена валют</span>
						</a>
					</span>
				
												<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<span itemprop="title">В банках Маякского</span> 						<a itemprop="url" href="https://www.banki.ru/products/currency/cash/czk/mayakskoe/"></a>
					</span>
				
					</nav>
		<script type="application/ld+json">
			{ "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [
																							{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.banki.ru/products/currency/", "name": "Курсы обмена валют" }},																			{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.banki.ru/products/currency/cash/czk/mayakskoe/", "name": "В банках Маякского" }}							]}
		</script>
	
									</div>
							</div>

				<h1 class="header-h0 display-inline margin-right-x-small" data-test="header">Курс чешской кроны в Маякском</h1>

	<span class="pseudo-link text-nowrap" id="universal-select-region__trigger" data-test="change-city">изменить город</span>
	<!--googleoff: all-->
	<script>
		banki.utils.domReady.push(function() {
			require(['jquery', 'router', 'universal-select-region'], function($, router, module) {
				module.initialize({
					active: 'Маякское',
					disableRedirect: true,
					onSelect: function(region) {
						window.location.href =
															router.generate('currencies_cash_by_currency_and_region', {currency: 'czk', region: region.region_code})
													;
					}
				});
			});
		});
	</script>
	<!--googleon: all-->

	<h2 class="header-subtitle" data-test="header-subtitle">Выгодный курс покупки/продажи чешской кроны в Маякском на сегодня. Найдите лучший курс обмена чешской кроны в банках Маякского.</h2>

	<section class="widget" data-test="currency-widget">
		<div class="currency-table__currency-selector">
			<div class="currency-table__currency-selector__inner currency-table__main-currency-col">
				<div class="currency-value-link" data-click="toggle-currency-list">
	<span class="pseudo-link">Валюта</span> <span class="icon-font icon-arrow-down"></span>
</div>
<script type="text/javascript">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</script>

			</div>
		</div>

		<div class="currency-table">
							
<table class="currency-table__table">
	<thead>
		<tr>
			<td class="currency-table__main-currency-col currency-table__title-first"></td>
			<td class="currency-table__darken-bg currency-table__title-first">Курс ЦБ</td>
			<td class="currency-table__title-first" colspan="2">
									Лучшие курсы в банках Маякского
				
							</td>
		</tr>
		<tr>
			<td></td>
			<td class="currency-table__darken-bg"></td>
							<td colspan="2">&nbsp;</td>
					</tr>
	</thead>

	<tbody>
					
			<tr class="currency-table__bordered-row">
				<td class="currency-table__large-text color-turquoise">
					CZK
				</td>
				<td class="currency-table__rate currency-table__darken-bg">
					<div class="currency-table__large-text">28,17</div>
					<div class="currency-table__rate__text">
						рублей
						за 10						чешских крон
					</div>
				</td>

									<td colspan="2">
						<div class="padding-top-x-small">
													Нет данных о курсах обмена в банках Маякского
												</div>
					</td>
							</tr>
			</tbody>
</table>
					</div>
	</section>

					
			<section class="widget" data-test="bank-rates-table">
			<section data-module="/static/bundles/TradesBundle/widgets/currency-order/currency-ordera8970b47697b1cb0d20d.js">
			<div class="notice-popup">Для выбранной валюты нет данных</div>
	
	<script type="text/template" data-currency-converter-tooltip>
    <div class="form">
        <form data-currency-converter-form class="inline-elements text-nowrap">
            <div class="field-with-text">
                <input type="text" name="currency1" value="100" class="form-input-field" maxlength="11" />
                <div class="field-with-text__text">%currency%</div>
            </div><span class="currency-converter-tooltip__sign"> = </span><div class="field-with-text">
                <input type="text" name="currency2" value="" class="form-input-field" maxlength="11" />
                <div class="field-with-text__text">RUB</div>
            </div>
        </form>
        <div class="input-error-message" data-error-message></div>
    </div>
</script></section>

		</section>
	
	
	<section class="products-offers widget">
    <h2 class="widget__title">
        <a href="/specials/">
            Специальные предложения
            по вкладам        </a>
        <div class="font-size-small font-normal letter-spacing-normal color-orange-dark text-uppercase margin-top-xx-small">Только на Банки.ру</div>
    </h2>

    <ul class="specials__list specials__list--count-3" data-module="items-equal-height">

                                <li class="specials__item button-with-arrow-on-hover-holder">
                <div class="item__wrapper overflow-hidden border-radius">
                    
                    
                    <div data-height-id="pic">
                        <a class="item__link" href="/specials/vklad-stavka-nadolgo/">
                            <div class="item__link-image lazy-load" data-bg-src="/upload/special/2145c6bb6378429a.png"></div>
                        </a>
                    </div>

                    <div class="item__description" data-height-id="description">
                        <div class="item__name">
                            <a class="name__link" href="/specials/vklad-stavka-nadolgo/" title="Вклад «СТАВКА НАДОЛГО!»">Вклад «СТАВКА НАДОЛГО!»</a>
                        </div>

                        <div class="item__bank">
                                                            Связь-Банк                                                    </div>

                        <div class="item__slogan">Уникальные условия по промокоду</div>

                        <table>  
  <tr>
        <td>Ставка в рублях</td>
        <td class="font-size-large"><em><strong>7,6%</strong></em></td>
    </tr>
    <tr>
        <td>Срок</td>
        <td class="font-size-large"><strong>367 дней</strong></td>
    </tr>
</table>                      </div>

                    <div class="item__footer">
                        <a class="button button--orange" href="/specials/vklad-stavka-nadolgo/">Посмотреть</a>
                    </div>
                </div>
            </li>
                                <li class="specials__item button-with-arrow-on-hover-holder">
                <div class="item__wrapper overflow-hidden border-radius">
                    
                    
                    <div data-height-id="pic">
                        <a class="item__link" href="/specials/vklad-optimalnii_na_poltora_goda/">
                            <div class="item__link-image lazy-load" data-bg-src="/upload/special/2485c7d4f6d19538.png"></div>
                        </a>
                    </div>

                    <div class="item__description" data-height-id="description">
                        <div class="item__name">
                            <a class="name__link" href="/specials/vklad-optimalnii_na_poltora_goda/" title="Вклад «Оптимальный на 1,5 года»">Вклад «Оптимальный на 1,5 года»</a>
                        </div>

                        <div class="item__bank">
                                                            Кредит Европа Банк                                                    </div>

                        <div class="item__slogan">Уникальные условия по промокоду</div>

                        <table>
    <tr>
        <td>Ставка в рублях</td>
        <td class="font-size-large"><em><strong> 8,1%</strong></em></td>
    </tr>
    <tr>
        <td>Ставка в долларах</td>
       <td class="font-size-large"><strong>3,25%</strong></td>
    </tr>
</table>                    </div>

                    <div class="item__footer">
                        <a class="button button--orange" href="/specials/vklad-optimalnii_na_poltora_goda/">Посмотреть</a>
                    </div>
                </div>
            </li>
                                <li class="specials__item button-with-arrow-on-hover-holder">
                <div class="item__wrapper overflow-hidden border-radius">
                    
                    
                    <div data-height-id="pic">
                        <a class="item__link" href="/specials/vklad-dohodnaya-strategiay/">
                            <div class="item__link-image lazy-load" data-bg-src="/upload/special/19558592ad449871.jpeg"></div>
                        </a>
                    </div>

                    <div class="item__description" data-height-id="description">
                        <div class="item__name">
                            <a class="name__link" href="/specials/vklad-dohodnaya-strategiay/" title="Вклад «Доходная стратегия» с ИСЖ">Вклад «Доходная стратегия» с ИСЖ</a>
                        </div>

                        <div class="item__bank">
                                                            Локо-Банк                                                    </div>

                        <div class="item__slogan"> + 1 п.п. по промокоду</div>

                        <table>
    <tr>
        <td>Ставка в рублях</td>
        <td class="font-size-large"><em><strong>9% </strong></em></td>
    </tr>
    <tr>
        <td>Срок</td> 
        <td class="font-size-large"><strong>300 дней</strong></td>
    </tr>
</table>                    </div>

                    <div class="item__footer">
                        <a class="button button--orange" href="/specials/vklad-dohodnaya-strategiay/">Посмотреть</a>
                    </div>
                </div>
            </li>
            </ul>

            <a class="button button--bordered button--small" href="/specials/">Все специальные предложения</a>
    </section>


	<section class="widget" data-test="currency-in-cities">
	<h3 class="widget__title widget__title--line" data-test="currency-in-cities-title">
					<a href="/products/currency/">Курсы валют</a> в городах
			</h3>

	<ul class="text-list text-list--columns-3 font-size-medium-p">
		
					<li><a href="/products/currency/cash/moskva/">Москва</a></li>
					<li><a href="/products/currency/cash/sankt-peterburg/">Санкт-Петербург</a></li>
					<li><a href="/products/currency/cash/novosibirsk/">Новосибирск</a></li>
					<li><a href="/products/currency/cash/ekaterinburg/">Екатеринбург</a></li>
					<li><a href="/products/currency/cash/nizhniy_novgorod/">Нижний Новгород</a></li>
					<li><a href="/products/currency/cash/kazan~/">Казань</a></li>
					<li><a href="/products/currency/cash/samara/">Самара</a></li>
					<li><a href="/products/currency/cash/omsk/">Омск</a></li>
					<li><a href="/products/currency/cash/chelyabinsk/">Челябинск</a></li>
					<li><a href="/products/currency/cash/rostov-na-donu/">Ростов-на-Дону</a></li>
					<li><a href="/products/currency/cash/ufa/">Уфа</a></li>
					<li><a href="/products/currency/cash/volgograd/">Волгоград</a></li>
					<li><a href="/products/currency/cash/krasnoyarsk/">Красноярск</a></li>
					<li><a href="/products/currency/cash/perm~/">Пермь</a></li>
					<li><a href="/products/currency/cash/voronezh/">Воронеж</a></li>
			</ul>
</section>
		</main>

		<aside class="layout-column-right">
				<div class="grid-vert-list-large">
						
	<div class="border-dark-gray border-radius padding-default is-center"		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="currencyRightTop"></div>
	</div>

		
		<section class="widget" data-test="popular-currency">
	<h3 class="widget__title" data-test="popular-currency-title">Популярные валюты</h3>

	<div class="ui-panel-white-bordered">
		<dl class="definition-list definition-list--compact">
			
							<dt>
					<span class="country-flag flag-us"></span>
					USD
				</dt>
				<dd>
					<a href="/products/currency/usd/">Доллар США</a>
				</dd>
							<dt>
					<span class="country-flag flag-eu"></span>
					EUR
				</dt>
				<dd>
					<a href="/products/currency/eur/">Евро</a>
				</dd>
							<dt>
					<span class="country-flag flag-gb"></span>
					GBP
				</dt>
				<dd>
					<a href="/products/currency/gbp/">Фунт стерлингов Соединенного королевства</a>
				</dd>
							<dt>
					<span class="country-flag flag-ch"></span>
					CHF
				</dt>
				<dd>
					<a href="/products/currency/chf/">Швейцарский франк</a>
				</dd>
							<dt>
					<span class="country-flag flag-jp"></span>
					JPY
				</dt>
				<dd>
					<a href="/products/currency/jpy/">Японская иена</a>
				</dd>
							<dt>
					<span class="country-flag flag-ru"></span>
					RUB
				</dt>
				<dd>
					<a href="/products/currency/rub/">Российский рубль</a>
				</dd>
					</dl>

		<a data-test="all-popular-currency" class="button button--small button--bordered margin-top-x-small" href="/products/currency/cb/">Все валюты</a>
	</div>
</section>
		    <section class="widget" data-test="news-lastnews-widget">
        <h3 class="widget__title widget__title--line">
                            <a href="/news/lenta/market/">Финансовые новости</a>
                    </h3>

        <ul class="text-list">
                            <li class="text-list-item">
                    <a class="text-list-link" href="/news/lenta/?id=10892505">Минфин пока не готов к выпуску евробондов в юанях</a>
                                            <time class="widget-posts-item__info">27.03.2019</time>
                                    </li>
                            <li class="text-list-item">
                    <a class="text-list-link" href="/news/lenta/?id=10892494">Доллар и евро дорожают в начале валютных торгов</a>
                                            <time class="widget-posts-item__info">27.03.2019</time>
                                    </li>
                            <li class="text-list-item">
                    <a class="text-list-link" href="/news/lenta/?id=10892491">Фондовые торги в РФ открылись в минусе</a>
                                            <time class="widget-posts-item__info">27.03.2019</time>
                                    </li>
                            <li class="text-list-item">
                    <a class="text-list-link" href="/news/lenta/?id=10892476">Мировые цены на нефть завершили торги вторника ростом</a>
                                            <time class="widget-posts-item__info">27.03.2019</time>
                                    </li>
                            <li class="text-list-item">
                    <a class="text-list-link" href="/news/lenta/?id=10892398">​Курсы доллара и евро на 27 марта</a>
                                            <time class="widget-posts-item__info">27.03.2019</time>
                                    </li>
                    </ul>

                    <a href="/news/lenta/market/" class="button button--small button--bordered">Все новости</a>
            </section>


						
	<section class="yandex-direct-block">
		<div class="yandex-direct-block__body">
			<!-- Yandex.Direct -->
			<div id="yandex_ad"></div>

			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Direct.insertInto(8539, "yandex_ad", {
							ad_format: "direct",
							font_size: 1,
							type: "vertical",
							limit: 3,
							title_font_size: 3,
							site_bg_color: "FFFFFF",
							header_bg_color: "F3EEE8",
							bg_color: "FFFFFF",
							title_color: "336699",
							url_color: "7F8C8D",
							text_color: "222222",
							hover_color: "336699",
							favicon: true,
							no_sitelinks: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.src = "//an.yandex.ru/system/context.js";
					s.type = "text/javascript";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(window, document, "yandex_context_callbacks");
			</script>
		</div>

		<div class="yandex-direct-block__note">
			Баннер показывается только незарегистрированным пользователям. <a href="/auth" data-click="show-auth-popup">Войти</a> или <a href="/auth/?register=yes" data-click="show-auth-popup" data-reg-or-auth="reg" rel="nofollow">Зарегистрироваться</a>
		</div>
	</section>
		
			</div>
		</aside>
	</div>

								
	<div class="margin-top-large"		data-dfp-container
		>
		<div class="js-dfp-banners dfp-banner" data-dfp-name="allPagesBottom"></div>
	</div>

					</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="banki.ru • информационный портал">
			<img class="lazy-load footer__logo-pic"
				 data-src="/static/bundles/Layout2018Bundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Вся правда о банках ©</div>

				<ul class="footer__socials-list">
			<li class="footer__socials-item">
				<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-facebook-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-twitter-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-vk-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-youtube-24"></i>
				</a>
			</li>
			<li class="footer__socials-item">
				<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
					<i class="icon-font icon-font--medium va-middle icon-instagram-24"></i>
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2019 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
				   href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>
				
											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="/static/bundles/Layout2018Bundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="fullscreen"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;FULL_Screen&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>
	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<div class="layout-footer-fixed-content">
		<div class="scroll-to-top" id="scrollToTop" title="Наверх">
			<span class="scroll-to-top__arrow icon-font icon-font--large icon-up-24"></span>
		</div>
	</div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
		<script src="/static/common/dist/vendor/requirejs/require.js?f0cc8bbb2f"></script>
		<script src="/static/requirejs-config-ng9c460a603499dbeb09e66b63e8c89797.js"></script>
		<script src="/static/common/requirejs-config.js?c2c3aac020"></script>
		<script src="/static/common/dist/common.js?8f0c637f28"></script>

			<script src="/static/common/dist/bankiru-layout.js?6839248bab"></script>

		<script>
			banki.utils.domReady.run();
		</script>

							<script>
				require(['dfp'], function(DFP) {
					DFP.default(document, {"allPagesHeader2":{"settings":{"id":"div-gpt-ad-4000000000007-6","path":"\/121239434\/currency_title_tgb1_right\/currency_ratecity_tgb1_right","size":"[\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_right"}]},"TgbTop":{"settings":{"id":"div-gpt-ad-5000000000017-3","path":"\/121239434\/currency_title_tgb5\/currency_ratecity_tgb5","size":"[\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb5"}]},"BackgroundBanner":{"settings":{"id":"div-gpt-ad-0000000000000-0","path":"\/121239434\/currency_title_brand_background","size":"[\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"placement_type","value":"background"}]},"allPagesTop":{"settings":{"id":"div-gpt-ad-1000000000007-6","path":"\/121239434\/currency_title_banner_top\/currency_ratecity_banner_top","size":"[[970,90],[980,150],[728,90],[468,60],\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"page_type","value":"inner"},{"name":"placement_type","value":"bnr1"}]},"NotFoundTgbRight":{"settings":{"id":"div-gpt-ad-4040000000000-2","path":"\/121239434\/404_tgb4_right","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_right"}]},"allPagesHeader1":{"settings":{"id":"div-gpt-ad-3000000000007-6","path":"\/121239434\/currency_title_tgb1_left\/currency_ratecity_tgb1_left","size":"[\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb1_left"}]},"currencyRightTop":{"settings":{"id":"div-gpt-ad-1522422568285-2","path":"\/121239434\/currency_title_banner_right_top\/currency_moneyCity_banner_right_top","size":"[[240,400]]"},"targets":[{"name":"product","value":"currency"},{"name":"page_type","value":"inner"},{"name":"placement_type ","value":"bnr2"}]},"allPagesTopMobile":{"settings":{"id":"div-gpt-ad-1101000000007-0","path":"\/121239434\/currency_title_banner_top_mobile","size":"[\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"placement_type","value":"bnr1_mobile"}]},"allPagesBottom":{"settings":{"id":"div-gpt-ad-2000000000007-6","path":"\/121239434\/currency_title_banner_bottom\/currency_ratecity_banner_bottom","size":"[[970,90],[980,150],[728,90],[970,250],[468,60],\"fluid\"]"},"targets":[{"name":"product","value":"currency"},{"name":"page_type","value":"inner"},{"name":"placement_type","value":"bnr2"}]},"NotFoundTgbLeft":{"settings":{"id":"div-gpt-ad-4040000000000-1","path":"\/121239434\/404_tgb4_left","size":"[\"fluid\"]"},"targets":[{"name":"page_type","value":"inner"},{"name":"placement_type","value":"tgb4_left"}]}});
				})
			</script>
		
					<script>
				require(['/static/common/dist/bigdata/big-data.js?938380eddb']);
			</script>
		
		    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->    <!--LiveInternet counter-->
<script type="text/javascript">
	new Image().src = "//counter.yadro.ru/hit?r"+
		escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		";"+Math.random();
</script>
<!--/LiveInternet-->    <script type="text/javascript">
	(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=WgaM98lfd*FgGwsbMiRvKP0u3UZ6PjrmwB*/9v/OOWBErrmWf0LAjZeCZ*frwdYz5k29zp1ipR6CXeHaFSsI2iET3okKWvghZGSFj5bExk8H0g1*eYJq6XFiRvdAmzi6P1eE3afwLHfW2BdUKuDQeOMEJpUJapQ6W5YCgA8LDMw-';
</script>
<!-- 3941804 -->    <noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	require(['//www.googleadservices.com/pagead/conversion.js']);
</script>    <script>
	require(['//banki.api.useinsider.com/ins.js?id=10001529']);
</script>
    <script>
	require(['//api.flocktory.com/v2/loader.js?site_id=2251']);
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 1.072 sec. -->