<!doctype html>
<html class="env-no-js env-desktop " data-ui-version="2013"
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head >
					<link rel="shortcut icon" href="/static/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png">

<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Banki.ru — финансовый супермаркет">
<link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Banki.ru — финансовый супермаркет">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/static/favicons/browserconfig.xml">
<link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">
		<meta name="referrer" content="strict-origin-when-cross-origin">

		<meta name="robots" content="noyaca"/>

		<title>МТС и Xiaomi договорились об открытии совместных магазинов | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Крупнейший российский сотовый оператор &laquo;МТС&raquo; и китайская компания Xiaomi договорились о партнерстве в сфере розничных продаж и открытии совместных магазинов гаджетов и цифровых продуктов, сообщает пресс-служба МТС." />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Крупнейший российский сотовый оператор &laquo;МТС&raquo; и китайская компания Xiaomi договорились о партнерстве в сфере розничных продаж и открытии совместных магазинов гаджетов и цифровых продуктов, сообщает пресс-служба МТС." />
<meta property="og:image" content="https://static4.banki.ru/ugc/33/dc/c5/a1/preview_image3.jpg" />
<meta property="og:title" content="МТС и Xiaomi договорились об открытии совместных магазинов" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/lenta/?id=10942140" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="manifest" href="/static/manifest.json" />

		<link rel="canonical" href="https://www.banki.ru/news/lenta/?id=10942140"/>

		

					
		
		
		<link rel="stylesheet" href="//cdn.banki.ru/static/common/dist/common.css?0ad5d45dd0" />

				<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013fa500192408daf22577e.css">
	<link rel="stylesheet" href="/main-bitrix.css?_v=1614282481">

	<link rel="stylesheet" href="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/styles/news-pagefa500192408daf22577e.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1614463665000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			device: 'desktop'
		},
					auth: {
				isNew: true,
			},
			};
</script>

		
		<script src="//cdn.banki.ru/static/main/ui-2013/head7a22ea7dab.js"></script>

			<!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;
		j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>

<script>
	(function(w, l){
		w.pushGtmEvent = function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
			if (w.dataLayer) {
				w.dataLayer.push({ event: nonInteraction ? 'GTM_NI_event' : 'GTM_event',
					eventCategory: eventCategory,
					eventAction: eventAction,
					eventLabel: eventLabel,
					eventValue: eventValue
				});
			}
		};
	})(window, 'dataLayer')
</script>
<!-- End Google Tag Manager -->


			
		</head>
	<body >
		
			<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="background"
	data-params='{&quot;DESIGN_VERSION&quot;:&quot;2013&quot;,&quot;BANNER_TYPE&quot;:&quot;Background_Full&quot;,&quot;CODE&quot;:&quot;Banner&quot;}'
	data-group="banners"
		></div>

	
<header class="header">
	<div data-header-banner class="padding-top-x-small padding-bottom-x-small">
		<div class="layout-wrapper">
											
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="allPagesTop" 			></div>
		</div>
	</div>

	
					</div>
	</div>

	<div class="position-relative">
				


		<div class="layout-wrapper header-toolbar flexbox flexbox--row flexbox--gap_default flexbox--align-items_center" data-header-layout data-test="header-toolbar">
			<div class="header__logo">
				

	<a href="/"
		title="Banki.ru &bull; финансовый супермаркет"
			>
					<img class="ui-image" src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/header/bankiru-logo.71eb3c803ea97e4d3c8c9ff1d0087b08.svg" alt="banki.ru"/>
			</a>

			</div>

			
<nav class="main-menu" data-init="layout.mainMenu" data-menu-container>
		<ul class="main-menu__sections" data-test="main-menu-sections">
					<li class="main-menu__sections-item " data-section data-submenu-idx=deposits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/deposits/?source=main_menu_deposits" data-title="Вклады">Вклады</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=credits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/credit-master/?source=main_menu_master" data-title="Кредиты">Кредиты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=cards >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/creditcards/?source=main_menu_creditcards" data-title="Карты">Карты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=mortgage >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/hypothec/?source=main_menu_hypothec" data-title="Ипотека">Ипотека</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=insurance >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/insurance/?source=main_menu_insurance" data-title="Страхование">Страхование</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=investment >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/investment/?source=main_menu_share" data-title="Инвестиции">Инвестиции</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=business >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/rko/?source=topmenu" data-title="Бизнес">Бизнес</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=news >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/news/?source=main_menu_news" data-title="Новости">Новости</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=more >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item"  data-title="Ещё" >
											Ещё
									</div>
			</li>
				<li class="main-menu__sections-item-border" data-active-item-border></li>
	</ul>

		<div class="main-menu__submenu" data-submenu>
		<div class="padding-left-default padding-right-default">
							<div data-submenu-deposits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/?source=submenu_deposits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'deposits', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Вклады
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/deposits/?source=submenu_spdeposits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'lenta', undefined);"
													
													data-submenu-item-path="Вклады"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/deposits/catalogue/nakopitelnyie_scheta/?source=submenu_nsch"
																										
													
													data-submenu-item-path="Вклады"
												>
													Накопительные счета
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuDeposits" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-credits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/?source=submenu_master"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'prod_creditmaster', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Мастер подбора кредитов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/?source=submenu_credits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'credits', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Потребительские кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/refinance/?source=submenu_refcredits"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Рефинансирование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/?source=submenu_microloans"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Микрозаймы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/autocredits/?source=submenu_autocredits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'autocredits', undefined);"
													
													data-submenu-item-path="Кредиты"
												>
													Автокредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/calculators/credits/?source=submenu_calc_credits"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Кредитный калькулятор
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/creditrating/?source=submenu_credit_rating"
																										
													
													data-submenu-item-path="Кредиты"
												>
													Кредитный рейтинг
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuCredits" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-cards data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/?source=submenu_creditcards"
																										
													
													data-submenu-item-path="Карты"
												>
													Кредитные карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/creditcards/catalogue/kartyi_rassrochki/?source=submenu_kartyirassrochki"
																										
													
													data-submenu-item-path="Карты"
												>
													Карты рассрочки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/?source=submenu_debitcards"
																										
													
													data-submenu-item-path="Карты"
												>
													Дебетовые карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/anketa-new/?source=submenu_mastercc&amp;purposeCode=11"
													target="_blank"													
													
													data-submenu-item-path="Карты"
												>
													Мастер подбора кредитных карт
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/debitcards/?source=submenu_spdebitcards"
																										
													
													data-submenu-item-path="Карты"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuCards" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-mortgage data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/credit-master/anketa-new/?source=submenu_masterhypothec&amp;purposeCode=7"
													target="_blank"													
													
													data-submenu-item-path="Ипотека"
												>
													Мастер подбора ипотеки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/?source=submenu_hypothec"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечные кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/?source=submenu_hypmortgage"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
												>
													Ипотечное страхование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/refinansirovanie_ipoteki/?source=submenu_refhypothec"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Рефинансирование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/?source=submenu_vtorhypothec"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Вторичное жильё
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/?source=submenu_novoshypothec"
																										
													
													data-submenu-item-path="Ипотека"
												>
													Новостройки
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuHypothec" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-insurance data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/osago/?source=submenu_osago"
																										
													
													data-submenu-item-path="Страхование"
												>
													ОСАГО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/auto/type/kasko/?source=submenu_kasko"
																										
													
													data-submenu-item-path="Страхование"
												>
													КАСКО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/tourism/?source=submenu_tourism"
																										
													
													data-submenu-item-path="Страхование"
												>
													Туризм
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/realty/mortgage/?source=submenu_insmortgage"
																										
													
													data-submenu-item-path="Страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/life/?source=submenu_life"
																										
													
													data-submenu-item-path="Страхование"
												>
													Жизнь и здоровье
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/?source=submenu_insurance"
																										
													
													data-submenu-item-path="Страхование"
												>
													Все предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuInsurance" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-investment data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/?source=submenu_investment"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Все инвестиции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/share/?source=submenu_share"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Aкции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/search/?source=submenu_bond"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Облигации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/mutual/?source=submenu_mutual"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ПИФы
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/landing/iia/?cat=iia_products&amp;source=submenu_iia"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													ИИС
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/specials/investment/?source=submenu_spinvestment"
																										
													
													data-submenu-item-path="Инвестиции"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuInvestment" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-business data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/rko/?source=menu"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'rko', undefined);"
													
													data-submenu-item-path="Бизнес"
												>
													Расчётно-кассовое обслуживание
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/debitcards/catalogue/biznes_kartyi/?source=submenu_biznes_kartyi"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Бизнес-карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/credits/catalogue/kredit_dlya_ip/?source=submenu_kredit_dlya_ip"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Кредиты для ИП
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/order/business/?source=submenu_business"
																										
													
													data-submenu-item-path="Бизнес"
												>
													Страхование бизнеса
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
										
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="MenuBusiness" data-lazy-load			></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-news data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/?source=submenu_news"
																										
													
													data-submenu-item-path="Новости"
												>
													Все события дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/lenta/?source=submenu_lenta"
																										
													
													data-submenu-item-path="Новости"
												>
													Лента новостей
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/daytheme/?source=submenu_daytheme"
																										
													
													data-submenu-item-path="Новости"
												>
													Тема дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/columnists/?source=submenu_columnists"
																										onClick="pushGtmEvent('mainmenu', 'click', 'columnists', undefined);"
													
													data-submenu-item-path="Новости"
												>
													Мнение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/interview/?source=submenu_interview"
																										
													
													data-submenu-item-path="Новости"
												>
													Интервью
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/research/?source=submenu_research"
																										
													
													data-submenu-item-path="Новости"
												>
													Исследования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/partners/?source=submenu_partners"
																										
													
													data-submenu-item-path="Новости"
												>
													Партнерские материалы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://tests.banki.ru/?source=submenu_tests"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Тесты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/pressreleases/?source=submenu_pressreleases"
																										
													
													data-submenu-item-path="Новости"
												>
													Пресс-релизы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="https://finparty.ru/?source=submenu_finparty"
													target="_blank"													
													
													data-submenu-item-path="Новости"
												>
													Светские новости
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/bankpress/?source=submenu_bankpress"
																										
													
													data-submenu-item-path="Новости"
												>
													Обзор прессы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/stars/?source=submenu_stars"
																										
													
													data-submenu-item-path="Новости"
												>
													Звезды в банке
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/video/?source=submenu_video"
																										
													
													data-submenu-item-path="Новости"
												>
													Видео
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/wikibank/?source=submenu_wikibank"
																										onClick="pushGtmEvent('mainmenu', 'click', 'wikibank', undefined);"
													
													data-submenu-item-path="Новости"
												>
													Банковский словарь
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/news/lenta/?source=submenu_inslenta"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости страхования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/news/lenta/?source=submenu_investlenta"
																										
													
													data-submenu-item-path="Новости"
												>
													Новости инвестиций
												</a>
																																													</div>
																	</div>
							
													</div>
					
									</div>
							<div data-submenu-more data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Банки
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/moskva/?source=submenu_banksmoskva"
																										
													
													data-submenu-item-path="Ещё"
												>
													Банки Москвы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Компании
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/companies/?source=submenu_inscompanies"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые компании
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/brokers/?source=submenu_insbrokers"
																										
													
													data-submenu-item-path="Ещё"
												>
													Страховые агенты и брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/microloans/companies/?source=submenu_miccompanies"
																										
													
													data-submenu-item-path="Ещё"
												>
													Микрофинансовые организации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/brokers/?source=submenu_investbrokers"
																										
													
													data-submenu-item-path="Ещё"
												>
													Биржевые брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/investment/asset/?source=submenu_investasset"
																										
													
													data-submenu-item-path="Ещё"
												>
													Управляющие компании
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Рейтинги
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/responses/?source=submenu_banksresponses"
																										onClick="pushGtmEvent('mainmenu', 'click', 'responses', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/insurance/responses/?source=submenu_insresponses"
																										
													
													data-submenu-item-path="Ещё"
												>
													Народный рейтинг страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/official/?source=submenu_servicesofficial"
																										
													
													data-submenu-item-path="Ещё"
												>
													Служебный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/bankofyear/?source=submenu_tickets"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'bankgoda', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Банк года
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Показатели банков и компаний
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/banks/ratings/?source=submenu_banksratings"
																										
													
													data-submenu-item-path="Ещё"
												>
													Финансовые показатели банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Общение
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/services/questions-answers/?source=submenu_questions_answers"
																										
													
													data-submenu-item-path="Ещё"
												>
													Вопрос-ответ
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/forum/?source=submenu_forum"
																										
													
													data-submenu-item-path="Ещё"
												>
													Форум
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/news/events/?source=submenu_events"
																										
													
													data-submenu-item-path="Ещё"
												>
													Мероприятия
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/blog/history.php?source=submenu_blog"
																										
													
													data-submenu-item-path="Ещё"
												>
													Блоги
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Сервисы
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a href="/products/currency/?source=submenu_currency"
																										onClick="pushGtmEvent('mainmenu', 'click', 'cb', undefined);"
													
													data-submenu-item-path="Ещё"
												>
													Курсы валют
												</a>
																																													</div>
																	</div>
							
													</div>
					
									</div>
					</div>
	</div>
</nav>


			

			<div class="header-auth" data-test="header-auth">
	<a
		href="/auth/?type=login"
		class="icon-font icon-user-24 icon-font--size_medium icon-font--interactive display-block header-auth__user-icon"
		data-click="show-auth-popup"
	>
	</a>
</div>

			<div class="header-search" id="layout.header-search" data-search-container>
			<div class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="open-search" data-test="header-search">
			<i class="link-with-icon__icon icon-font icon-search-24 icon-font--size_medium"></i>
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field-input layout-wrapper">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form">
	<input type="hidden" name="utf8" value="1"/>

	<div class="input-search" data-test="global-search">
		<div class="header-search__field-input-wrap">
			<input type="search" name="q" value="" class="header-search__field-input-query" placeholder="Поиск по сайту" autocomplete="off" data-test="input-search" />
			<button class="header-search__field-input-button" type="submit" name="s" value="" data-search-button data-test="submit-search-button">
				<span class="icon-font icon-search-24 icon-font--size_medium color-gray-gray icon-font--interactive"></span>
			</button>
		</div>
		<button data-click="close-search" class="header-search__field-close">
			<span class="icon-font icon-close-24 icon-font--size_medium color-gray-gray icon-font--interactive"></span>
		</button>
	</div>
</form>
			</div>
		</div>
		<div class="header-search__overlay" data-search-overlay></div>
	</div>

		</div>
	</div>
</header>

			<div class="layout-wrapper padding-top-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div
		data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/lazy-articlesda2736c2fc1f0c6b49f3.js"
		data-module-options='{"id": 10942140, "type": &quot;lenta&quot;, "autoloadEnabled": true, "isMobile": false}'
	>

		<div class="layout-columns-wrapper js-lazy-article border-bottom-solid-light padding-bottom-large"
			 data-article-id="10942140"
			 data-article-type="lenta"
			 data-article-title="МТС и Xiaomi договорились об открытии совместных магазинов"
			 data-article-name="МТС и Xiaomi договорились об открытии совместных магазинов"
		>
			<main class="layout-column-center news-item" data-main-content>

									
					<nav class="bread-crumbs" data-test="bread-crumbs">
							<span class="bread-crumbs__item bread-crumbs__item--first">
					<a href="/" title="Главная">
						<span>Главная</span>
					</a>
				</span>
			
			
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item">
						<a href="/news/" title="Новости">
							<span>Новости</span>
						</a>
					</span>
				
			
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item">
						<a href="/news/lenta/" title="Лента новостей">
							<span>Лента новостей</span>
						</a>
					</span>
				
			
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item">
						<a href="/news/lenta/business/" title="Бизнес">
							<span>Бизнес</span>
						</a>
					</span>
				
			
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item">
						<span>МТС и Xiaomi договорились об открытии совместных магазинов</span> 						<a title="МТС и Xiaomi договорились об открытии совместных магазинов" href="https://www.banki.ru/news/lenta/?id=10942140"></a>
					</span>
				
					</nav>
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [
								{
					"@type": "ListItem",
					"position": "1",
					"name": "Главная",
					"item": "https://www.banki.ru/"
				},
																			{
						"@type": "ListItem",
						"position": "2",
						"name": "Новости",
						"item": "https://www.banki.ru/news/"
					},																			{
						"@type": "ListItem",
						"position": "3",
						"name": "Лента новостей",
						"item": "https://www.banki.ru/news/lenta/"
					},																			{
						"@type": "ListItem",
						"position": "4",
						"name": "Бизнес",
						"item": "https://www.banki.ru/news/lenta/business/"
					},																			{
						"@type": "ListItem",
						"position": "5",
						"name": "МТС и Xiaomi договорились об открытии совместных магазинов",
						"item": "https://www.banki.ru/news/lenta/?id=10942140"
					}							]
		}
	</script>


												
				
				
				
											
	
				
											<h1 class="header-h0">МТС и Xiaomi договорились об открытии совместных магазинов</h1>
	
				
												
				
									<div class="news__info">
														
	<span>
					<time>25.02.2021 19:39</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye-16 icon-font--size_small "></span>
			1908
		
			</span>

					</div>
				
				<div data-test="news-detail-text" class="margin-top-default">
											
					
					
																		
						<article class="article-text plain-text markup-inside lenta">
							
							<p>Крупнейший российский сотовый оператор «МТС» и китайская компания Xiaomi договорились о партнерстве в сфере розничных продаж и открытии совместных магазинов гаджетов и цифровых продуктов, сообщает пресс-служба МТС.</p><p>«Первый кобрендинговый салон будет запущен в Туле в марте текущего года, а до конца 2021-го планируется построить несколько десятков точек Xiaomi», — уточняют в компании.</p><p>Таким образом, оператор получит качественный канал для привлечения новых абонентов и пользователей экосистемы.</p><p>«Кроме тарифов и услуг оператора, в салонах Xiaomi будут доступны другие продукты компании: банковские сервисы МТС Банка, спутниковое телевидение, подписка на ТВ и музыку», — добавили в пресс-службе.</p><p>МТС также расширят ассортимент продукции Xiaomi в собственной розничной сети и онлайн-магазине. Покупателям уже доступны устройства для умного дома, бытовая техника, телевизоры и другие гаджеты китайской компании. В шоурумах и офисах продаж нового формата можно ознакомиться с работой системы Smart Home с различными датчиками.</p><p>Ранее МТС в рамках оптимизации своей розничной сети закрыли 600 салонов связи. На текущий момент розничная сеть МТС насчитывает порядка 5,2 тыс. салонов.<br></p>

							
																									
							
																									
							
																									
							
																									
							
																									
													</article>

											
													<div class="margin-top-medium-fixed font-size-medium color-gray-gray">
						
						
						
							<div class="margin-top-x-small"> Телеком:
											<a href="/telecom/companies/mts/">
							МТС
						</a>									</div>
			
			
										<div class="margin-top-x-small">
					Источник:
											<a href="https://1prime.ru/ ">Прайм</a>
									</div>
					</div>
	
					
																<section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/lenta/?id=10942140"
	 data-title="МТС и Xiaomi договорились об открытии совместных магазинов"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10942140,&quot;add_like&quot;:true,&quot;socials&quot;:[&quot;lk&quot;,&quot;vk&quot;,&quot;fb&quot;,&quot;tw&quot;,&quot;tg&quot;,&quot;ok&quot;]}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--telegram"
			 title="Поделиться ссылкой в Telegram"
			data-load-count="telegram"

			
					>
			<span class="social-likes__widget__icon icon-font icon-telegram-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>


			</section>
			
									</div>

											
						
	
<section class="widget">
		
	<div
				data-dfp-container
	>
		<div
						style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="TgbSearchTop" 			></div>
		</div>
	</div>

</section>

			<style>
		@import '//cdn.banki.ru/static/common/dist/components/comments/comments.css?e305bd171f';
</style>


<div>
	<a id="reviewArea-10942140" style="position: relative; bottom: 50px;"></a>
	<div
		data-module="//cdn.banki.ru/static/bundles/ui-2013/CommentsBundle/comments-app/comments-app2d8c8d272c59e2bbeb4c.js"
				data-module-options='{
			"user": {
				"id":  null ,
				"isCommentModerator":  false 			},
						"id": 10942140,
			"source": "news",
			"pagination": {
				"total": 0,
				"page": 1
			},
			"tokens": {
				"create": {
					"value": "_ObyDHbs_u5xzqUheJiXa4tQZBXh7lMkbYnezHJvueg",
					"name": "_token"
				},
				"update": {
					"value": "B8qeoUutQJCqJl9rRPTvStWyiSYvHRC5feCE2oZkNGk",
					"name": "_token"
				}
			},
			"showEditor": true
		}'
	>
		<button
			type="button"
			class="button button--theme_blue"
			data-comments-button=""
		>
			Добавить комментарий		</button>
	</div>
</div>

	
			
	
				
											<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
	
							</main>

														<aside class="layout-column-right grid-vert-list-large js-news-aside-column">
														
	

	
	<div
				data-dfp-container
	>
		<div
			class="dfp-banner--sidebar-vertical"			style="
											"
		>
			<div class="js-dfp-banners dfp-banner"
				 data-dfp-name="newsRightTop" 			></div>
		</div>
	</div>


    <div class="widget" data-test="news-meaning-widget" data-meaning-widget>
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <div class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=10942013">
                            <img class="ui-image lazy-load" data-src="//static2.banki.ru/ugc/5a/b6/45/67/75733.jpg"
                                 alt="Инвестиции по-новому: почему вклады уже не в моде?"/>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=10942013"
                       class="widget__link display-block margin-bottom-x-small">Инвестиции по-новому: почему вклады уже не в моде?</a>
                    <div class="widget__name">Антон Утехин</div>
                                            <div class="widget__description">CEO инвестиционной платформы StartTrack</div>
                                    </div>
            </div>

            <div class="article-post-preview__announce"><p>Максимальные ставки по вкладам в России с трудом перекрывают инфляцию. Вклад — это уже окончательно не про доход, а про сбережение.</p></div>
        </div>
    </div>
<!--noindex-->
<form
	class="widget quick-subscribe padding-default border-radius ui-module"
	data-test="quick-subscribe"
	data-quick-subscribe
	action="/news/bankimail/subscribe/"
    data-module="//cdn.banki.ru/static/bundles/ui-2013/MainBundle/quick-subscribe6c587a85e89fa5233b32.js"
	data-module-options={&quot;subscriptionType&quot;:&quot;news&quot;}
	method="POST"
>
    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go-24 icon-font--size_medium color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Предоставляю своё <span class="pseudo-link" data-click="show-terms-popup">согласие</span> на обработку моих персональных данных и на получение рекламы, распространяемой по сетям электросвязи</span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex-->
<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_news&quot;}'
	data-group="banners"
		></div>

<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;page&quot;,&quot;CODE&quot;:&quot;counter_newspage&quot;}'
	data-group="banners"
		></div>
							</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
	
					</div>

							<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
		
	</div>


							

<div class="bg-gray padding-default margin-top-large">
	<div
		class="seo-block widget"
		data-links
		id="seo-widget-0"
	>
		<h2 class="widget__title widget__title--line">Продукты Банки.ру</h2>

		<div class="widget__content">
			<div class="hor-not-fit-element">
	<div class="hor-not-fit-element__scroll">
		<div class="hor-not-fit-element__content">
								<div class="flexbox seo-block__visible-blocks js-seo-columns">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Калькуляторы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/deposits/?source=footer/>
					Калькулятор вкладов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/credits/?source=footer/>
					Калькулятор кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/hypothec/?source=footer/>
					Калькулятор ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/widget/>
					Калькулятор ипотечного страхования
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/>
					Калькулятор ВЗР
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/autocredits/?source=footer/>
					Калькулятор автокредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/?osagoseo=3/>
					Рассчитать ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/kasko/>
					Рассчитать КАСКО
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Вклады и инвестиции
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/sberbank/>
					Вклады в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/pochtabank/>
					В Почта банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_v_rublyah/>
					В рублях
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_pod_vyisokiy_protsent/>
					С высоким процентом
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_onlayn/>
					Вклады с онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/share/?source=footer/>
					Акции российских компаний
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/etf/?source=footer/>
					Купить ETF
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/bonds/issuer-MFRU/>
					Покупка ОФЗ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/>
					Купить ПИФы
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Кредиты и займы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/sberbank/>
					Кредиты в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredityi_s_onlayn_zayavkoy/>
					С онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_nalichnyimi/>
					Наличными
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_pensioneram/>
					Для пенсионеров
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_onlayn_na_kartu/>
					Займ онлайн на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/byistryiy_zaym_na_kartu/>
					Срочный займ на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_bez_otkaza/>
					Займ без отказа
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/besprotsentnyiy_zaym/>
					Беспроцентный займ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaym_na_kivi/>
					Займ на Киви кошелек
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ещё
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://agents.banki.ru/?source=footer/>
					Личный кабинет агента
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/currency/cb/?source=footer/>
					Курсы ЦБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/?source=footer/>
					Банки России
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/memory/?source=footer/>
					Книга памяти
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/map/?source=footer/>
					Банки на карте
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/responses/list/?source=footer/>
					Отзывы о банках
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/responses/list/?source=footer/>
					Отзывы о страховых компаниях
				</a>
			</div>
			</div>

											</div>

											<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Страхование
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/?osagoseo=3/>
					Калькулятор ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/>
					Ипотечное страхование
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/abroad/strahovanie_dlya_shengenskoj_vizy/>
					Страховка для Шенгена
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/turkey/>
					Страховка в Турцию
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/elektronnoe_osago/?osagoseo=3/>
					ОСАГО онлайн купить
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/kasko/>
					Калькулятор Каско онлайн
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/catalogue/zayavka_na_kreditnuyu_kartu_onlayn_/>
					Онлайн заявка на кредитную карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/card/675/>
					Кредитная карта Тинькофф Платинум
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_spravok/>
					Кредитки без справки о доходах
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/catalogue/onlayn_-_zayavka_na_debetovuyu_kartu/>
					Онлайн заявка на дебетовую карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/card/1649/>
					Золотая карта Сбербанка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/card/1652/>
					Пенсионная карта Мир от Сбербанка
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ипотека
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/alfabank/>
					Ипотека в Альфа-Банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/vtb/>
					Ипотека в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/sberbank/>
					Ипотека в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/refinansirovanie_ipoteki/>
					Рефинансирование ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_mnogodetnyim_semyam/>
					Льготная ипотека
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/>
					Ипотека на вторичное жилье
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			РКО
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/>
					Расчётно-кассовое обслуживание в Москве
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/sberbank/>
					РКО Сбербанк
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/tcs/>
					РКО в Тинькофф банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/vtb/>
					РКО в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/raiffeisen/>
					РКО в Райффайзен банке
				</a>
			</div>
			</div>

													</div>
											<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Потребительские кредиты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_pod_zalog_imuschestva/>
					Кредит под недвижимое имущество
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_dlya_plohoy_istorii/>
					Кредит с плохой кредитной историей
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/bspb/calculator/>
					Кредитный калькулятор банк Санкт-Петербург
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_bez_zaloga/>
					Беззалоговый кредит
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/fk_otkritie/calculator/>
					Банк Открытие кредитный калькулятор потребительского кредита
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_na_7_let/>
					Оформить кредит на 7 лет
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_na_1_000_000_rubley/>
					Потребительский кредит 1000000
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_na_3_000_000_rubley/>
					Взять кредит в банке 3000000
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_na_1_500_000_rubley/>
					Взять в кредит 1500000
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_na_100_000_rubley/>
					Взять кредит 100 000 рублей
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Дебетовые карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/card/6930/overview/>
					Дебетовая Мультикарта ВТБ в чем подвох
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/catalogue/debetovyie_kartyi_s_cash_back/>
					Список карт с кэшбэком
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/catalogue/multivalyutnyie_debetovyie_kartyi/>
					Лучшие дебетовые карты в евро
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/catalogue/momentalnaya_debetovaya_karta/bank/vtb/>
					Карта ВТБ моментально
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/fk_otkritie/>
					Как заказать дебетовую карту Открытие через интернет
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Микрозаймы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaymyi_s_18_let/>
					Займ на карту с 18 лет без отказа
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/dolgosrochnyie_zaymyi/>
					Долгосрочный заем
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/novyie_mfo/>
					Малоизвестные МФО предоставляющие займы
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/ekspress_zaym_na_kartu/>
					Экспресс займ на карту мгновенно
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaym_na_kivi/>
					Онлайн займ на Киви кошелек
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaym_bez_propiski/>
					Кредит с временной регистрацией
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/byistryiy_zaym_na_kartu_bez_otkazov/>
					Быстрый займ на карту без отказов и без процентов онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/byistryiy_zaym_na_kartu/>
					Быстрый онлайн займ на карту срочно
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/byistryie_zaymyi/>
					Быстрый займ без проверок
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaym_bez_pasporta/>
					Займ без номера телефона
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Кредитные карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnyie_kartyi_po_pochte/bank/tcs/>
					Заказать кредитную карту на дом по почте
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnyie_kartyi_s_dostavkoy_na_dom/>
					Оформить кредитную карту без посещения банка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/card/73/>
					Альфа Банк карта 100 дней без процентов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kk_s_plohoy_kreditnoy_istoriey/>
					Карта с плохой кредитной историей
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnaya_karta_virtualnaya/bank/alfabank/>
					Альфа Банк виртуальная карта
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/card/6868/>
					Кредитная карта РНКБ 55 дней
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnyie_kartyi_s_dostavkoy_na_dom/bank/alfabank/>
					Заказать кредитную карту Альфа Банка онлайн с доставкой курьером
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnyie_kartyi_100_dney/bank/alfabank/>
					Калькулятор кредитной карты Альфа Банк 100 дней
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnyie_kartyi_s_nizkim_protsentom/>
					Кредитные карты проценты
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/vyigodnyie_kreditnyie_kartyi/>
					Топ 10 кредитных карт 2020
				</a>
			</div>
			</div>

													</div>
											<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ипотечные кредиты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_na_dom_kottedj_taunhaus/>
					Кредит под строительство частного дома
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/>
					Ипотека в 2020 году
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_pod_6_protsentov_pri_rojdenii_vtorogo_rebenka/>
					Ипотека под 6 процентов при рождении ребенка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/alfabank/>
					Альфа-банк условия ипотеки в 2020
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_domklik/>
					Купить квартиру ДомКлик
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/refinansirovanie_ipoteki/bank/sberbank/>
					Рефинансирование действующей ипотеки в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_s_gosudarstvennoy_podderjkoy/>
					Господдержка ипотеки в 2020 году
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			ОСАГО и КАСКО
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/elektronnoe_osago/company/ingosstrah/>
					Купить полис ОСАГО в Ингосстрахе в электронном виде
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/company/vsk/>
					Купить полис ОСАГО ВСК онлайн через интернет
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/company/skrosgosstrah/>
					Оформить страховку на машину онлайн Росгосстрах
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/elektronnoe_osago/company/gayde/>
					Гайде электронный полис ОСАГО купить онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/company/resogarantiya/>
					Оформление ОСАГО онлайн РЕСО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/company/grupparenessansstrahovanie/>
					Ренессанс страхование оформить ОСАГО онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/elektronnoe_osago/company/asko-strahovanie/>
					Е ОСАГО АСКО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/elektronnoe_osago/company/jenergogarant/>
					ЭНЕРГОГАРАНТ электронный полис ОСАГО купить онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/company/soglasie/>
					Автострахование онлайн Согласие оформить
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/elektronnoe_osago/company/tinkoffstrahovanie/>
					Оформить электронный полис ОСАГО онлайн в Тинькофф
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Депозиты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/share/RU000A0JP5V6/>
					Акции ВТБ дивиденды 2020
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/deposits/vtb/>
					Процентные ставки по вкладам в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/deposits/deposit/3210/>
					Вклад особый «Сохраняй»
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/mutual/>
					Купить ПИФ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/deposits/gazprombank/>
					Газпромбанк проценты по вкладам на сегодня
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Расчетно-кассовое обслуживание
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/vtb/>
					Расчетный счет в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/ip/>
					Открыть расчетный счет для ИП бесплатно онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/alfabank/>
					Альфа банк тарифы РКО для физических лиц
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/unicreditbank/>
					Юникредит открыть расчетный счет для ИП
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/>
					Открыть РКО онлайн
				</a>
			</div>
			</div>

													</div>
									
		</div>
	</div>
</div>
		</div>

					<div class="margin-top-large">
				<Button class="button button--bordered button--size_small seo-block__show-more-button" data-expand>
					Показать еще
					<i class="icon-font icon-arrow-down-16 icon-font--size_small color-default margin-left-xx-small"></i>
				</Button>

				<Button class="button button--bordered button--size_small seo-block__hide-button" data-hide>
					Скрыть
					<i class="icon-font icon-arrow-top-16 icon-font--size_small color-default margin-left-xx-small"></i>
				</Button>
			</div>
			</div>

	<script>
		banki.utils.domReady.push(function() {
			require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-block685f1ef585d6117b8cf7.js'], function(SeoWidget) {
				new SeoWidget.default(document.getElementById('seo-widget-0'));
			});
		});
	</script>
</div>

					</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="Banki.ru • финансовый супермаркет">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/logo.b6d0b18df713f78f039858992421a970.png"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">Деньги находятся здесь</div>

				<ul class="footer__socials-list">
							<li class="footer__socials-item">
					<a href="//zen.yandex.ru/banki.ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-zen-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//www.facebook.com/banki.ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-facebook-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//twitter.com/banki_ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-twitter-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//vk.com/bankiru_club" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-vk-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//www.youtube.com/user/BankiRu" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-youtube-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="//www.instagram.com/banki_ru" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-instagram-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a href="http://t.me/finsupermarket" target="_blank" class="footer__socials-item-link">
						<span class="icon-font icon-telegram-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
					</ul>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback/">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>

		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://bankir.ru/" target="_blank" rel="nofollow">
					Bankir.ru
				</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="http://finparty.ru/" target="_blank" rel="nofollow">
					Finparty.ru
				</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			ООО ИА «Банки.ру» использует файлы cookie для повышения удобства пользователей и обеспечения должного уровня работоспособности сайта и сервисов. Cookie называются небольшие файлы, содержащие информацию о настройках и предыдущих посещениях веб-сайта. Если вы не хотите использовать файлы cookie, то можете изменить настройки браузера. Условия использования
			<a class="footer__underline-link" href="/privacy/">смотрите здесь</a>.
		</div>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2021 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a class="footer__policy-link"
					href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/16+.f438709726f38d361924d05b55406f1e.svg"
				 alt="16+"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="bounced_popup"
	data-params='{&quot;DESIGN_VERSION&quot;:&quot;2013&quot;,&quot;BANNER_TYPE&quot;:&quot;Bounced&quot;,&quot;CODE&quot;:&quot;Popup&quot;}'
	data-group="banners"
				data-init-inner-modules="1"
			></div>

	<section>
		<div class="bitrix-component"
			 data-name="custom:global.poll"
			 data-template="left.bottom"
			 data-group="banners"></div>
	</section>

	<div class="is-hidden">
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter&quot;}'
	data-group="banners"
		></div>
		<div class="bitrix-component"
	data-name="custom:advertising.block"
	data-template="blank"
	data-params='{&quot;BANNER_TYPE&quot;:&quot;&quot;,&quot;CODE&quot;:&quot;page_counter2&quot;}'
	data-group="banners"
		></div>
	</div>

			<div class="bitrix-component" data-name="ng:statistics" data-immediately="true"></div>
	
	
	<script>
	banki.utils.domReady.push(function () {
		const HYPOTHEC_PATH = '/hypothec/';

		function requireFunc(module) {
			module.default({
				isMobile: false,
				source: 'widget-mpk-bankiru_news_lenta_item',
				zIndexWidget: 1000,
				openDelay: 5,
			});
		}

		function initNewChatBot() {
							require(['//cdn.banki.ru/static/bundles/ui-2013/CreditMasterBundle/credit-master-chatbotf2b06b3b2e893d61618d.js'], requireFunc);
					}

		// todo: вынести смену бота в общий модуль
		if (location.pathname.includes(HYPOTHEC_PATH)) {
			require(['router'], function(router) {
				fetch(router.generate('bankiru_public_flipt_segment_get', {test: 'hypothec_subscribe'}))
					.then(res => res.json())
					.then(res => {
						if (res.segment) {
							require(['//cdn.banki.ru/static/bundles/ui-2013/Products/HypothecBundle/hypothec-subscribeea1898e61ad2e9623166.js'], function(module) {
								module.default();
							});
						} else {
							initNewChatBot();
						}
					});
			});
		} else {
			initNewChatBot();
		}
	});
</script>


		<script src="//cdn.banki.ru/static/common/dist/vendor/requirejs/require.js?200f8f44cd"></script>
		<script src="//cdn.banki.ru/static/requirejs-config-ng-ui-2013480069f4dd47063171ca16c6cdee375b.js"></script>
		<script>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</script>
		<script src="//cdn.banki.ru/static/common/dist/common.js?f41e8000c1"></script>

		<script>
			require(['//cdn.banki.ru/static/bundles/ui-2013/MainBundle/init-core82583e85bbe8339495b7.js']);
		</script>

					<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-201300abc691fd1f120d0bdd.js'], function(Layout) {
			Layout.default();
		});
	</script>


	<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/news-pagee0e00148743ea7f8bfe6.js']);
	</script>

	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

			<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

	<!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	<noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
</script>
<script async src="//www.googleadservices.com/pagead/conversion.js"></script>

	<script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>

	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
	<script type="text/javascript">
	var ScarabQueue = ScarabQueue || [];
	(function(id) {
		if (document.getElementById(id)) return;
		var js = document.createElement('script'); js.id = id;
		js.src = '//cdn.scarabresearch.com/js/19615E3912E48277/scarab-v2.js';
		var fs = document.getElementsByTagName('script')[0];
		fs.parentNode.insertBefore(js, fs);
	})('scarab-js-api');
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.087 sec. -->
<!-- Page generation time: 0.087 sec. -->