<!doctype html>
<html class="env-no-js env-desktop " data-ui-version="2013"
	prefix="ya: http://webmaster.yandex.ru/vocabularies/
og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="ru">
	<head >
					<link rel="shortcut icon" href="/static/favicons/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/static/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/static/favicons/favicon-32x32.png">

<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Banki.ru — финансовый супермаркет">
<link rel="apple-touch-icon" sizes="57x57" href="/static/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/static/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/static/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/static/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/static/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/static/favicons/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/static/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/static/favicons/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Banki.ru — финансовый супермаркет">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/static/favicons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/static/favicons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/static/favicons/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="228x228" href="/static/favicons/coast-228x228.png">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/static/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/static/favicons/browserconfig.xml">
<link rel="yandex-tableau-widget" href="/static/favicons/yandex-browser-manifest.json">		
		<meta name="apple-itunes-app" content="app-id=597405601" />
		<meta name="format-detection" content="telephone=no">
		<meta name="referrer" content="strict-origin-when-cross-origin">

		<meta name="robots" content="noyaca"/>

		<title>СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах 11.11.2021 | Банки.ру</title>
		<meta name="keywords" content="проценты по вкладам,рейтинг банков,список банков,срочный вклад,ставки по вкладам,депозитные вклады,рейтинг банков москвы,вклады сбербанка,страхование вкладов,вклады,банковские вклады,сбербанк,внешторгбанк,банки москвы,центральный банк,рейтинг банков,банки" />
<meta name="description" content="Правительство разработало два законопроекта, которые определят порядок введения в России QR-кодов, подтверждающих иммунитет к коронавирусной инфекции при посещении общественных мест, поездках на поездах и перелетах на самолетах, рассказал РБК источник, участвовавший в подготовке документов, и подтвердил источник в аппарате правительства." />
<meta name="robots" content="index, follow" />
<meta property="fb:app_id" content="243196695801552" />
<meta property="og:site_name" content="Банки.ру" />
<meta property="og:description" content="Правительство разработало два законопроекта, которые определят порядок введения в России QR-кодов, подтверждающих иммунитет к коронавирусной инфекции при посещении общественных мест, поездках на поездах и перелетах на самолетах, рассказал РБК источник, участвовавший в подготовке документов, и подтвердил источник в аппарате правительства." />
<meta property="og:image" content="https://static3.banki.ru/ugc/a4/bc/2c/f3/preview_image3.jpg" />
<meta property="og:title" content="СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.banki.ru/news/lenta/?id=10956176" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="320" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<link rel="manifest" href="/static/manifest.json" />

		<link rel="canonical" href="https://www.banki.ru/news/lenta/?id=10956176"/>

		

					
		
		
		<link rel="stylesheet" href="/static/common/dist/common.css?36f8ed59a1" />

				<link rel="stylesheet" href="/static/bundles/ui-2013/LayoutBundle/layout-201370f6185e461e3c3bee54.css" />
	<link rel="stylesheet" href="/main-bitrix.css?_v=1636731567">

	<link rel="stylesheet" href="/static/bundles/ui-2013/NewsBundle/styles/news-paged8fa21c55460f398e843.css" />

		<script>
	var banki = {
		ui: {},
		utils: {},
		modules: {},
		env: {
			envValue: 'production',
			devMode: false,
			browser: {},
			isLocalStorage: 'localStorage' in window || typeof localStorage === 'object',
			time: 1636763545000, // current timestamp in milliseconds
			timezoneOffset: 10800000,
			isMobileMode: false,
			isMobileDevice: false,
			isMobileApp: false,
			getIsSmallScreen: function() {
				var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				var height = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
				return (width + height) < 1200;
			},
			isTouchDevice: 'ontouchstart' in window || navigator.msMaxTouchPoints,
			device: 'desktop',
			marketingParameters:  {} 		},
					auth: {
				isNew: true,
			},
			};
</script>

		
		<script src="/static/main/ui-2013/head07a12b7ed4.js"></script>

		
			
		</head>
	<body >
		
			
<header class="header">
	<div data-header-banner class="padding-top-x-small padding-bottom-x-small">
		<div class="layout-wrapper">
					
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																					height: 150px;																		"
		>
			<div data-dfp-name="allPagesTop"></div>
		</div>
	</div>

		</div>
	</div>

	<div class="position-relative">
		<div class="layout-wrapper header-toolbar flexbox flexbox--row flexbox--gap_default flexbox--align-items_center" data-header-layout data-test="header-toolbar">
			<div class="header__logo">
				


<!-- htmlmin:ignore -->
<a href="/"	title="Banki.ru &bull; финансовый супермаркет"
>
<!-- htmlmin:ignore -->
			<img
			class="ui-image"
			src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/header/bankiru-logo.942e9a6c55ad7ba267af.svg"
							width="180px"
				height="28px"
						alt="banki.ru"
		/>
	<!-- htmlmin:ignore -->
</a>
<!-- htmlmin:ignore -->
			</div>

			
<nav class="main-menu" data-init="layout.mainMenu" data-menu-container>
		<ul class="main-menu__sections" data-test="main-menu-sections">
					<li class="main-menu__sections-item " data-section data-submenu-idx=deposits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/deposits/?source=main_menu_deposits" data-title="Вклады">Вклады</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=credits >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/credit-master/?source=main_menu_master" data-title="Кредиты">Кредиты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=cards >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/creditcards/?source=main_menu_creditcards" data-title="Карты">Карты</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=mortgage >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/products/hypothec/?source=main_menu_hypothec" data-title="Ипотека">Ипотека</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=insurance >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/insurance/?source=main_menu_insurance" data-title="Страхование">Страхование</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=investment >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/investment/?source=main_menu_share" data-title="Инвестиции">Инвестиции</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=business >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/business/?source=topmenu" data-title="Бизнес">Бизнес</a>
									</div>
			</li>
					<li class="main-menu__sections-item main-menu__sections-item--active" data-section data-submenu-idx=news data-section-active>
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item" >
											<a class="main-menu__sections-link" href="/news/?source=main_menu_news" data-title="Новости">Новости</a>
									</div>
			</li>
					<li class="main-menu__sections-item " data-section data-submenu-idx=more >
				<div data-test-comp="subsections-item" class="main-menu__sections-name js-add-ga" data-test="subsections-item"  data-title="Ещё" >
											Ещё
									</div>
			</li>
				<li class="main-menu__sections-item-border" data-active-item-border></li>
	</ul>

		<div class="main-menu__submenu" data-submenu>
		<div class="padding-left-default padding-right-default">
							<div data-submenu-deposits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/deposits/?source=submenu_deposits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'deposits', undefined);"
													
													data-submenu-item-path="Вклады"
													data-title="Вклады"
												>
													Вклады
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/specials/deposits/?source=submenu_spdeposits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'lenta', undefined);"
													
													data-submenu-item-path="Вклады"
													data-title="Специальные предложения"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/deposits/catalogue/nakopitelnyie_scheta/?source=submenu_nsch"
																										
													
													data-submenu-item-path="Вклады"
													data-title="Накопительные счета"
												>
													Накопительные счета
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuDeposits"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-credits data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/credit-master/?source=submenu_master"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'prod_creditmaster', undefined);"
													
													data-submenu-item-path="Кредиты"
													data-title="Мастер подбора кредитов"
												>
													Мастер подбора кредитов
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/credits/?source=submenu_credits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'credits', undefined);"
													
													data-submenu-item-path="Кредиты"
													data-title="Потребительские кредиты"
												>
													Потребительские кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/refinance/?source=submenu_refcredits"
																										
													
													data-submenu-item-path="Кредиты"
													data-title="Рефинансирование"
												>
													Рефинансирование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/microloans/?source=submenu_microloans"
																										
													
													data-submenu-item-path="Кредиты"
													data-title="Микрозаймы"
												>
													Микрозаймы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/autoloans/?source=submenu_autocredits"
																										onClick="pushGtmEvent('mainmenu', 'click', 'autocredits', undefined);"
													
													data-submenu-item-path="Кредиты"
													data-title="Автокредиты"
												>
													Автокредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/services/calculators/credits/?source=submenu_calc_credits"
																										
													
													data-submenu-item-path="Кредиты"
													data-title="Кредитный калькулятор"
												>
													Кредитный калькулятор
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/creditrating/?source=submenu_credit_rating"
																										
													
													data-submenu-item-path="Кредиты"
													data-title="Кредитный рейтинг"
												>
													Кредитный рейтинг
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuCredits"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-cards data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/creditcards/?source=submenu_creditcards"
																										
													
													data-submenu-item-path="Карты"
													data-title="Кредитные карты"
												>
													Кредитные карты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/creditcards/catalogue/kartyi_rassrochki/?source=submenu_kartyirassrochki"
																										
													
													data-submenu-item-path="Карты"
													data-title="Карты рассрочки"
												>
													Карты рассрочки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/debitcards/?source=submenu_debitcards"
																										
													
													data-submenu-item-path="Карты"
													data-title="Дебетовые карты"
												>
													Дебетовые карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/credit-master/anketa/?source=submenu_mastercc&amp;purposeCode=11"
													target="_blank"													
													
													data-submenu-item-path="Карты"
													data-title="Мастер подбора кредитных карт"
												>
													Мастер подбора кредитных карт
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/specials/debitcards/?source=submenu_spdebitcards"
																										
													
													data-submenu-item-path="Карты"
													data-title="Специальные предложения"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuCards"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-mortgage data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/credit-master/anketa/?source=submenu_masterhypothec&amp;purposeCode=7"
													target="_blank"													
													
													data-submenu-item-path="Ипотека"
													data-title="Мастер подбора ипотеки"
												>
													Мастер подбора ипотеки
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/hypothec/?source=submenu_hypothec"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
													data-title="Ипотечные кредиты"
												>
													Ипотечные кредиты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/realty/mortgage/?source=submenu_hypmortgage"
																										onClick="pushGtmEvent('mainmenu', 'click', 'hypothec', undefined);"
													
													data-submenu-item-path="Ипотека"
													data-title="Ипотечное страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/hypothec/catalogue/refinansirovanie_ipoteki/?source=submenu_refhypothec"
																										
													
													data-submenu-item-path="Ипотека"
													data-title="Рефинансирование"
												>
													Рефинансирование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/?source=submenu_vtorhypothec"
																										
													
													data-submenu-item-path="Ипотека"
													data-title="Вторичное жильё"
												>
													Вторичное жильё
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/?source=submenu_novoshypothec"
																										
													
													data-submenu-item-path="Ипотека"
													data-title="Новостройки"
												>
													Новостройки
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/specials/mortgage/?source=submenu_mortgage"
																										
													
													data-submenu-item-path="Ипотека"
													data-title="Спецпредложения"
												>
													Спецпредложения
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="https://realiste.banki.ru/#/object-evaluation?source=submenu_property_valuation"
																										
													
													data-submenu-item-path="Ипотека"
													data-title="Оценка недвижимости"
												>
													Оценка недвижимости
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuHypothec"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-insurance data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/auto/type/osago/?source=submenu_osago"
																										
													
													data-submenu-item-path="Страхование"
													data-title="ОСАГО"
												>
													ОСАГО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/auto/type/kasko/?source=submenu_kasko"
																										
													
													data-submenu-item-path="Страхование"
													data-title="КАСКО"
												>
													КАСКО
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/tourism/?source=submenu_tourism"
																										
													
													data-submenu-item-path="Страхование"
													data-title="Туризм"
												>
													Туризм
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/mortgage_calc/?source=submenu_insmortgage"
																										
													
													data-submenu-item-path="Страхование"
													data-title="Ипотечное страхование"
												>
													Ипотечное страхование
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/life/?source=submenu_life"
																										
													
													data-submenu-item-path="Страхование"
													data-title="Жизнь и здоровье"
												>
													Жизнь и здоровье
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/?source=submenu_insurance"
																										
													
													data-submenu-item-path="Страхование"
													data-title="Все предложения"
												>
													Все предложения
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuInsurance"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-investment data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/?source=submenu_investment"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="С чего начать"
												>
													С чего начать
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/search/share/?source=submenu_share"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="Aкции"
												>
													Aкции
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/brokers/?source=submenu_investment"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="Подбор брокера"
												>
													Подбор брокера
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/specials/investment/?source=submenu_spinvestment"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="Специальные предложения"
												>
													Специальные предложения
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/education/?source=submenu_education"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="Обучение"
												>
													Обучение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/mutual/?source=submenu_mutual"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="Фонды"
												>
													Фонды
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href=" http://banki-smart.ru/?source=main_menu_deposits"
													target="_blank"													
													 rel="nofollow"
													data-submenu-item-path="Инвестиции"
													data-title="Доверительное управление"
												>
													Доверительное управление
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/search/?source=submenu_bond"
																										
													
													data-submenu-item-path="Инвестиции"
													data-title="Облигации"
												>
													Облигации
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuInvestment"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-business data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/business/"
																										
													
													data-submenu-item-path="Бизнес"
													data-title="Все продукты"
												>
													Все продукты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/rko/?source=menu"
																										onClick="pushGtmEvent('mainmenu', 'click', 'rko', undefined);"
													
													data-submenu-item-path="Бизнес"
													data-title="Расчётно-кассовое обслуживание"
												>
													Расчётно-кассовое обслуживание
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/debitcards/catalogue/biznes_kartyi/?source=submenu_biznes_kartyi"
																										
													
													data-submenu-item-path="Бизнес"
													data-title="Бизнес-карты"
												>
													Бизнес-карты
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/credits/catalogue/kredit_dlya_ip/?source=submenu_kredit_dlya_ip"
																										
													
													data-submenu-item-path="Бизнес"
													data-title="Кредиты для ИП"
												>
													Кредиты для ИП
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/order/business/?source=submenu_business"
																										
													
													data-submenu-item-path="Бизнес"
													data-title="Страхование бизнеса"
												>
													Страхование бизнеса
												</a>
																																													</div>
																	</div>
							
															<div class="main-menu__submenu-column promo-card promo-card--large">
											
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="MenuBusiness"></div>
		</div>
	</div>

								</div>
													</div>
					
									</div>
							<div data-submenu-news data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/?source=submenu_news"
																										
													
													data-submenu-item-path="Новости"
													data-title="Все события дня"
												>
													Все события дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											main-menu__submenu-item--selected
											"
											>
																							<a
													href="/news/lenta/?source=submenu_lenta"
																										
													
													data-submenu-item-path="Новости"
													data-title="Лента новостей"
												>
													Лента новостей
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/daytheme/?source=submenu_daytheme"
																										
													
													data-submenu-item-path="Новости"
													data-title="Тема дня"
												>
													Тема дня
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/columnists/?source=submenu_columnists"
																										onClick="pushGtmEvent('mainmenu', 'click', 'columnists', undefined);"
													 rel="nofollow"
													data-submenu-item-path="Новости"
													data-title="Мнение"
												>
													Мнение
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/interview/?source=submenu_interview"
																										
													
													data-submenu-item-path="Новости"
													data-title="Интервью"
												>
													Интервью
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/research/?source=submenu_research"
																										
													
													data-submenu-item-path="Новости"
													data-title="Исследования"
												>
													Исследования
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/partners/?source=submenu_partners"
																										
													
													data-submenu-item-path="Новости"
													data-title="Партнерские материалы"
												>
													Партнерские материалы
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="https://tests.banki.ru/?source=submenu_tests"
													target="_blank"													
													
													data-submenu-item-path="Новости"
													data-title="Тесты"
												>
													Тесты
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/video/?source=submenu_video"
																										
													
													data-submenu-item-path="Новости"
													data-title="Видео"
												>
													Видео
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/wikibank/?source=submenu_wikibank"
																										onClick="pushGtmEvent('mainmenu', 'click', 'wikibank', undefined);"
													 rel="nofollow"
													data-submenu-item-path="Новости"
													data-title="Банковский словарь"
												>
													Банковский словарь
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/pressreleases/?source=submenu_pressreleases"
																										
													
													data-submenu-item-path="Новости"
													data-title="Пресс-релизы"
												>
													Пресс-релизы
												</a>
																																													</div>
																	</div>
							
													</div>
					
									</div>
							<div data-submenu-more data-submenu-item class="is-hidden">
											<div class="main-menu__submenu-columns">
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Банки
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/banks/?source=submenu_banksmoskva"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Банки России"
												>
													Банки России
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Компании
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/companies/?source=submenu_inscompanies"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Страховые компании"
												>
													Страховые компании
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/brokers/?source=submenu_insbrokers"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Страховые агенты и брокеры"
												>
													Страховые агенты и брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/microloans/companies/?source=submenu_miccompanies"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Микрофинансовые организации"
												>
													Микрофинансовые организации
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/brokers/?source=submenu_investbrokers"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Биржевые брокеры"
												>
													Биржевые брокеры
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/investment/asset/?source=submenu_investasset"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Управляющие компании"
												>
													Управляющие компании
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Рейтинги
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/services/responses/?source=submenu_banksresponses"
																										onClick="pushGtmEvent('mainmenu', 'click', 'responses', undefined);"
													
													data-submenu-item-path="Ещё"
													data-title="Народный рейтинг банков"
												>
													Народный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/insurance/responses/?source=submenu_insresponses"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Народный рейтинг страховых компаний"
												>
													Народный рейтинг страховых компаний
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/services/official/?source=submenu_servicesofficial"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Служебный рейтинг банков"
												>
													Служебный рейтинг банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/bankofyear/?source=submenu_tickets"
													target="_blank"													onClick="pushGtmEvent('mainmenu', 'click', 'bankgoda', undefined);"
													
													data-submenu-item-path="Ещё"
													data-title="Банк года"
												>
													Банк года
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Показатели банков и компаний
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/banks/ratings/?source=submenu_banksratings"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Финансовые показатели банков"
												>
													Финансовые показатели банков
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Общение
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/services/questions-answers/?source=submenu_questions_answers"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Вопрос-ответ"
												>
													Вопрос-ответ
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/forum/?source=submenu_forum"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Форум"
												>
													Форум
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/news/events/?source=submenu_events"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Мероприятия"
												>
													Мероприятия
												</a>
																																													</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/blog/history.php?source=submenu_blog"
																										
													
													data-submenu-item-path="Ещё"
													data-title="Блоги"
												>
													Блоги
												</a>
																																													</div>
																	</div>
															<div class="main-menu__submenu-column" data-test-comp="submenu-column">
																			<div class="main-menu__submenu-item
											
											main-menu__submenu-item--title"
											>
																							<span>
													Сервисы
																									</span>
																					</div>
																			<div class="main-menu__submenu-item
											
											"
											>
																							<a
													href="/products/currency/?source=submenu_currency"
																										onClick="pushGtmEvent('mainmenu', 'click', 'cb', undefined);"
													
													data-submenu-item-path="Ещё"
													data-title="Курсы валют"
												>
													Курсы валют
												</a>
																																													</div>
																	</div>
							
													</div>
					
									</div>
					</div>
	</div>
</nav>


			

			<div class="header-auth" data-test="header-auth">
	<a
		href="/auth/?type=login"
		class="icon-font icon-user-24 icon-font--size_medium icon-font--interactive display-block header-auth__user-icon"
		data-click="show-auth-popup"
	>
	</a>
</div>

			<div class="header-search" id="layout.header-search" data-search-container>
			<div class="link-with-icon link-with-icon--saturate-icon link-with-icon--color_gray" data-click="open-search" data-test="header-search">
			<i class="link-with-icon__icon icon-font icon-search-24 icon-font--size_medium"></i>
		</div>

		<div class="header-search__field" data-search-bar>
			<div class="header-search__field-input layout-wrapper">
				<form action="/search/" method="get" class="item__node item__node--input js-search-input-form">
	<input type="hidden" name="utf8" value="1"/>

	<div class="input-search" data-test="global-search">
		<div class="header-search__field-input-wrap">
			<input type="search" name="q" value="" class="header-search__field-input-query" placeholder="Поиск по сайту" autocomplete="off" data-test="input-search" />
			<button class="header-search__field-input-button" type="submit" name="s" value="" data-search-button data-test="submit-search-button">
				<span class="icon-font icon-search-24 icon-font--size_medium color-gray-gray icon-font--interactive"></span>
			</button>
		</div>
		<button data-click="close-search" class="header-search__field-close">
			<span class="icon-font icon-close-24 icon-font--size_medium color-gray-gray icon-font--interactive"></span>
		</button>
	</div>
</form>
			</div>
		</div>
		<div class="header-search__overlay" data-search-overlay></div>
	</div>

		</div>
	</div>
</header>

			<div class="layout-wrapper padding-top-default bg-white position-relative" style="display: block;">
			<a class="anchor" name="area-body"></a>

				<div
					data-module="//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/lazy-articles1b5d2aaba0ca7186ce34.js"
			data-module-options='{"id": 10956176, "type": &quot;lenta&quot;, "autoloadEnabled": true, "isMobile": false}'
			>

		<div class="layout-columns-wrapper js-lazy-article border-bottom-solid-light padding-bottom-large"
			 data-article-id="10956176"
			 data-article-type="lenta"
			 data-article-title="СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах 11.11.2021"
			 data-article-name="СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах"
		>
			<main class="layout-column-center news-item" data-main-content>

															
					<nav class="bread-crumbs" data-test="bread-crumbs">
			<span class="bread-crumbs__item bread-crumbs__item--first">
				<a href="/" title="Главная">
					<span>Главная</span>
				</a>
			</span>
			<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>

			
				
									<span class="bread-crumbs__item">
						<a href="/news/" title="Новости">
							<span>Новости</span>
						</a>
					</span>
				
			
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item">
						<a href="/news/lenta/" title="Лента новостей">
							<span>Лента новостей</span>
						</a>
					</span>
				
			
									<span class="bread-crumbs__item bread-crumbs__item--separator">&bull;</span>
				
									<span class="bread-crumbs__item">
						<span>СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах</span> 						<a title="СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах" href="https://www.banki.ru/news/lenta/?id=10956176"></a>
					</span>
				
					</nav>
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [
								{
					"@type": "ListItem",
					"position": "1",
					"name": "Главная",
					"item": "https://www.banki.ru/"
				},
																			{
						"@type": "ListItem",
						"position": "2",
						"name": "Новости",
						"item": "https://www.banki.ru/news/"
					},																			{
						"@type": "ListItem",
						"position": "3",
						"name": "Лента новостей",
						"item": "https://www.banki.ru/news/lenta/"
					},																			{
						"@type": "ListItem",
						"position": "4",
						"name": "СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах",
						"item": "https://www.banki.ru/news/lenta/?id=10956176"
					}							]
		}
	</script>

				
												
				
				
				
											
	
				
											<h1 class="header-h0">СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах</h1>
	
				
												
				
									<div class="widget margin-top-small margin-bottom-default">
																	</div>
				
									<div class="news__info">
														
	<span>
					<time>11.11.2021 15:23</time>
		
		
					<span class="ui-bull-sep"></span>
		
					<span class="icon-font icon-eye-16 icon-font--size_small "></span>
			2254
		
									<a class="link-with-icon display-inline-block margin-left-xx-small" href="#reviewArea-10956176">
					<span class="link-with-icon__icon icon-font icon-bubble-16 icon-font--size_small"></span>
					<span class="link-with-icon__text">7</span>
				</a>
						</span>

					</div>
				
				<div data-test="news-detail-text" class="margin-top-default">
											
					
					
																		
						
						<article class="article-text plain-text markup-inside lenta">

							<p>Правительство разработало два законопроекта, которые определят порядок введения в России QR-кодов, подтверждающих иммунитет к коронавирусной инфекции при посещении общественных мест, поездках на поездах и перелетах на самолетах, рассказал РБК источник, участвовавший в подготовке документов, и подтвердил источник в аппарате правительства.</p><p>После выхода публикации оперштаб подтвердил подготовку законопроектов.</p><p>По словам одного из источников, первый законопроект предусматривает внесение поправок в закон «О санитарно-эпидемиологическом благополучии населения». «Это экстренная мера с учетом сложной эпидемиологической ситуации, которая будет действовать до июня 2022 года. Решения о QR-кодах и деталях их использования будут принимать регионы, а поправки предусматривают, что в рамках антиковидных мер местные власти должны будут обеспечить возможность посещения людьми массовых мероприятий, организаций культуры, общественного питания и розничной торговли или по QR-коду о прививке, или по документу о том, что человек переболел ковидом, или по медотводу от вакцинации с отрицательным ПЦР-тестом», — объяснил источник РБК, уточнив, что конкретные объекты, на посещение которых вводятся QR-коды, определят главы регионов с учетом санитарно-эпидемиологической ситуации.</p><p>В среду в правительстве сообщили, что с 16 ноября те, кто не зарегистрирован на «Госуслугах», смогут получать бумажные сертификаты о вакцинации в МФЦ.</p><p>По словам источника РБК, до 1 февраля вместо QR-кодов можно будет предъявлять свежий отрицательный ПЦР-тест. Но после 1 февраля такая возможность останется только у тех, кто получил медотвод от прививки. Законопроект обяжет медицинские лаборатории передавать результаты ПЦР-тестов на портал госуслуг в течение суток, чтобы исключить задержки.</p><p>Работу общественного транспорта, аптек, продуктовой розницы и магазинов с товарами первой необходимости законопроект не затрагивает, говорит источник РБК: на них требование документально подтвержденного иммунитета распространяться не будет.</p><p>Для иностранцев, которые привиты не зарегистрированными в России вакцинами, порядок посещения общественных мест отдельно установит главный государственный санитарный врач, указал источник РБК со ссылкой на текст законопроекта.</p>
                
    <div class="plain-text__news  plain-text__news--horizontal ">
        
        <div class="plain-text__news__text">
            <a class="plain-text__news__header"
               href="/news/lenta/?id=10956036"
               onclick="pushGtmEvent('Vreazka', 'lenta' , '', undefined);" target="_blank">
                РЖД технологически готовы выполнить поручения государства по введению QR-кодов для поездок
            </a>

            <p><p>Об этом сообщил на форуме Cnews замглавы РЖД Евгений Чаркин.</p></p>
        </div>
    </div>
<p>Второй правительственный законопроект вносит изменения в Воздушный кодекс и Устав железнодорожного транспорта, говорят два источника РБК. На междугородных и международных рейсах также вводятся обязательные QR-коды о прививке, о перенесенном заболевании или документально подтвержденный медотвод. Предполагается, что проверка QR-кодов будет проводиться при продаже билетов с даты, которую установит правительство. Привитые не зарегистрированными в России вакцинами иностранцы смогут поехать на поезде или полететь на самолете по отрицательному ПЦР-тесту. Для граждан России, не имеющих QR-кодов, такая возможность тоже будет, но до даты, которую в дальнейшем установит правительство, рассказал источник РБК.</p>
                
    <div class="plain-text__news  plain-text__news--horizontal ">
        
        <div class="plain-text__news__text">
            <a class="plain-text__news__header"
               href="/news/lenta/?id=10956028"
               onclick="pushGtmEvent('Vreazka', 'lenta' , '', undefined);" target="_blank">
                «Аэрофлот» выступает против использования QR-кода при покупке билета
            </a>

            <p><p>Кремль не обсуждает усиление на федеральном уровне антиковидных ограничений, в том числе введение QR-кодов на авиационном и железнодорожном видах транспорта.</p></p>
        </div>
    </div>
<p>По его словам, поправки предусматривают, что те, кто купил билеты, но не сможет ими воспользоваться из-за отсутствия QR-кодов, получат возможность их сдать и получить назад полную сумму в течение 30 дней.<br></p><p>Оба законопроекта готовятся к внесению в Госдуму, вступление в силу будет зависеть от сроков рассмотрения и готовности регионов к введению QR-кодов, говорит источник РБК, участвовавший в подготовке поправок.  </p>

							
																									
							
																									
							
																									
							
																									
							
																									
													</article>

											
													<div class="margin-top-medium-fixed font-size-medium color-gray-gray">
						
						
						
			
			
										<div class="margin-top-x-small">
					Источник:
											<a href="https://www.rbc.ru/society/11/11/2021/618ce2849a7947f2ea3f8064">РБК</a>
									</div>
					</div>
	
					
																<section class="margin-top-large margin-bottom-large">
				

	



<div class="social-likes social-likes--horizontal" data-test="social-likes"
	 data-module="social-likes"
	 data-more="Читать подробнее на Банки.ру"
	 data-url="https://www.banki.ru/news/lenta/?id=10956176"
	 data-title="СМИ: власти внесут законопроекты о QR-кодах в транспорте, кафе и магазинах"
	 data-image=""
	 data-vote-params="{&quot;name&quot;:&quot;news30:bottom.social.bankiru&quot;,&quot;params&quot;:{&quot;iblock_id&quot;:0,&quot;id&quot;:10956176,&quot;add_like&quot;:true,&quot;socials&quot;:[&quot;lk&quot;,&quot;vk&quot;,&quot;fb&quot;,&quot;tw&quot;,&quot;tg&quot;,&quot;ok&quot;]}}"
>
			
		<div class="social-likes__widget social-likes__widget--like"
			 role="userlist" data-click="do-like"
			
			data-load-count="like"

			
					>
			<span class="social-likes__widget__icon icon-font icon-thumb-up-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter data-like-counter></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--vkontakte"
			 title="Поделиться ссылкой во Вконтакте"
			data-load-count="vkontakte"

			
					>
			<span class="social-likes__widget__icon icon-font icon-vk-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--facebook"
			 title="Поделиться ссылкой на Фейсбуке"
			data-load-count="facebook"

			
					>
			<span class="social-likes__widget__icon icon-font icon-facebook-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--twitter"
			 title="Поделиться ссылкой в Твиттере"
			data-load-count="twitter"

			
					>
			<span class="social-likes__widget__icon icon-font icon-twitter-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--telegram"
			 title="Поделиться ссылкой в Telegram"
			data-load-count="telegram"

			
					>
			<span class="social-likes__widget__icon icon-font icon-telegram-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
			
		<div class="social-likes__widget social-likes__widget--odnoklassniki"
			 title="Поделиться ссылкой в Одноклассниках"
			data-load-count="odnoklassniki"

			
					>
			<span class="social-likes__widget__icon icon-font icon-odnoklassniki-16 icon-font--size_small"></span>
			<span class="social-likes__widget__count" data-counter ></span>
		</div>
	</div>


			</section>
			
									</div>

											
								
		
<section class="widget">
			
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
						style="
																																							"
		>
			<div data-dfp-name="TgbSearchTop"></div>
		</div>
	</div>

</section>

			<style>@import "/static/common/dist/components/comments/comments.css?e305bd171f";</style>


<div>
	<a id="reviewArea-10956176" style="position: relative; bottom: 50px;"></a>
	<div
		data-module="//cdn.banki.ru/static/bundles/ui-2013/CommentsBundle/comments-app/comments-app9b66e033ca0fb359a183.js"
				data-module-options='{
			"user": {
				"id":  null ,
				"isCommentModerator":  false 			},
						"id": 10956176,
			"source": "news",
			"pagination": {
				"total": 7,
				"page": 1
			},
			"tokens": {
				"create": {
					"value": "hOhAkBEppE8o9_xQA1uZX0z99EjssDHAUn1pMDlHpd0",
					"name": "_token"
				},
				"update": {
					"value": "oL9gu7JSVG2nK37WaZ2PCLIoU2w91bVxCUSyHW4SW1s",
					"name": "_token"
				}
			},
			"showEditor": false
		}'
	>
		<button
			type="button"
			class="button button--theme_blue"
			data-comments-button=""
			data-test="news-comment-btn"
		>
			Показать комментарии 7 		</button>
	</div>
</div>

	
				
	
				
											<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='1'
        data-height='1' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
        data-linkscolor='232323' data-transparent='' data-rows='0' data-inline='' data-font='big'
        data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru'
        data-site='mmet/banki_ru'></script>
	
							</main>

																			<aside class="layout-column-right grid-vert-list-large js-news-aside-column">
																
		

		
			<!-- banner is active: 1 -->
		<div
				data-dfp-container
	>
		<div
			class="dfp-banner--sidebar-vertical"			style="
																																							"
		>
			<div data-dfp-name="newsRightTop"></div>
		</div>
	</div>


    <div class="widget" data-test="news-meaning-widget" data-meaning-widget>
        <a href="/news/columnists/" class="widget__title widget__title--line">Мнение</a>

        <div class="article-post-preview article-post-preview--person">
            <div class="article-post-preview__header clearfix">
                                    <div class="article-post-preview__photo">
                        <a href="/news/columnists/?id=10955988">
                            <img class="ui-image lazy-load" data-src="//static2.banki.ru/ugc/de/1b/e5/c7/8035829.jpg"
                                 alt="Как банки переманивают клиентов МФО"/>
                        </a>
                    </div>
                
                <div class="article-post-preview__aside">
                    <a href="/news/columnists/?id=10955988"
                       class="widget__link display-block margin-bottom-x-small">Как банки переманивают клиентов МФО</a>
                    <div class="widget__name">Сабина Хасанова</div>
                                            <div class="widget__description">директор департамента аналитики и контента Банки.ру</div>
                                    </div>
            </div>

            <div class="article-post-preview__announce"><p>В мае 2021 года СберБанк запустил для своих зарплатных клиентов онлайн-сервис кредитования «до зарплаты». По такой программе банк начал предоставлять кредиты на сумму от 1 тыс. до 30 тыс. рублей со сроком погашения в течение месяца. До недавнего времени займы «до зарплаты» считались прерогативой микрофинансовых организаций.</p></div>
        </div>
    </div>
<!--noindex-->
<form
	class="widget quick-subscribe padding-default border-radius ui-module"
	data-test="quick-subscribe"
	data-quick-subscribe
	action="/news/bankimail/subscribe/"
    data-module="//cdn.banki.ru/static/bundles/ui-2013/MainBundle/quick-subscribee98713d9abba8631c335.js"
	data-module-options={&quot;subscriptionType&quot;:&quot;news&quot;}
	method="POST"
>
    <div class="font-size-medium quick-subscribe__text" data-test="quick-subscribe-text">Подпишитесь на нашу рассылку, чтобы быть в курсе новостей</div>
    <div class="quick-subscribe__controls" data-controls>
        <div class="quick-subscribe__input">
            <input class="quick-subscribe__field" name="email" type="email" value="" placeholder="Введите почту" />
            <div class="quick-subscribe__submit-container">
                <span class="icon-font icon-go-24 icon-font--size_medium color-gray-blue" data-submit-icon></span>
                <input type="submit" value="" class="quick-subscribe__button" data-submit-button />
            </div>
        </div>
        <div data-subscribe-input></div>
        <div class="margin-top-small quick-subscribe__terms-checkbox">
            <div data-test="quick-subscribe-terms">
                <label data-is-agreed-with-terms>
                    <input type="checkbox" class="modern-checkbox" checked>
                    <span class="checkbox-label text-align-left quick-subscribe__agreement">Предоставляю своё <span class="pseudo-link" data-click="show-terms-popup">согласие</span> на обработку моих персональных данных и на получение рекламы, распространяемой по сетям электросвязи</span>
                </label>
            </div>
        </div>
    </div>
</form>
<!--/noindex-->

								</aside>

			<script type="text/javascript">
				var _gaq = _gaq || [];
				 _gaq.push(['_setCustomVar', 1, 'siteEngine', 'new', 1]);
			</script>
			
	
									</div>

							<script async src="https://cdn.onthe.io/io.js/oGAvgYSgwdJJ"></script>
	
		
	</div>


							

<div class="bg-gray padding-default margin-top-large">
	<div
		class="seo-block widget"
		data-links
		id="seo-widget-0"
	>
		<h2 class="widget__title widget__title--line">Продукты Банки.ру</h2>

		<div class="widget__content">
			<div class="hor-not-fit-element">
	<div class="hor-not-fit-element__scroll">
		<div class="hor-not-fit-element__content">
								<div class="flexbox seo-block__visible-blocks js-seo-columns">
														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Калькуляторы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/deposits/?source=footer/>
					Калькулятор вкладов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/credits/?source=footer/>
					Калькулятор кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/hypothec/?source=footer/>
					Калькулятор ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/>
					Калькулятор ипотечного страхования
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/tourism/>
					Калькулятор ВЗР
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/calculators/autocredits/?source=footer/>
					Калькулятор автокредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/?osagoseo=3/>
					Рассчитать ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/kasko/>
					Рассчитать КАСКО
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Вклады и инвестиции
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/sberbank/>
					Вклады в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/pochtabank/>
					В Почта банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_v_rublyah/>
					В рублях
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_pod_vyisokiy_protsent/>
					С высоким процентом
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/catalogue/vkladyi_onlayn/>
					Вклады с онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/search/share/?source=footer/>
					Акции российских компаний
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/etf/?source=footer/>
					Купить ETF
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/bonds/issuer-MFRU/>
					Покупка ОФЗ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/investment/mutual/>
					Купить ПИФы
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/deposits/search/moskva/>
					Вклады в Москве
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Кредиты и займы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/refinansirovanie_kredita/>
					Рефинансирование кредитов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredityi_s_onlayn_zayavkoy/>
					С онлайн заявкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_pod_zalog/>
					Под залог
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/catalogue/kredit_pensioneram/>
					Для пенсионеров
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_onlayn_na_kartu/>
					Займ онлайн на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/byistryiy_zaym_na_kartu/>
					Срочный займ на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaymyi_bez_otkaza/>
					Займ без отказа
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/besprotsentnyiy_zaym/>
					Беспроцентный займ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/microloans/catalogue/zaym_na_kivi/>
					Займ на Киви кошелек
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/credits/search/moskva/>
					Кредиты в Москве
				</a>
			</div>
			</div>

														<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ещё
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://agents.banki.ru/?source=footer/>
					Личный кабинет агента
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/currency/cb/?source=footer/>
					Курсы ЦБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/?source=footer/>
					Банки России
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/memory/?source=footer/>
					Книга памяти
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/banks/map/?source=footer/>
					Банки на карте
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/services/responses/list/?source=footer/>
					Отзывы о банках
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/responses/list/?source=footer/>
					Отзывы о страховых компаниях
				</a>
			</div>
			</div>

											</div>

											<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Страхование
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/?osagoseo=3/>
					Калькулятор ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/realty/mortgage/>
					Ипотечное страхование
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/osago-in-year/>
					ОСАГО 2021
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/elektronnoe_osago/>
					Электронный полис ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/osago/elektronnoe_osago/?osagoseo=3/>
					ОСАГО онлайн купить
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/insurance/order/auto/type/kasko/>
					Калькулятор Каско онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://banki.ru/insurance/order/auto/type/osago/region/moskva/>
					ОСАГО в Москве
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://banki.ru/insurance/order/auto/type/kasko/region/moskva/>
					Каско в Москве
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/catalogue/zayavka_na_kreditnuyu_kartu_onlayn_/>
					Онлайн заявка на кредитную карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/card/675/>
					Кредитная карта Тинькофф Платинум
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/creditcards/catalogue/kreditnyie_kartyi_bez_spravok/>
					Кредитки без справки о доходах
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/catalogue/onlayn_-_zayavka_na_debetovuyu_kartu/>
					Онлайн заявка на дебетовую карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/catalogue/debetovyie_kartyi_s_cash_back/>
					Карты с кэшбэком 2021
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/debitcards/catalogue/besplatnyie_debetovyie_kartyi/>
					Карты с бесплатным обслуживанием
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://banki.ru/products/creditcards/search/moskva/>
					Кредитные карты в Москве
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ипотека
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/alfabank/>
					Ипотека в Альфа-Банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/vtb/>
					Ипотека в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/sberbank/>
					Ипотека в Сбербанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/refinansirovanie_ipoteki/>
					Рефинансирование ипотеки
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_mnogodetnyim_semyam/>
					Льготная ипотека
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/catalogue/ipoteka_na_kvartiru_na_vtorichnom_ryinke/>
					Ипотека на вторичное жилье
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/hypothec/search/moskva/>
					Ипотека в Москве
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			РКО
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/>
					Расчётно-кассовое обслуживание в Москве
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/sberbank/>
					РКО Сбербанк
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/tcs/>
					РКО в Тинькофф банке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/vtb/>
					РКО в ВТБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=https://www.banki.ru/products/rko/raiffeisen/>
					РКО в Райффайзен банке
				</a>
			</div>
			</div>

													</div>
											<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Депозиты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/search/share/>
					Акции онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/bonds/issuer-MFRU/>
					Купить ОФЗ для физических лиц
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/deposits/sberbank/>
					СберБанк открыть вклад под проценты
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/mutual/company-sberbank-am/>
					ПИФы СберБанка доходность
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/deposits/catalogue/vkladyi_onlayn/>
					Депозит онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/mutual/etf/>
					Купить ETF
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/share/RU0007661625/>
					Цена акций Газпрома онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/investment/share/RU000A0J2Q06/>
					Продажа акций Роснефть
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Потребительские кредиты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_po_pasportu/>
					Где взять кредит по паспорту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/alfabank/calculator/>
					Посчитать кредит онлайн калькулятор Альфа Банк
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredityi_nalichnyimi_pod_dvum_dokumentam/>
					Онлайн кредиты по двум документам
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredityi_pod_zalog_pts/>
					Кредит под ПТС автомобиля
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredityi_s_onlayn_zayavkoy/bank/tcs/>
					Онлайн кредит в Tinkoff
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_dlya_ip/>
					Кредиты для ИП
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_dlya_samozanyatyih/>
					Взять кредит самозанятому
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_bez_zaloga/>
					Беззалоговый кредит
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_pensioneram/>
					Кредит для пенсионеров с низкой процентной ставкой
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/credits/catalogue/kredit_inostrannyim_grajdanam_sng/>
					Банки дающие кредит иностранным гражданам
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Дебетовые карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/uralsib/>
					Условия по дебетовым картам Уралсиб банка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/fk_otkritie/>
					Дебетовая карта Открытие - условия получения
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/pochtabank/>
					Как заказать карту Почта Банка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/mkb/>
					Условия дебетовых карт МКБ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/raiffeisen/>
					Дебетовки Райффайзена
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/card/1652/>
					Социальная пенсионная карта Сбербанка
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/card/7512/>
					Заказать дебетовую карту Росбанка Можно Все
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/card/1548/>
					Tinkoff Black оформить карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/card/8075/>
					Заказать Tinkoff Junior
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/card/7082/>
					Оформить карту Польза
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Микрозаймы
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/besprotsentnyiy_zaym/>
					Займы без процентов первый раз на карту онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaym_na_kartu/>
					Получить займ на банковскую карту срочно
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaym_na_kivi/>
					Займ онлайн на киви кошелек срочно без отказов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/ekspress_zaym_na_kartu/>
					Взять онлайн займ экспресс
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaym_nalichnyimi/>
					Взять кредит в микрофинансовой организации
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/dengi_v_dolg/>
					Быстрый займ денег в долг под проценты
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaymyi_dlya_pensionerov/>
					Онлайн займ без отказа пенсионерам
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/dolgosrochnyie_zaymyi/>
					Долгосрочный займ под низкий процент на карту
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaymyi_s_18_let_na_kartu/>
					Займ студентам с 18 лет без работы
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/microloans/catalogue/zaymyi_na_kartu_kruglosutochno/>
					Быстрые круглосуточные займы на карту
				</a>
			</div>
			</div>

													</div>
											<div class="flexbox seo-block__hidden-blocks margin-top-default js-seo-columns">
																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Кредитные карты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/search/moskva/>
					Кредитные карты 70000
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnaya_karta_virtualnaya/bank/pochtabank/>
					Почта Банк виртуальная кредитная карта
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/card/7745/>
					МТС Банк кредитная карта оформить онлайн заявку 111 дней
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnaya_karta_virtualnaya/bank/tcs/>
					Виртуальная кредитная карта Тинькофф
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/debitcards/catalogue/natsionalnyie_platejnyie_kartyi_mir/>
					Платежная карта Мир
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/card/8173/>
					Оформить цифровую карту СберБанк онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/rshb/>
					Россельхозбанк кредитная карта онлайн заявка оформить
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/tcs/>
					Кредитная карта Тинькофф 55 дней без процентов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/alfabank/>
					Альфа Банк кредитная карта 60 дней без процентов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/creditcards/catalogue/kreditnyie_kartyi_po_pochte/bank/tcs/>
					Тинькофф карта кредитная заказать онлайн с доставкой по почте
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			ОСАГО и КАСКО
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/kasko/brand/%D0%A3%D0%90%D0%97/model/patriot/>
					Каско на УАЗ Патриот
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/kasko/>
					Каско без телефона
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/kasko/company/vtbstrahovanie/>
					ВТБ страхование Каско калькулятор онлайн
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/osago_deshevo/>
					Лучшие ОСАГО
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/kasko/brand/lifan/>
					Каско Лифан
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/kasko/brand/citroen/>
					Каско Ситроен
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/kasko/brand/renault/model/logan/>
					Каско на Рено Логан
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/insurance/order/auto/type/osago/osago_kruglosutochno/>
					ОСАГО 24 7
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Расчетно-кассовое обслуживание
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/ooo/>
					РКО для ООО открыть
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/ip/sberbank/>
					ИП открытие расчетного счета СберБанк
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/ip/>
					Бесплатное открытие счета для ИП
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/sberbank/>
					Сколько стоит открыть расчетный счет в СберБанке
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/tochka/>
					Тарифы банка Точка для юридических лиц
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/rko/tcs/>
					Счет для бизнеса Тинькофф
				</a>
			</div>
			</div>

																<div class="padding-right-default seo-block__column seo-block__column--width_4">
		<h3 class="margin-top-small margin-bottom-medium seo-block__link-group-header">
			Ипотечные кредиты
		</h3>

					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_na_dom_kottedj_taunhaus/>
					Ипотека на строительство частного дома молодой семье
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/selskaya_ipoteka/>
					Ипотека без первоначального взноса в сельской местности
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_molodaya_semya/>
					Льготные ипотечные программы для молодой семьи
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/sotsialnaya_ipoteka/>
					Социальная ипотека для работников бюджетной сферы
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_na_kvartiru_v_novostroyke/>
					Ипотека на строящиеся квартиры
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_mnogodetnyim_semyam/>
					Ипотека для многодетных семей под 6 процентов
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_bez_podtverjdeniya_dohoda/>
					Получить ипотеку без официального дохода
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_s_gosudarstvennoy_podderjkoy/>
					Ипотечный кредит по государственной программе
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_na_dachu_uchastok/>
					Ипотека на строительство дачного дома в СНТ
				</a>
			</div>
					<div class="seo-block__link margin-bottom-x-small">
				<a class="seo-block__link-body" href=/products/hypothec/catalogue/ipoteka_dlya_uchiteley/>
					Ипотека для работников детских садов
				</a>
			</div>
			</div>

													</div>
									
		</div>
	</div>
</div>
		</div>

					<div class="margin-top-large">
				<Button class="button button--bordered button--size_small seo-block__show-more-button" data-expand>
					Показать еще
					<i class="icon-font icon-arrow-down-16 icon-font--size_small color-default margin-left-xx-small"></i>
				</Button>

				<Button class="button button--bordered button--size_small seo-block__hide-button" data-hide>
					Скрыть
					<i class="icon-font icon-arrow-top-16 icon-font--size_small color-default margin-left-xx-small"></i>
				</Button>
			</div>
			</div>

	<script>
		banki.utils.domReady.push(function() {
			require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/seo-block/seo-blockf0181e2e841f799aee3d.js'], function(SeoWidget) {
				new SeoWidget.default(document.getElementById('seo-widget-0'));
			});
		});
	</script>
</div>

					</div>
	
	<footer class="footer layout-wrapper">
	<div class="footer__top-row">
		<a class="footer__logo-link" href="/" title="Banki.ru • финансовый супермаркет">
			<img class="lazy-load footer__logo-pic"
				 data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/logo.63afc7d33922cc104a19.png"
				 width="177px"
				 height="28px"
				 alt="Банки.ру" />
		</a>
		<div class="footer__title">самый большой финансовый супермаркет в россии*</div>

				<ul class="footer__socials-list">
							<li class="footer__socials-item">
					<a
						href="//zen.yandex.ru/banki.ru"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-zen-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a
						href="//www.facebook.com/banki.ru"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-facebook-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a
						href="//twitter.com/banki_ru"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-twitter-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a
						href="//vk.com/bankiru_club"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-vk-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a
						href="//www.youtube.com/user/BankiRu"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-youtube-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a
						href="//www.instagram.com/banki_ru"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-instagram-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
							<li class="footer__socials-item">
					<a
						href="http://t.me/finsupermarket"
						target="_blank"
						class="footer__socials-item-link"
						rel="noreferrer"
					>
						<span class="icon-font icon-telegram-24 icon-font--size_medium va-middle"></span>
					</a>
				</li>
					</ul>
	</div>

	<div class="footer__middle-row">
		<div class="footer__mobile-apps-block-wrapper">
			<div class="footer__mobile-apps-block-inner">
				<div class="footer__mobile-apps-block-text">
					Теперь финансовый супермаркет Banki.ru <br/> и в мобильном приложении
				</div>
				<div class="footer__mobile-apps-block-buttons-container">
					<a
						class="footer__mobile-apps-block-link"
						href="https://app.appsflyer.com/id597405601?pid=sbanki.ru&af_channel=web_site&c=ios_footer_install"
						target="_blank"
					>
						<img
							class="lazy-load"
						 	data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/appstore.f9da848e82a64452039b.svg"
						 	width="115px"
						 	height="28px"
						 	alt="app store"
						/>
					</a>
					<a
						class="footer__mobile-apps-block-link"
						href="https://app.appsflyer.com/ru.banki.banki?pid=banki.ru&af_channel=web_site&c=google_footer_install"
						target="_blank"
					>
						<img
							class="lazy-load"
							data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/googleplay.14cd31f3e485eefc55be.svg"
							width="115px"
							height="28px"
							alt="google play"
						/>
					</a>
					<a
						class="footer__mobile-apps-block-link"
						href="https://app.appsflyer.com/ru.banki.banki?pid=banki.ru&af_channel=web_site&c=huawei_footer_install&af_r=https://appgallery.huawei.com/#/app/C104474475"
						target="_blank"
					>
						<img
							class="lazy-load"
							data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/appgallery.96caaa159fbb2c7b7bff.svg"
							width="115px"
							height="28px"
							alt="app gallery"
						/>
					</a>
				</div>
			</div>
		</div>
	</div>

	<div class="footer__middle-row">
		<ul class="footer__info-list">
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/about/">О&nbsp;проекте</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/how-it-works/">Как&nbsp;это&nbsp;работает</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/awards/">Наши&nbsp;награды</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/reviews/">Отзывы&nbsp;о&nbsp;Банки.ру</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="https://hh.ru/employer/72986" target="_blank">Работа&nbsp;в&nbsp;Banki.ru</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/advertising/">Реклама</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/">Контакты</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/info/contacts/feedback/">Служба&nbsp;поддержки</a>
			</li>
			<li class="footer__info-item">
				<a class="footer__info-item-link" href="/sitemap/">Карта&nbsp;сайта</a>
			</li>
		</ul>
	</div>

	<div class="footer__bottom-row">
		<div>
			ООО ИА «Банки.ру» использует файлы cookie для повышения удобства пользователей и обеспечения должного уровня работоспособности сайта и сервисов. Cookie называются небольшие файлы, содержащие информацию о настройках и предыдущих посещениях веб-сайта. Если вы не хотите использовать файлы cookie, то можете изменить настройки браузера. Условия использования
			<a class="footer__underline-link" target="overlay-dialog" href="/privacy/">смотрите здесь</a>.
		</div>
	</div>

	<div class="footer__bottom-row">
		<div>
			<div class="footer__copyright">
				<span>© 2005—2021 ИА «Банки.ру».</span>
				<span>При использовании материалов гиперссылка на Banki.ru обязательна.</span>
			</div>

			<div class="footer__policy">
				<span class="margin-right-small">Свидетельство на товарный знак № 445945 от 18.10.2011г.</span>
				<a class="footer__policy-link" target="overlay-dialog" href="/rules/">Пользовательское&nbsp;соглашение</a>
				<a
					class="footer__policy-link"
					href="/info/private/">Политика&nbsp;обработки&nbsp;персональных&nbsp;данных</a>

											</div>
		</div>

		<a href="/info/about/#agelimit" class="footer__age-link">
			<img data-src="//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/images/footer/16+.87088aaf2238f5e2191e.svg"
				 alt="16+"
				 width="32px"
				 height="33px"
				 class="display-block lazy-load">
		</a>
	</div>
</footer>

	<div class="footer__counters">
		
	</div>

	
	<script>
	setTimeout(function() {
		const HYPOTHEC_PATH = '/hypothec/';

		function requireFunc(module) {
			module.default({
				isMobile: false,
				source: 'widget-mpk-bankiru_news_lenta_item',
				zIndexWidget: 5,
				openDelay: 5,
			});
		}

		function initNewChatBot() {
						require(['//cdn.banki.ru/static/bundles/ui-2013/CreditMasterBundle/credit-master-chatbote0defa6c9388c1772517.js'], requireFunc);
					}

		// todo: вынести смену бота в общий модуль
		if (location.pathname.includes(HYPOTHEC_PATH)) {
			require(['router'], function(router) {
				fetch(router.generate('bankiru_public_flipt_segment_get', {test: 'hypothec_subscribe'}))
					.then(res => res.json())
					.then(res => {
						if (res.segment) {
							require(['@ui2013bundle/Products/HypothecBundle/hypothec-subscribe.js?_v=1636731567'], function(module) {
								module.default();
							});
						} else {
							initNewChatBot();
						}
					});
			});
		} else {
			initNewChatBot();
		}
	}, 3000);
</script>

		<script src="/static/common/dist/vendor/requirejs/require.js?200f8f44cd"></script>
		<script>requirejs.config({paths:{
  "static/bundles/ui-2013/InvestmentBundle/apps/checkout": "/static/bundles/ui-2013/InvestmentBundle/apps/checkout9d3682bfa20af85a4d47",
  "static/bundles/ui-2013/InvestmentBundle/apps/event-emitter": "/static/bundles/ui-2013/InvestmentBundle/apps/event-emitterb67d34433d36fc982e0d",
  "static/bundles/ui-2013/InsuranceBundle/scripts/apps/event-emitter": "/static/bundles/ui-2013/InsuranceBundle/scripts/apps/event-emitterb5bee323c450a721920a",
  "static/bundles/ui-2013/InsuranceBundle/scripts/_common/utils/compare-storage": "/static/bundles/ui-2013/InsuranceBundle/scripts/_common/utils/compare-storage44518049a11f2f11802f",
  "static/bundles/ui-2013/InsuranceBundle/scripts/_common/angular/angular-common": "/static/bundles/ui-2013/InsuranceBundle/scripts/_common/angular/angular-common5bf75adea5c71c4206d2",
  "static/bundles/ui-2013/MfoBundle/steps-intervals/intervalSteps": "/static/bundles/ui-2013/MfoBundle/steps-intervals/intervalSteps52828ae8a48e36597998",
  "static/bundles/ui-2013/Products/DepositsBundle/steps-intervals/intervalSteps": "/static/bundles/ui-2013/Products/DepositsBundle/steps-intervals/intervalSteps10ea83d706adcce43d8a",
  "static/bundles/ui-2013/Products/ProductsBundle/amount-input/amount-input": "/static/bundles/ui-2013/Products/ProductsBundle/amount-input/amount-input94459073d54a9e7eb1c6",
  "static/bundles/ui-2013/Products/ProductsBundle/products-list-table/products-list-table": "/static/bundles/ui-2013/Products/ProductsBundle/products-list-table/products-list-table0f65b2705041b2729acf",
  "static/bundles/ui-2013/Ratings/BaseRatingBundle/companies-rating/credited-reviews-toggle/credited-reviews-toggle": "/static/bundles/ui-2013/Ratings/BaseRatingBundle/companies-rating/credited-reviews-toggle/credited-reviews-togglec1d7a66959c862edf769",
  "static/bundles/ui-2013/Ratings/BaseRatingBundle/widgets/response-answers/answer-builder": "/static/bundles/ui-2013/Ratings/BaseRatingBundle/widgets/response-answers/answer-builderb526dfc9eec6ba7e6785"
}})</script>
		<script>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</script>
		<script src="/static/common/dist/common.js?f41e8000c1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			banki.utils.gtmDataLayerPush = function(data) {
				window.dataLayer.push(data);
			};
		</script>

		<script>
			require(['//cdn.banki.ru/static/bundles/ui-2013/MainBundle/init-coreb5f77881c8c546f98f8f.js']);
		</script>

					<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/LayoutBundle/layout-2013e4a46ddda15824dbffd7.js'], function(Layout) {
			Layout.default();
		});
	</script>

		



	<script>
		require(['//cdn.banki.ru/static/bundles/ui-2013/NewsBundle/scripts/news-page29c9a04f67e4dd64eb2c.js']);
	</script>

	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

		<script>
			banki.utils.domReady.run();
		</script>

			<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-38591118-1', 'auto');
	ga('require', 'displayfeatures');
	ga(function(tracker) {
		/* BD-1184 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		tracker.set('dimension1', clientId);
	});
	ga(function(tracker) {
		/* BD-1004 */
		var clientId = tracker.get('clientId') || '(cid not found)';
		var date = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 365); // 1 год
		document.cookie = 'ga_client_id=' + clientId + '; path=/; expires=' + date.toUTCString();
	});
</script>

	

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
	(function(m,e,t,r,i,k,a){
		m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
		m[i].l=1*new Date();
		setTimeout(function() {
			k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)
		}, 500);
	})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	ym(502212, "init", {
		clickmap:true,
		trackLinks:true,
		accurateTrackBounce:true,
		webvisor: true,
		params:window.yaParams
	});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/502212" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	<!-- Google Tag Manager -->
	<script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});

		setTimeout(function() {
			var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:'';
			j.async=true;
			j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
			f.parentNode.insertBefore(j, f);
		}, 1500);
	})(window,document,'script','dataLayer','GTM-TSSMNLH');
</script>

<script>
	(function(w, l){
		w.pushGtmEvent = function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
			if (w[l]) {
				w[l].push({ event: nonInteraction ? 'GTM_NI_event' : 'GTM_event',
					eventCategory: eventCategory,
					eventAction: eventAction,
					eventLabel: eventLabel,
					eventValue: eventValue
				});
			}
		};
	})(window, 'dataLayer')
</script>
<!-- End Google Tag Manager -->

	<!-- Google Tag Manager (noscript) -->
	<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSSMNLH"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
	<noscript>
	<img height="1" width="1" alt=""
	     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064624868/?value=0&amp;label=5LLBCNThlQQQ5MXT-wM&amp;guid=ON&amp;script=0"/>
</noscript>

<!-- Remarketing tags may not be associated with personally identifiable
information or placed on pages related to sensitive categories. For
instructions on adding this tag and more information on the above
requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script>
	var google_conversion_id = 1064624868;
	var google_conversion_label = "5LLBCNThlQQQ5MXT-wM";
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;

	(function() {
		var script = document.createElement('script');
		script.type = 'text/javascript';
		script.async = true;
		script.src = '//www.googleadservices.com/pagead/conversion.js';

		document.head.appendChild(script);
	}());
</script>

	<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "892151", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript>
    <div>
        <img src="//top-fwz1.mail.ru/counter?id=892151;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
	<script type="text/javascript">
	!function () {
		var t = document.createElement('script');
		t.type = 'text/javascript', t.async = !0, t.src = 'https://vk.com/js/api/openapi.js?160', t.onload = function () {
			VK.Retargeting.Init('VK-RTRG-4751-3790P'), VK.Retargeting.Hit();
		}, document.head.appendChild(t);
	}();
</script>
<noscript>
	<img src="https://vk.com/rtrg?p=VK-RTRG-4751-3790P"
		style="position:fixed; left:-999px;"
		alt=""
	/>
</noscript>

	<script type="text/javascript">
	var ScarabQueue = ScarabQueue || [];
	(function(id) {
		if (document.getElementById(id)) return;
		var js = document.createElement('script'); js.id = id;
		js.src = '//cdn.scarabresearch.com/js/19615E3912E48277/scarab-v2.js';
		var fs = document.getElementsByTagName('script')[0];
		fs.parentNode.insertBefore(js, fs);
	})('scarab-js-api');
</script>


		<!-- banki.ru ng ui2013 -->
	</body>
</html>

<!-- Page generation time: 0.079 sec. -->
<!-- Page generation time: 0.079 sec. -->